<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <title data-vue-meta="true">Кононов пакует багаж? Коэффициент на увольнение тренера рухнул после поражения от «Уфы»</title>
    <meta data-vue-meta="true" data-id="description" name="description" content="Коэффициенты, прогнозы и ставки на футбол"/><meta data-vue-meta="true" data-id="og:description" property="og:description" content="Коэффициенты, прогнозы и ставки на футбол"/><meta data-vue-meta="true" data-id="og:image:type" property="og:image:type" content="image/jpeg"/><meta data-vue-meta="true" data-id="og:image:width" property="og:image:width" content="1200"/><meta data-vue-meta="true" data-id="og:image:height" property="og:image:height" content="630"/><meta data-vue-meta="true" data-id="og:type" property="og:type" content="website"/><meta data-vue-meta="true" data-id="og:site_name" property="og:site_name" content="BettingInsider"/><meta data-vue-meta="true" data-id="og:url" property="og:url" content="https://betting.team/ru/blog/kononovout"/><meta data-vue-meta="true" data-id="og:locale" property="og:locale" content="ru_RU"/><meta data-vue-meta="true" data-id="fb:app_id" property="fb:app_id" content/><meta data-vue-meta="true" data-id="twitter:site" name="twitter:site" content="@bettinginsider"/><meta data-vue-meta="true" data-id="twitter:url" name="twitter:url" content="https://betting.team/ru/blog/kononovout"/><meta data-vue-meta="true" data-id="twitter:creator" name="twitter:creator" content="@sports_topbet"/><meta data-vue-meta="true" data-id="twitter:card" property="twitter:card" content="summary_large_image"/><meta data-vue-meta="true" data-id="twitter:description" property="twitter:description" content="Коэффициенты, прогнозы и ставки на футбол"/><meta data-vue-meta="true" data-id="apple-itunes-app" name="apple-itunes-app" content/><meta data-vue-meta="true" data-id="og:title" property="og:title" content="Кононов пакует багаж? Коэффициент на увольнение тренера рухнул после поражения от «Уфы»"/><meta data-vue-meta="true" data-id="og:image" property="og:image" content="https://s5o.ru/storage/dumpster/7/ac/01a8d3e77cccd8c5860013cc3ee4a.jpg"/><meta data-vue-meta="true" data-id="twitter:title" property="twitter:title" content="Кононов пакует багаж? Коэффициент на увольнение тренера рухнул после поражения от «Уфы»"/><meta data-vue-meta="true" data-id="twitter:image" property="twitter:image" content="https://s5o.ru/storage/dumpster/7/ac/01a8d3e77cccd8c5860013cc3ee4a.jpg"/>
    <link data-vue-meta="true" data-id="canonical" rel="canonical" href="https://betting.team/ru/blog/kononovout"/><link data-vue-meta="true" data-id="image_src" rel="image_src" href="https://s5o.ru/storage/dumpster/7/ac/01a8d3e77cccd8c5860013cc3ee4a.jpg"/><link data-vue-meta="true" data-id="hreflang-ru" rel="alternate" href="https://betting.team/ru/blog/kononovout" hreflang="ru"/><link data-vue-meta="true" data-id="hreflang-ru-RU" rel="alternate" href="https://betting.team/ru/blog/kononovout" hreflang="ru-RU"/><link data-vue-meta="true" data-id="hreflang-ru-BY" rel="alternate" href="https://betting.team/ru/blog/kononovout" hreflang="ru-BY"/><link data-vue-meta="true" data-id="hreflang-ru-UA" rel="alternate" href="https://betting.team/ru/blog/kononovout" hreflang="ru-UA"/><link data-vue-meta="true" data-id="hreflang-ru-KZ" rel="alternate" href="https://betting.team/ru/blog/kononovout" hreflang="ru-KZ"/>
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#383e4a">
    <style type="text/css">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</style>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="shortcut icon" href="/static/favicon.png" type="image/x-icon">

    <!-- icon for web clip -->
    <link href="/static/apple-touch-icon/apple-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="/static/apple-touch-icon/apple-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="/static/apple-touch-icon/apple-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="/static/apple-touch-icon/apple-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="/static/apple-touch-icon/apple-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="/static/apple-touch-icon/apple-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="/static/apple-touch-icon/apple-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="/static/apple-touch-icon/apple-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="/static/apple-touch-icon/apple-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">

    <!-- use triple mustache for non-HTML-escaped interpolation -->
    <link rel="preload" href="/static/runtime.js?v=2ed8598189f7679744d6" as="script"><link rel="preload" href="/static/vendor.css?v=2ed8598189f7679744d6" as="style"><link rel="preload" href="/static/vendor.js?v=2ed8598189f7679744d6" as="script"><link rel="preload" href="/static/app.css?v=2ed8598189f7679744d6" as="style"><link rel="preload" href="/static/app.js?v=2ed8598189f7679744d6" as="script"><link rel="preload" href="/static/39.css?v=2ed8598189f7679744d6" as="style"><link rel="preload" href="/static/39.js?v=2ed8598189f7679744d6" as="script"><link rel="preload" href="/static/6.css?v=2ed8598189f7679744d6" as="style"><link rel="preload" href="/static/6.js?v=2ed8598189f7679744d6" as="script"><link rel="preload" href="/static/3.css?v=2ed8598189f7679744d6" as="style"><link rel="preload" href="/static/3.js?v=2ed8598189f7679744d6" as="script"><link rel="prefetch" href="/static/1.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/1.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/10.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/10.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/13.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/13.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/14.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/14.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/15.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/15.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/16.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/16.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/17.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/17.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/18.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/18.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/19.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/19.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/2.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/2.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/20.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/20.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/21.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/21.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/22.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/22.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/23.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/23.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/24.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/24.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/25.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/25.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/26.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/26.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/27.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/27.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/28.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/28.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/29.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/29.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/30.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/30.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/31.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/31.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/32.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/32.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/33.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/33.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/34.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/34.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/35.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/35.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/36.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/36.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/37.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/37.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/38.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/38.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/4.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/4.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/40.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/40.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/41.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/41.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/42.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/42.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/43.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/43.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/44.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/44.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/45.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/45.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/46.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/46.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/47.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/47.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/48.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/48.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/49.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/49.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/5.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/5.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/50.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/7.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/7.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/8.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/8.js?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/9.css?v=2ed8598189f7679744d6"><link rel="prefetch" href="/static/9.js?v=2ed8598189f7679744d6">
    <link rel="stylesheet" href="/static/vendor.css?v=2ed8598189f7679744d6"><link rel="stylesheet" href="/static/app.css?v=2ed8598189f7679744d6"><link rel="stylesheet" href="/static/39.css?v=2ed8598189f7679744d6"><link rel="stylesheet" href="/static/6.css?v=2ed8598189f7679744d6"><link rel="stylesheet" href="/static/3.css?v=2ed8598189f7679744d6">

</head>
<body>

<div data-server-rendered="true" id="app" class="layout" data-v-25ace8a2><!----><!----><!----><div class="header-wrap l-header--fixed" data-v-22e8de8e data-v-25ace8a2><!----><header class="header" data-v-22e8de8e data-v-22e8de8e><a href="/ru" class="header__logo router-link-active" data-v-22e8de8e><svg width="44px" height="40px" viewBox="0 0 44 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-icon" data-v-22e8de8e><g transform="translate(22.000000, 20.000000) rotate(-90.000000) translate(-22.000000, -20.000000) translate(2.000000, -2.000000)"><path d="M18.0397468,18.7542161 C18.8979747,19.6114575 19.3268354,20.7352276 19.3268354,21.8589977 C19.3268354,22.9822621 18.8979747,24.1060322 18.0397468,24.9637793 L7.5035443,35.4873655 C6.64531646,36.3441011 5.52025316,36.7719632 4.3956962,36.7719632 C3.27063291,36.7719632 2.14556962,36.3441011 1.28734177,35.4858483 C-0.429113924,33.772377 -0.429113924,30.9927908 1.28734177,29.2772966 L8.71518987,21.8589977 L1.28734177,14.4401931 C-0.429113924,12.7252046 -0.429113924,9.94511264 1.28734177,8.23164138 C3.00379747,6.51614713 5.78658228,6.51665287 7.5035443,8.23062989 L18.0397468,18.7542161 Z M38.5836962,18.4387816 C39.5224304,19.3764368 39.9442025,20.6327126 39.8561013,21.8591494 C39.9442025,23.0850805 39.5224304,24.3408506 38.5836962,25.278 L21.4105316,42.431931 C20.5523038,43.2896782 19.4277468,43.718046 18.3026835,43.718046 C17.1776203,43.718046 16.052557,43.2896782 15.1948354,42.4329425 C13.4778734,40.7184598 13.4778734,37.9388736 15.1948354,36.2233793 L29.5750886,21.8591494 L15.1948354,7.49390805 C13.4778734,5.78043678 13.4778734,3.00034483 15.1948354,1.28535632 C16.9107848,-0.42862069 19.6940759,-0.42862069 21.4105316,1.28535632 L38.5836962,18.4387816 Z"></path></g></svg></a><div class="header__burger" data-v-22e8de8e><div class="burger" data-v-77ecf5a6 data-v-22e8de8e><span data-v-77ecf5a6></span><span data-v-77ecf5a6></span><span data-v-77ecf5a6></span><div class="burger__chip" data-v-77ecf5a6><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14 14" class="ui-icon" data-v-77ecf5a6><circle fill="#FF6A13" cx="7" cy="7" r="7"></circle><path fill="#FFF" d="M3.1 12.81A6.948 6.948 0 0 1 .78 10.2l4.19-2.99L.25 5.15c.32-1.16.92-2.19 1.73-3.03l4.14 3.07.52-5.18C6.76 0 6.88 0 7 0c1.1 0 2.14.25 3.07.71L8.41 5.65l5.14-1.12c.29.77.45 1.6.45 2.47 0 .35-.03.69-.07 1.02l-5.26-.05 2.65 4.53c-.91.72-2.01 1.21-3.21 1.41L6.55 8.94 3.1 12.81z"></path><circle fill="#CE5803" cx="7" cy="7" r="5"></circle><circle fill="#FF6A13" cx="7" cy="7" r="4"></circle></svg></div></div></div><div class="header__menu" data-v-22e8de8e><nav class="menu-desktop" data-v-4ed424c9 data-v-22e8de8e><a href="/ru" class="menu-desktop__link router-link-active" data-v-4ed424c9>Betting Insider</a><a href="/ru/match" class="menu-desktop__link" data-v-4ed424c9>Матч-центр</a><span class="menu-desktop__link" data-v-4ed424c9>Прогнозы</span><a href="/ru/rating" class="menu-desktop__link" data-v-4ed424c9>Рейтинг</a><a href="/ru/blog" class="menu-desktop__link router-link-active" data-v-4ed424c9>Блог</a><a href="/ru/bookmakers" class="menu-desktop__link" data-v-4ed424c9>Букмекеры</a><a href="/ru/blog/guide" class="menu-desktop__link" data-v-4ed424c9>FAQ</a><div class="menu-desktop__more" data-v-4ed424c9><svg width="15px" height="3px" viewBox="0 0 15 3" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-icon" data-v-4ed424c9><g transform="translate(-5.000000, -10.000000)" data-v-4ed424c9><path d="M18.5,13 C17.6715729,13 17,12.3284271 17,11.5 C17,10.6715729 17.6715729,10 18.5,10 C19.3284271,10 20,10.6715729 20,11.5 C20,12.3284271 19.3284271,13 18.5,13 Z M12.5,13 C11.6715729,13 11,12.3284271 11,11.5 C11,10.6715729 11.6715729,10 12.5,10 C13.3284271,10 14,10.6715729 14,11.5 C14,12.3284271 13.3284271,13 12.5,13 Z M6.5,13 C5.67157288,13 5,12.3284271 5,11.5 C5,10.6715729 5.67157288,10 6.5,10 C7.32842712,10 8,10.6715729 8,11.5 C8,12.3284271 7.32842712,13 6.5,13 Z" data-v-4ed424c9></path></g></svg><nav class="drop-menu menu-desktop__drop dir-left" data-v-3f431346 data-v-4ed424c9><a href="/ru/rating" data-v-4ed424c9>Рейтинг</a><a href="/ru/blog" class="router-link-active" data-v-4ed424c9>Блог</a><a href="/ru/bookmakers" data-v-4ed424c9>Букмекеры</a><a href="/ru/blog/guide" data-v-4ed424c9>FAQ</a></nav></div><div class="pr-get-freebet" data-v-a0d2c12a data-v-4ed424c9><div class="pr-get-freebet__text" data-v-a0d2c12a>Получи фрибет</div><div class="pr-get-freebet__chip" data-v-a0d2c12a></div><!----></div><span class="menu-desktop__pointer" style="transform:translate(0px, 0);width:0px;" data-v-4ed424c9></span></nav></div><div class="header__title" data-v-22e8de8e>Betting Insider</div><div class="header__search" data-v-22e8de8e><div class="search" data-v-63399814 data-v-22e8de8e><div class="search__container" style="width:;" data-v-63399814><div class="search__toggle" data-v-63399814><svg width="25px" height="24px" viewBox="0 0 25 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-icon" data-v-63399814><path d="M18.0449692,15.9406517 L24.0906646,21.9863471 L22.676451,23.4005607 L16.6997954,17.423905 C14.9266936,19.0250732 12.5772,20 10,20 C4.4771525,20 0,15.5228475 0,10 C0,4.4771525 4.4771525,0 10,0 C15.5228475,0 20,4.4771525 20,10 C20,12.2246412 19.2735667,14.2796148 18.0449692,15.9406517 Z M10,18 C14.418278,18 18,14.418278 18,10 C18,5.581722 14.418278,2 10,2 C5.581722,2 2,5.581722 2,10 C2,14.418278 5.581722,18 10,18 Z"></path></svg></div><!----></div><!----><!----></div></div><div class="header__right" data-v-22e8de8e><div class="profile flip-wrap" data-v-2b159070 data-v-22e8de8e><div class="profile__auth" data-v-2b159070 data-v-2b159070><button type="button" disabled="disabled" class="ui-button profile__signin ui-button--fill ui-button--b ui-button--theme-accent ui-button--size-sm" data-v-5a8dd545 data-v-2b159070><!---->Войти<!----></button></div><!----></div></div></header></div><div class="l-content l-content--open" data-v-25ace8a2><!----><div class="columns bi-flex" data-v-25ace8a2><div class="column-main" data-v-25ace8a2><div data-v-6467250a data-v-25ace8a2><nav itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="ui-breadcrumbs" data-v-ae2ffd1a data-v-6467250a><span itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="ui-breadcrumbs__item" data-v-ae2ffd1a><a href="/ru" itemscope="itemscope" itemtype="http://schema.org/Thing" itemprop="item" class="link-primary-inner ui-breadcrumbs__active" data-v-ae2ffd1a><span itemprop="name" data-v-ae2ffd1a>Betting Insider</span></a><meta itemprop="position" content="1" data-v-ae2ffd1a></span><span itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="ui-breadcrumbs__item" data-v-ae2ffd1a><a href="/ru/blog" itemscope="itemscope" itemtype="http://schema.org/Thing" itemprop="item" class="link-primary-inner ui-breadcrumbs__active" data-v-ae2ffd1a><span itemprop="name" data-v-ae2ffd1a>Блог</span></a><meta itemprop="position" content="2" data-v-ae2ffd1a></span><span itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="ui-breadcrumbs__item" data-v-ae2ffd1a><span itemprop="name" data-v-ae2ffd1a>Кононов пакует багаж? Коэффициент на увольнение тренера рухнул после поражения от «Уфы»</span><meta itemprop="position" content="3" data-v-ae2ffd1a></span></nav><div class="bi-page-header bi-layout" data-v-6467250a><div class="bi-page-header__main"><h1 class="view-blog-item__title t-bold" data-v-6467250a>Кононов пакует багаж? Коэффициент на увольнение тренера рухнул после поражения от «Уфы»</h1></div><!----></div><article title="Кононов пакует багаж? Коэффициент на увольнение тренера рухнул после поражения от «Уфы»" class="blog-post" data-v-7d6ae6f8 data-v-6467250a><header class="header block" data-v-7d6ae6f8><time content="2019-07-29T13:15:38.000Z" datetime="2019-07-29T13:15:38.000Z" class="ui-date time" data-v-7d6ae6f8>29 июля, 13:15</time><span class="sep" data-v-7d6ae6f8>•</span><span class="author" data-v-7d6ae6f8>автор:
    <a href="/ru/profile/751908">Алексей Шабалдин</a></span></header><div class="image-wrap" data-v-7d6ae6f8><img src="https://s5o.ru/storage/dumpster/7/ac/01a8d3e77cccd8c5860013cc3ee4a.jpg" class="image block" data-v-7d6ae6f8></div><div class="content" data-v-7d6ae6f8><!----><div class="content__html" data-v-7d6ae6f8><p>Цикл болельщиков «Спартака» крутится как спиннер. Вот и новый тренер «народной команды» Олег Кононов&nbsp;<a href="https://www.sports.ru/football/1076645427.html" title="до визга">до визга</a> расшатал свой стул, хотя с его назначения не прошло и года.&nbsp;</p>
<p>Казалось бы, тренер, которого никто не любит, снял пиджак, победил в дерби и стал спокойнее на пресс-конференциях, но тарасовская благодать&nbsp;иссякла слишком быстро. Вот что произошло за последний месяц:</p>
<ul>
<li>Вылет из Лиги Европы&nbsp;от бедного брата в семье португальских грандов&nbsp;из Браги</li><li>Поражение от «Зенита» и отставание от группы лидеров чемпионата</li><li>Провал в домашнем матче с&nbsp;«Уралом»</li><li>И самое свежее – безвольная смерть на выезде с «Уфой», прописавшая «Спартак» в середине таблицы.</li></ul>
<p>В итоге, коэффициенты на увольнение Кононова обрушились почти до фундамента.<br></p>
<p>Еще сегодня утром возможное увольнение Кононова до конца 2019 года оценивали&nbsp;коэффициентом <strong><strong>в 2.30</strong>, </strong>а до конца сезона – в <strong>1.55</strong><strong>.</strong>&nbsp;После провала москвичей в Уфе <a href="https://betting.team/ru/bookmakers" title="букмекеры">букмекеры</a> уменьшили сроки! Поставить на то, что&nbsp;Олег Кононов будет уволен&nbsp;с поста главного тренера «Спартака» до начала матча с ФК «КАМАЗ», который состоится в среду,&nbsp;25 сентября, можно с кэфом&nbsp;<strong>1.20 </strong>– это примерно 83% вероятности.</p>
<p>В десяти матчах&nbsp;<a href="https://betting.team/ru/tournament/rpl" title="РПЛ">РПЛ</a> москвичи потерпели четыре поражения,&nbsp;набрав 14 очков, и занимают седьмое место в турнирной таблице, при том,&nbsp;что конкуренты «Спартака» в этом туре еще не играли.</p>
<h2>Кононов аут? Пишите ваше мнение в комментариях!</h2>
<h2>Другие специальные ставки:</h2>
<p><a href="https://betting.team/ru/blog/dolgieprognozyapl" title="«Ливерпуль» опять уступит чемпионство, а «МЮ» попадет в ЛЧ: спецставки на АПЛ">«Ливерпуль» опять уступит чемпионство, а «МЮ» попадет в ЛЧ: спецставки на АПЛ</a></p>
<p><a href="https://betting.team/ru/blog/dolgieprognozyapl" title="«Манчестер Сити» – фаворит, а «Ювентус» с Роналду даже не в топ-3. Ставочное превью Лиги чемпионов-2019/20">«Манчестер Сити» – фаворит, а «Ювентус» с Роналду даже не в топ-3. Ставочное превью Лиги чемпионов-2019/20</a><br></p>
<p>Прогнозируешь результаты «Спартака» как Нострадамус? Тогда осталось лишь зарядить ставки – лучшие кэфы и линия –&nbsp;<span class="redactor-unlink"></span><a href="https://betting.team/ru/bookmakers/bkwinline" target="_blank" title="в букмекерской компании Winline">в букмекерской компании Winline</a>. Но даже если ты&nbsp;не так уверен в своей ставке, то рисковать все равно не придется –дарим&nbsp;<a href="https://bit.ly/2DGtq0F" target="_blank" title="фрибет 1000 рублей на ставку">фрибет 1000 рублей на ставку</a>!<br></p></div></div></article><div class="bi-dfp mt-30 is-overflow" style="display:none;" data-v-6467250a><div id="bi-dfp-0" class="bi-dfp__ad"></div></div><div id="unit_93072" class="mt-20" data-v-6467250a></div><div class="comments view-blog-item__comments" data-v-b0eb4a68 data-v-6467250a><div class="comments__header" data-v-b0eb4a68><span class="comments__header-text" data-v-b0eb4a68>Комментарии</span><div class="ui-switch comments__switch theme-primary" data-v-7abccac7 data-v-b0eb4a68><div class="ui-switch__item is-active" data-v-7abccac7><span class="ui-switch__trigger link-primary-inner" data-v-7abccac7><span data-v-7abccac7>Сначала старые</span><!----></span></div><div class="ui-switch__item" data-v-7abccac7><span class="ui-switch__trigger link-primary-inner" data-v-7abccac7><span data-v-7abccac7>Сначала новые</span><!----></span></div></div><div class="comments__form comment-form" data-v-a6c52cc6 data-v-b0eb4a68><div class="bi-field comment-form__field" data-v-a6c52cc6><textarea placeholder="Ваше сообщение" class="bi-textarea" data-v-a6c52cc6></textarea><button type="button" class="ui-button comment-form__btn ui-button--round ui-button--b ui-button--size-md" data-v-5a8dd545 data-v-a6c52cc6><span class="bi-ripple" data-v-5a8dd545><span class="bi-ripple__pointer"></span></span><svg width="24" height="22" viewBox="0 0 24 22" xmlns="http://www.w3.org/2000/svg" class="ui-icon comment-form__icon" data-v-a6c52cc6><path d="M.011 22L24 11 .011 0 0 8.556 17.143 11 0 13.444z"></path></svg><!----></button><!----><!----><!----></div><!----></div></div><div class="bi-infinite-list comments__list" data-v-b0eb4a68><div infinite-scroll-disabled="loadMore_autoLoadDisabled" infinite-scroll-distance="200"><div class="comment bi-block" data-v-b0eb4a68><a href="/ru/profile/778741" class="comment__avatar"><span class="ui-avatar is-user is-size--sm is-round" data-v-1185aaa8><span role="img" class="ui-avatar__img" style="background-image:url(https://i.trbna.com/preset/bi/f/49/47464b24111e9b71fd76da6667122.jpeg?w=90&amp;h=90&amp;c=1);" data-v-1185aaa8></span><!----></span></a><span class="comment__user-info"><a href="/ru/profile/778741" class="comment__user-name t-bold">
            Андрей Гришин 86
        </a><span class="comment__separator bi-hide-xs"> | </span><span class="comment__user-roi"> ROI -0.92</span></span><div class="comment__content"><!----><pre class="comment__comment">Отставку Кононова мы вряд ли увидим до зимней паузы, иначе трансферов в Спартаке столько не было бы, даи время на исправление ситуации ещё есть, удачный исход с туном в 2 х матчевом противостоянии, победа в дерби над динамо, остудят пыл недоброжелателей , единственное что может помешать тренеру это дерби с ЦСКА вот там нужно грызть землю но проигрыш в такой игре ему не простят, а так будут победы, выход в группу в лиге Европы и все большинство забудет про красивый пиджак Олега Кононова, может просто его поменять на спортивный костюм Nike, может с ним и команда начнёт понимать пожелания тренера</pre></div><div class="comment__right-up"><div class="comment__date"><time content="2019-07-30T22:17:51.000Z" datetime="2019-07-30T22:17:51.000Z" class="ui-date comment__date-text t-text-sub">30 июля, 22:17</time><div class="ui-tooltip comment__report-tooltip bi-hide-xs" data-v-5915e0e6><span class="comment__report-icon" data-v-5915e0e6><svg width="12" height="12" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" class="ui-icon ui-icon"><path d="M6 12A6 6 0 1 1 6 0a6 6 0 0 1 0 12zM5.333 2v5.333h1.334V2H5.333zm0 6.667V10h1.334V8.667H5.333z" fill-rule="evenodd"></path></svg></span><!----></div></div></div><div class="comment__right-down"><span class="comment__report link-gray has-link">Пожаловаться</span><span class="comment__reply link-primary has-link">Ответить</span></div><!----></div></div><!----></div></div></div></div><div class="column-right" data-v-25ace8a2><!----></div></div><footer class="footer show-curtain" data-v-70d4a22b data-v-25ace8a2><div class="footer__top" data-v-70d4a22b><div class="socials" data-v-7801d808 data-v-70d4a22b><a href="https://intg.me/BI_predictions" target="_blank" rel="nofollow" class="ui-social-button socials__btn" data-v-a22dcc96 data-v-7801d808><div class="ui-social-button__wrapper telegram" data-v-a22dcc96></div><svg width="33px" height="28px" viewBox="0 0 30 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-icon ui-social-button__icon" data-v-a22dcc96><g stroke="none" stroke-width="1" transform="translate(-3.000000, -2.000000)" fill-rule="evenodd"><path d="M1.9421401,16.4771574 C1.24589002,16.2203025 1.23984085,15.2526303 1.93410759,14.9890392 L30.0672319,4.30471598 C30.663621,4.07763713 31.2790502,4.59203027 31.1491417,5.20863817 L26.1004609,29.1164479 C25.9814607,29.6809233 25.309209,29.9368995 24.8346959,29.5973552 L17.9428019,24.6714234 C17.5242188,24.3722963 16.9537123,24.3883071 16.5531776,24.7095953 L12.7320826,27.7762336 C12.2885095,28.1332531 11.6202244,27.9343883 11.4504509,27.3963695 L8.79714407,18.9959167 L1.9421401,16.4771574 Z M11.0228437,17.6551167 C10.509358,17.9671304 10.2675893,18.5775879 10.4334954,19.1490924 L11.8820248,24.1597638 C11.9848607,24.5148308 12.5083623,24.4784162 12.5582432,24.1115364 L12.9348787,21.3637457 C13.0058821,20.8464238 13.2565757,20.369812 13.6452104,20.0136712 L24.7018124,9.8956783 C24.9085752,9.70686897 24.6608565,9.38636173 24.4200795,9.53192259 L11.0228437,17.6551167 Z"></path></g></svg></a><a href="https://vk.com/bettinginsider" target="_blank" rel="nofollow" class="ui-social-button socials__btn" data-v-a22dcc96 data-v-7801d808><div class="ui-social-button__wrapper vkontakte" data-v-a22dcc96></div><svg width="38px" height="24px" viewBox="0 0 36 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-icon ui-social-button__icon" data-v-a22dcc96><g stroke="none" stroke-width="1" fill-rule="evenodd" transform="translate(0.000000, -4.000000)"><path d="M33.8196821,24.9950103 C33.778512,24.9042948 33.740132,24.8290473 33.7044802,24.7687605 C33.1145822,23.6825209 31.9873029,22.3492387 30.3233242,20.7685335 L30.2881684,20.7323361 L30.2705595,20.714586 L30.2527646,20.6963922 L30.2349077,20.6963922 C29.4797093,19.9603358 29.001479,19.4654264 28.8012088,19.2120444 C28.4347702,18.7293699 28.352678,18.2407998 28.5529482,17.7457636 C28.6944394,17.3717448 29.2259304,16.5818676 30.1461812,15.3750545 C30.6302398,14.7354822 31.0136053,14.2228861 31.2967117,13.8366958 C33.3385376,11.0613489 34.2237566,9.28786551 33.9521828,8.51554822 L33.8467154,8.33506826 C33.7758458,8.22641261 33.5929365,8.12701234 33.2982355,8.0363603 C33.0028525,7.94589845 32.6253153,7.93093769 32.1649419,7.99122446 L27.0667946,8.02723171 C26.9842064,7.9973102 26.8662764,8.00009949 26.7126326,8.0363603 C26.5591748,8.07262112 26.4824149,8.09081492 26.4824149,8.09081492 L26.3936884,8.13614093 L26.3232528,8.19059555 C26.2642258,8.22660279 26.1993085,8.28993242 26.1284389,8.38045767 C26.0579413,8.47066595 25.9989763,8.57653231 25.9518539,8.69716925 C25.3968017,10.1571741 24.7657336,11.5146091 24.0574716,12.7694107 C23.6207833,13.5176387 23.2197469,14.166086 22.8534943,14.715133 C22.4877377,15.2639899 22.1808841,15.668374 21.9332435,15.9275881 C21.6852309,16.1870558 21.4613995,16.3949216 21.2603853,16.5519461 C21.0596811,16.709034 20.9064713,16.7754065 20.8003839,16.751127 C20.6940485,16.7268475 20.5939134,16.7027581 20.4991106,16.6786688 C20.3339962,16.5700131 20.2011854,16.422244 20.1010503,16.2352345 C20.0004812,16.0482251 19.9327738,15.8128467 19.89737,15.5292897 C19.8621522,15.2455425 19.8413191,15.0014794 19.8353668,14.7962761 C19.8298485,14.5913264 19.8323907,14.3014301 19.8443573,13.9274112 C19.8566339,13.5532022 19.8621522,13.3000104 19.8621522,13.1672654 C19.8621522,12.7086802 19.8708946,12.2109815 19.8884415,11.6740426 C19.9062984,11.1371036 19.9207452,10.711673 19.9328358,10.3982578 C19.9448644,10.0845257 19.9504447,9.75259982 19.9504447,9.40267029 C19.9504447,9.05274076 19.9296116,8.77831233 19.8884415,8.57913143 C19.8477675,8.3802041 19.7853303,8.18710893 19.7030521,7.99990931 C19.6202779,7.81289987 19.4991237,7.66823697 19.3401476,7.56554026 C19.1808615,7.46297034 18.9828235,7.38157369 18.7471495,7.32109674 C18.1215997,7.17637045 17.3250451,7.09808006 16.3571139,7.0859086 C14.1621403,7.06181924 12.7517545,7.20673571 12.1262667,7.52046782 C11.8784401,7.65302265 11.6541747,7.83413653 11.4536565,8.06323895 C11.2411717,8.32879235 11.2115342,8.47370882 11.36493,8.4975446 C12.07313,8.60601007 12.5744875,8.86547775 12.8695605,9.27569405 L12.9758959,9.49306875 C13.0586082,9.64990311 13.1411964,9.92756458 13.2238466,10.3256728 C13.3063728,10.723781 13.3596335,11.1641724 13.3830707,11.6465934 C13.4419737,12.5275663 13.4419737,13.2816898 13.3830707,13.9090273 C13.3239817,14.5366183 13.2681788,15.0251883 13.2149181,15.3751179 C13.1616574,15.7250474 13.0820453,16.0086044 12.9758959,16.2257256 C12.8695605,16.4429101 12.7988149,16.5756551 12.7633491,16.6238338 C12.7279453,16.6720125 12.6984318,16.7023778 12.6749946,16.7142956 C12.5215988,16.7743922 12.3620647,16.8050111 12.1969503,16.8050111 C12.0315879,16.8050111 11.8310697,16.7204448 11.5950857,16.5514389 C11.3591637,16.3824331 11.1143133,16.1502878 10.8605344,15.8546228 C10.6067555,15.5588943 10.3205489,15.1456351 10.0017907,14.6147819 C9.68328049,14.0839286 9.35280368,13.4565278 9.01054627,12.7325794 L8.72737787,12.2075583 C8.55035887,11.8698002 8.30854657,11.3779971 8.00169296,10.7325927 C7.69465335,10.0869347 7.42326554,9.46238652 7.18734355,8.85907505 C7.09303675,8.60569311 6.95135954,8.41278812 6.76255994,8.28004311 L6.67395743,8.2255885 C6.61505444,8.17740979 6.52049963,8.12625162 6.39078903,8.07173361 C6.26089243,8.017279 6.12535353,7.97822889 5.98361432,7.95420293 L1.13316963,7.99021018 C0.637516424,7.99021018 0.301211319,8.10501495 0.124130313,8.33430755 L0.0532607088,8.44277302 C0.0178569082,8.50318658 0,8.59967077 0,8.73247917 C0,8.86522418 0.0354038006,9.02814426 0.106273405,9.22104926 C0.814349418,10.9225182 1.58436658,12.5634468 2.41632489,14.1440886 C3.24828321,15.7247304 3.97123998,16.9979795 4.58476118,17.9626946 C5.19840639,18.9281071 5.8238942,19.8392551 6.46122462,20.6956949 C7.09855503,21.5524517 7.52042449,22.1014988 7.72683298,22.3427092 C7.93348949,22.5843635 8.09581375,22.7650336 8.21380575,22.8856706 L8.65644626,23.3199762 C8.93967667,23.609619 9.35559382,23.9565056 9.90438373,24.3606362 C10.4532977,24.7650203 11.0609906,25.1631286 11.7277725,25.5555948 C12.3946784,25.9474271 13.1705238,26.2671816 14.0557429,26.5144778 C14.9408379,26.7620276 15.8023097,26.8613645 16.6402823,26.8134393 L18.6760939,26.8134393 C19.0889729,26.7769883 19.4017788,26.6442433 19.6143876,26.4151409 L19.6848232,26.3244255 C19.7321936,26.252411 19.7765258,26.1405223 19.8174479,25.9899639 C19.858866,25.8391518 19.8794511,25.6729987 19.8794511,25.4922652 C19.8673604,24.97352 19.9059884,24.5059964 19.9942809,24.0897578 C20.0825114,23.6736459 20.1830805,23.3599138 20.2955542,23.1486248 C20.4079659,22.9375261 20.5348244,22.7593916 20.6760056,22.6149823 C20.8174968,22.470256 20.9183139,22.3825835 20.9774649,22.3524084 C21.0362439,22.3220431 21.0831803,22.3014404 21.1185841,22.2890787 C21.4018145,22.1925946 21.7351434,22.2860359 22.119067,22.5698465 C22.5026805,22.8534035 22.8624848,23.2035232 23.1990379,23.6196351 C23.535405,24.0361273 23.9395416,24.5033973 24.4115096,25.0221425 C24.8837876,25.5410778 25.2967286,25.9268244 25.6506426,26.1805867 L26.0045566,26.3977712 C26.2409126,26.5426877 26.5477662,26.6754327 26.9254894,26.7960696 C27.3025306,26.9166432 27.6328834,26.9468183 27.9165478,26.8865315 L32.4481723,26.8142634 C32.8963931,26.8142634 33.2451608,26.738382 33.4925534,26.5878235 C33.740442,26.4370115 33.8876995,26.2708584 33.9351939,26.0901249 C33.9825643,25.9092011 33.9851065,25.7039345 33.9441844,25.4744517 C33.9022083,25.2455395 33.8608522,25.0854721 33.8196821,24.9950103 Z"></path></g></svg></a><a href="https://twitter.com/sports_topbet" target="_blank" rel="nofollow" class="ui-social-button socials__btn" data-v-a22dcc96 data-v-7801d808><div class="ui-social-button__wrapper twitter" data-v-a22dcc96></div><svg width="30px" height="26px" viewBox="0 0 30 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-icon ui-social-button__icon" data-v-a22dcc96><g stroke="none" stroke-width="1" fill-rule="evenodd" transform="translate(-1.000000, -4.000000)"><path d="M31.1666667,8.34849 C30.1238409,8.80358425 29.0049039,9.11222397 27.8292538,9.25001525 C29.0296724,8.54204526 29.9485628,7.41910555 30.3840728,6.08514729 C29.2580524,6.740773 28.0151337,7.21684144 26.6907797,7.47491513 C25.6302687,6.36068426 24.121794,5.66666667 22.4486432,5.66666667 C19.2387305,5.66666667 16.6360874,8.22994025 16.6360874,11.3895647 C16.6360874,11.8376827 16.68743,12.2753593 16.7865969,12.6938855 C11.9566816,12.4549622 7.6738505,10.1759344 4.80741063,6.71286821 C4.306345,7.55685124 4.02129824,8.54026702 4.02129824,9.59002506 C4.02129824,11.5761437 5.04819806,13.3285826 6.60625616,14.3538556 C5.65370831,14.3224855 4.75782722,14.0644118 3.97352038,13.6354441 L3.97352038,13.7069387 C3.97352038,16.4794526 5.97773662,18.7933613 8.63524096,19.3199958 C8.14834202,19.4490327 7.63491525,19.5205273 7.10375698,19.5205273 C6.72843229,19.5205273 6.36546873,19.4839136 6.00958852,19.4141517 C6.74963603,21.6897141 8.89551916,23.3444863 11.437977,23.3898543 C9.44968674,24.9243441 6.9426456,25.8363108 4.21963189,25.8363108 C3.75046446,25.8363108 3.28833408,25.808406 2.83333333,25.75784 C5.40588383,27.3847529 8.46000919,28.3333333 11.7425146,28.3333333 C22.4345691,28.3333333 28.2790231,19.6112178 28.2790231,12.0469686 L28.2595323,11.3058959 C29.4014786,10.5037245 30.3893969,9.4958692 31.1666667,8.34849 Z"></path></g></svg></a><a href="https://www.instagram.com/bettinginsider/" target="_blank" rel="nofollow" class="ui-social-button socials__btn" data-v-a22dcc96 data-v-7801d808><div class="ui-social-button__wrapper instagram" data-v-a22dcc96></div><svg width="36px" height="36px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-icon ui-social-button__icon" data-v-a22dcc96><g stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M8,3 L16,3 C18.7614237,3 21,5.23857625 21,8 L21,16 C21,18.7614237 18.7614237,21 16,21 L8,21 C5.23857625,21 3,18.7614237 3,16 L3,8 C3,5.23857625 5.23857625,3 8,3 Z M12,17 C9.23857625,17 7,14.7614237 7,12 C7,9.23857625 9.23857625,7 12,7 C14.7614237,7 17,9.23857625 17,12 C17,14.7614237 14.7614237,17 12,17 Z M12,15 C10.3431458,15 9,13.6568542 9,12 C9,10.3431458 10.3431458,9 12,9 C13.6568542,9 15,10.3431458 15,12 C15,13.6568542 13.6568542,15 12,15 Z M12,16 C14.209139,16 16,14.209139 16,12 C16,9.790861 14.209139,8 12,8 C9.790861,8 8,9.790861 8,12 C8,14.209139 9.790861,16 12,16 Z M18,8 C17.4477153,8 17,7.55228475 17,7 C17,6.44771525 17.4477153,6 18,6 C18.5522847,6 19,6.44771525 19,7 C19,7.55228475 18.5522847,8 18,8 Z"></path></g></svg></a><a href="https://www.youtube.com/channel/UCsnIx4pw1X-Op3ufeb_tAGw" target="_blank" rel="nofollow" class="ui-social-button socials__btn" data-v-a22dcc96 data-v-7801d808><div class="ui-social-button__wrapper youtube" data-v-a22dcc96></div><svg width="36px" height="36px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-icon ui-social-button__icon" data-v-a22dcc96><g stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M22.6198392,7.41292941 C22.3505024,6.26842461 21.3935166,5.42404131 20.2414547,5.29808358 C17.5133413,5.00018355 14.7520717,4.99862851 12.0035196,5.00018355 C9.25451323,4.99862851 6.49278947,5.00018355 3.76467602,5.29808358 C2.61329542,5.42404131 1.65699094,6.26842461 1.38765418,7.41292941 C1.00431484,9.04282688 1,10.8220076 1,12.5001111 C1,14.1782146 1,15.9571732 1.38333934,17.5868485 C1.65222191,18.7311312 2.60875349,19.5755145 3.76081538,19.7016943 C6.48870172,19.9998165 9.25019839,20.0013715 11.9992047,19.9998165 C14.7486653,20.0013715 17.5094807,19.9998165 20.2371399,19.7016943 C21.3885205,19.5757366 22.3457334,18.7313533 22.6150701,17.5868485 C22.9986366,15.956951 22.9999992,14.1779925 22.9999992,12.5001111 C22.9999992,10.8220076 23.0031785,9.04282688 22.6198392,7.41292941 Z M9,16 L9,9 L16,12.5 L9,16 Z"></path></g></svg></a></div><div class="apps" data-v-0ffdf4a0 data-v-70d4a22b><div class="apps__btn app-store" data-v-0ffdf4a0><div class="apps__btn-wrapper" data-v-0ffdf4a0></div><svg width="148px" height="50px" viewBox="0 0 148 50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-icon" data-v-0ffdf4a0><g stroke="none" stroke-width="1"><path d="M35.2096546,24.8775013 C35.2468381,29.1129894 38.9572445,30.5220115 39,30.5413708 C38.966899,30.6394254 38.4059466,32.5499314 37.043618,34.5232733 C35.8654415,36.2294669 34.6460542,37.9275669 32.7213388,37.9630043 C30.8285659,37.998223 30.2206652,36.8509351 28.0582844,36.8509351 C25.8958483,36.8509351 25.2194837,37.9274575 23.4308687,37.998223 C21.573514,38.066473 20.1588857,36.1560217 18.9725443,34.4550233 C16.544693,30.9800189 14.6916414,24.6324468 17.1826053,20.3476853 C18.4171088,18.2191952 20.627762,16.8726262 23.0252706,16.8372981 C24.8495243,16.8044309 26.5721578,18.0555157 27.6856769,18.0555157 C28.8020097,18.0555157 30.8943818,16.5510093 33.0940014,16.7717825 C34.0150379,16.8098997 36.5996778,17.1396103 38.2588676,19.5464049 C38.12696,19.630897 35.1740158,21.3315125 35.2096546,24.8775013 Z M31.6530578,14.4713004 C30.6662053,15.6541899 29.0480608,16.5753452 27.4628518,16.452736 C27.2484122,14.8446516 28.0486299,13.1698485 28.9627704,12.1205058 C29.9815654,10.9376163 31.7027645,10.0573124 33.1227441,10 C33.3042482,11.6408969 32.638862,13.2857312 31.6530578,14.4713004 Z M52.9970703,14.9423828 L53.9443359,14.9423828 C54.3479838,14.9423828 54.675129,14.834962 54.9257812,14.6201172 C55.1796888,14.4052724 55.3066406,14.1285824 55.3066406,13.7900391 C55.3066406,13.4514957 55.1894543,13.1845713 54.9550781,12.9892578 C54.7174467,12.7939443 54.3968119,12.6962891 53.9931641,12.6962891 C53.5830058,12.6962891 53.2509778,12.7971995 52.9970703,12.9990234 C52.746418,13.1975921 52.6048179,13.4726545 52.5722656,13.8242188 L51.5371094,13.8242188 C51.5729168,13.1927052 51.8137999,12.6946633 52.2597656,12.3300781 C52.7057314,11.965493 53.2949182,11.7832031 54.0273437,11.7832031 C54.7207066,11.7832031 55.2871072,11.9589826 55.7265625,12.3105469 C56.1660178,12.6653664 56.3857422,13.121091 56.3857422,13.6777344 C56.3857422,14.0716166 56.2653007,14.4182928 56.0244141,14.7177734 C55.7802722,15.0139989 55.4628926,15.2093094 55.0722656,15.3037109 L55.0722656,15.3427734 C55.5442732,15.4013675 55.9169908,15.5869125 56.1904297,15.8994141 C56.4638686,16.2119156 56.6005859,16.6074195 56.6005859,17.0859375 C56.6005859,17.6783884 56.3531926,18.1748027 55.8583984,18.5751953 C55.3636043,18.9723327 54.7467485,19.1708984 54.0078125,19.1708984 C53.2428347,19.1708984 52.617841,18.9820982 52.1328125,18.6044922 C51.647784,18.2268861 51.3889976,17.7272167 51.3564453,17.1054688 L52.4111328,17.1054688 C52.4436851,17.4505226 52.6048163,17.7272125 52.8945312,17.9355469 C53.180991,18.140626 53.5504535,18.2431641 54.0029297,18.2431641 C54.442385,18.2431641 54.7988268,18.1308605 55.0722656,17.90625 C55.3424493,17.6816395 55.4775391,17.3903013 55.4775391,17.0322266 C55.4775391,16.6643862 55.3440769,16.3763031 55.0771484,16.1679688 C54.8134752,15.9596344 54.4456404,15.8554688 53.9736328,15.8554688 L52.9970703,15.8554688 L52.9970703,14.9423828 Z M59.8102214,18.2089844 C60.2041036,18.2089844 60.5328763,18.0966808 60.7965495,17.8720703 C61.0602227,17.6442046 61.1920573,17.3561215 61.1920573,17.0078125 L61.1920573,16.5927734 L59.9029948,16.6806641 C59.1705693,16.7262372 58.804362,16.9866513 58.804362,17.4619141 C58.804362,17.6897798 58.8955069,17.870442 59.0777995,18.0039062 C59.2600921,18.1406257 59.5042303,18.2089844 59.8102214,18.2089844 Z M59.5270183,19.0537109 C58.9964167,19.0537109 58.5651059,18.9104832 58.2330729,18.6240234 C57.90104,18.3343084 57.7350261,17.9534529 57.7350261,17.4814453 C57.7350261,17.0192034 57.909178,16.6562513 58.257487,16.3925781 C58.6025408,16.1289049 59.1038379,15.9759117 59.7613933,15.9335938 L61.1920573,15.8505859 L61.1920573,15.4404297 C61.1920573,15.1376938 61.0944021,14.9049487 60.8990886,14.7421875 C60.7070303,14.5826815 60.4335956,14.5029297 60.0787761,14.5029297 C59.7923163,14.5029297 59.5498057,14.5712884 59.351237,14.7080078 C59.1559235,14.8447272 59.035482,15.0286447 58.9899089,15.2597656 L57.9986979,15.2597656 C58.0149741,14.7910133 58.2216777,14.4020198 58.6188151,14.0927734 C59.0159525,13.7835271 59.5123668,13.6289062 60.1080729,13.6289062 C60.7558626,13.6289062 61.271808,13.7867823 61.6559245,14.1025391 C62.0432962,14.4182958 62.2369792,14.8382135 62.2369792,15.3623047 L62.2369792,19 L61.226237,19 L61.226237,18.1162109 L61.2018229,18.1162109 C61.0553378,18.4026707 60.8307307,18.630533 60.5279948,18.7998047 C60.2252589,18.9690764 59.8916034,19.0537109 59.5270183,19.0537109 Z M64.8167318,14.5371094 L64.8167318,19 L63.7669271,19 L63.7669271,13.6972656 L67.2679037,13.6972656 L67.2679037,14.5371094 L64.8167318,14.5371094 Z M71.341797,13.6435547 C72.0188837,13.6435547 72.5608705,13.8893205 72.9677735,14.3808594 C73.3779318,14.8723983 73.5830079,15.5283162 73.5830079,16.3486328 C73.5830079,17.1656942 73.3795594,17.8216121 72.9726563,18.3164062 C72.5690085,18.8079452 72.0335321,19.0537109 71.366211,19.0537109 C70.5784467,19.0537109 70.0185564,18.7460968 69.6865235,18.1308594 L69.6669923,18.1308594 L69.6669923,20.7333984 L68.607422,20.7333984 L68.607422,13.6972656 L69.6279298,13.6972656 L69.6279298,14.5761719 L69.6523438,14.5761719 C69.8020842,14.2897121 70.0283189,14.0634774 70.3310548,13.8974609 C70.6370459,13.7281893 70.9739566,13.6435547 71.341797,13.6435547 Z M71.0732423,18.1552734 C71.5029319,18.1552734 71.8479806,17.9908871 72.1083985,17.6621094 C72.3688165,17.3333317 72.4990235,16.8955105 72.4990235,16.3486328 C72.4990235,15.8017551 72.3688165,15.3639339 72.1083985,15.0351562 C71.8479806,14.7063786 71.5029319,14.5419922 71.0732423,14.5419922 C70.6533183,14.5419922 70.3131524,14.7080062 70.0527345,15.0400391 C69.7923165,15.372072 69.6604819,15.8082655 69.6572267,16.3486328 C69.6604819,16.8890001 69.7923165,17.3251937 70.0527345,17.6572266 C70.3098972,17.9892595 70.6500631,18.1552734 71.0732423,18.1552734 Z M75.4596355,20.9287109 C75.2838534,20.9287109 75.1406257,20.9189454 75.029948,20.8994141 L75.029948,20.0400391 C75.0950525,20.0563152 75.2073561,20.0644531 75.3668621,20.0644531 C75.6207696,20.0644531 75.8209629,20.00586 75.967448,19.8886719 C76.1171884,19.7682286 76.2376299,19.5680353 76.3287762,19.2880859 L76.411784,19.0146484 L74.4879559,13.6972656 L75.6256512,13.6972656 L76.9879559,18.0332031 L77.0123699,18.0332031 L78.3746746,13.6972656 L79.4879559,13.6972656 L77.5006512,19.2441406 C77.2727855,19.8789094 77.0107438,20.3183582 76.7145184,20.5625 C76.4215481,20.8066418 76.0032581,20.9287109 75.4596355,20.9287109 Z M82.5315757,19.0976562 C81.913083,19.0976562 81.4085308,18.9576837 81.0179038,18.6777344 C80.6207664,18.3945298 80.3977869,18.0120467 80.3489585,17.5302734 L81.3938804,17.5302734 C81.504558,18.0087915 81.883786,18.2480469 82.5315757,18.2480469 C82.8798847,18.2480469 83.1516919,18.1731778 83.3470054,18.0234375 C83.5390636,17.8769524 83.6350913,17.6816418 83.6350913,17.4375 C83.6350913,16.9134088 83.2672564,16.6513672 82.5315757,16.6513672 L81.7552085,16.6513672 L81.7552085,15.8652344 L82.5169272,15.8652344 C83.151696,15.8652344 83.4690757,15.625979 83.4690757,15.1474609 C83.4690757,14.9326161 83.3925791,14.763347 83.2395835,14.6396484 C83.0768223,14.5061842 82.8440772,14.4394531 82.5413413,14.4394531 C82.2451159,14.4394531 82.0026053,14.4996739 81.8138022,14.6201172 C81.6249992,14.7405605 81.5126957,14.9065745 81.4768882,15.1181641 L80.4612632,15.1181641 C80.516602,14.6494117 80.7281884,14.2783217 81.0960288,14.0048828 C81.4703796,13.7314439 81.9505181,13.5947266 82.5364585,13.5947266 C83.1614616,13.5947266 83.6481104,13.7281888 83.9964194,13.9951172 C84.3317076,14.2555352 84.4993491,14.6087217 84.4993491,15.0546875 C84.4993491,15.3248711 84.4212249,15.5641266 84.2649741,15.7724609 C84.1087233,15.9840505 83.9003921,16.1207679 83.6399741,16.1826172 L83.6399741,16.2216797 C84.333337,16.3844409 84.6800132,16.7864551 84.6800132,17.4277344 C84.6800132,17.9322942 84.4847026,18.335936 84.0940757,18.6386719 C83.7034487,18.944663 83.1826206,19.0976562 82.5315757,19.0976562 Z M86.0683596,19 L86.0683596,13.6972656 L87.1083986,13.6972656 L87.1083986,17.4472656 L87.1474611,17.4472656 L89.6816408,13.6972656 L90.7216799,13.6972656 L90.7216799,19 L89.6816408,19 L89.6816408,15.2353516 L89.6425783,15.2353516 L87.1083986,19 L86.0683596,19 Z M96.3336591,14.5371094 L94.6588544,14.5371094 L94.6588544,19 L93.6139325,19 L93.6139325,14.5371094 L91.9391278,14.5371094 L91.9391278,13.6972656 L96.3336591,13.6972656 L96.3336591,14.5371094 Z M99.6751305,14.4931641 C99.2942692,14.4931641 98.9785171,14.6201159 98.7278648,14.8740234 C98.4739573,15.127931 98.3323572,15.4583313 98.3030602,15.8652344 L100.99349,15.8652344 C100.980469,15.4518208 100.853517,15.1197929 100.61263,14.8691406 C100.371744,14.6184883 100.059247,14.4931641 99.6751305,14.4931641 Z M101.999349,17.4472656 C101.924479,17.9225284 101.675458,18.3115219 101.252279,18.6142578 C100.8291,18.9137385 100.319665,19.0634766 99.7239586,19.0634766 C98.9557256,19.0634766 98.3470077,18.820966 97.8977867,18.3359375 C97.451821,17.8541643 97.2288414,17.1982463 97.2288414,16.3681641 C97.2288414,15.5380818 97.451821,14.8740259 97.8977867,14.3759766 C98.3437525,13.8779272 98.9378221,13.6289062 99.6800133,13.6289062 C100.409184,13.6289062 100.986977,13.8649065 101.413412,14.3369141 C101.839846,14.8056664 102.05306,15.4420533 102.05306,16.2460938 L102.05306,16.6171875 L98.2981773,16.6171875 L98.2981773,16.6806641 C98.2981773,17.1396507 98.430012,17.5074856 98.6936852,17.7841797 C98.9573584,18.064129 99.3072898,18.2041016 99.7434898,18.2041016 C100.052736,18.2041016 100.319661,18.1357429 100.544271,17.9990234 C100.768882,17.862304 100.916992,17.6783866 100.988607,17.4472656 L101.999349,17.4472656 Z M107.16862,14.4736328 L107.16862,15.8798828 L108.22819,15.8798828 C108.849938,15.8798828 109.160808,15.6438826 109.160808,15.171875 C109.160808,14.7063779 108.887373,14.4736328 108.340495,14.4736328 L107.16862,14.4736328 Z M107.16862,16.6318359 L107.16862,18.21875 L108.433269,18.21875 C109.068037,18.21875 109.385417,17.9567083 109.385417,17.4326172 C109.385417,16.8987604 109.024092,16.6318359 108.301433,16.6318359 L107.16862,16.6318359 Z M106.128581,13.6972656 L108.545573,13.6972656 C109.056644,13.6972656 109.460285,13.8177071 109.756511,14.0585938 C110.049481,14.2994804 110.195964,14.6282531 110.195964,15.0449219 C110.195964,15.321616 110.109702,15.5690093 109.937175,15.7871094 C109.764648,16.0084646 109.551434,16.1435544 109.297526,16.1923828 L109.297526,16.2314453 C109.63607,16.2770185 109.909504,16.4121083 110.117839,16.6367188 C110.326173,16.8645845 110.430339,17.142902 110.430339,17.4716797 C110.430339,17.940432 110.264325,18.3115221 109.932292,18.5849609 C109.597004,18.861655 109.142907,19 108.569987,19 L106.128581,19 L106.128581,13.6972656 Z M58.3144531,33.7216797 L53.6474609,33.7216797 L52.5664062,37 L50.2285156,37 L54.7285156,24.3173828 L57.2861328,24.3173828 L61.7861328,37 L59.3955078,37 L58.3144531,33.7216797 Z M54.1748047,31.9726562 L57.7783203,31.9726562 L56.0117188,26.5585938 L55.9501953,26.5585938 L54.1748047,31.9726562 Z M68.1669922,27.2880859 C69.3916077,27.2880859 70.3642542,27.7304643 71.0849609,28.6152344 C71.8056677,29.5000044 72.1660156,30.695305 72.1660156,32.2011719 C72.1660156,33.7011794 71.8085973,34.8935503 71.09375,35.7783203 C70.3789027,36.6630904 69.4150451,37.1054688 68.2021484,37.1054688 C66.7783132,37.1054688 65.7734404,36.5400447 65.1875,35.4091797 L65.1435547,35.4091797 L65.1435547,40.0849609 L62.9550781,40.0849609 L62.9550781,27.3935547 L65.0908203,27.3935547 L65.0908203,29.0107422 L65.1347656,29.0107422 C65.3984388,28.4833958 65.8027317,28.0644547 66.3476562,27.7539062 C66.8925808,27.4433578 67.4990201,27.2880859 68.1669922,27.2880859 Z M67.5253906,35.2861328 C68.2519568,35.2861328 68.8320291,35.0078153 69.265625,34.4511719 C69.7050803,33.8886691 69.9248047,33.1386766 69.9248047,32.2011719 C69.9248047,31.2636672 69.7050803,30.5136747 69.265625,29.9511719 C68.8320291,29.3886691 68.2519568,29.1074219 67.5253906,29.1074219 C66.8105433,29.1074219 66.2334006,29.3915987 65.7939453,29.9599609 C65.35449,30.5283232 65.1347656,31.275386 65.1347656,32.2011719 C65.1347656,33.1269578 65.35449,33.8740206 65.7939453,34.4423828 C66.2334006,35.0048856 66.8105433,35.2861328 67.5253906,35.2861328 Z M78.8457031,27.2880859 C80.0703186,27.2880859 81.0429651,27.7304643 81.7636719,28.6152344 C82.4843786,29.5000044 82.8447266,30.695305 82.8447266,32.2011719 C82.8447266,33.7011794 82.4873083,34.8935503 81.7724609,35.7783203 C81.0576136,36.6630904 80.0937561,37.1054688 78.8808594,37.1054688 C77.4570241,37.1054688 76.4521514,36.5400447 75.8662109,35.4091797 L75.8222656,35.4091797 L75.8222656,40.0849609 L73.6337891,40.0849609 L73.6337891,27.3935547 L75.7695312,27.3935547 L75.7695312,29.0107422 L75.8134766,29.0107422 C76.0771498,28.4833958 76.4814426,28.0644547 77.0263672,27.7539062 C77.5712918,27.4433578 78.177731,27.2880859 78.8457031,27.2880859 Z M78.2041016,35.2861328 C78.9306677,35.2861328 79.51074,35.0078153 79.9443359,34.4511719 C80.3837913,33.8886691 80.6035156,33.1386766 80.6035156,32.2011719 C80.6035156,31.2636672 80.3837913,30.5136747 79.9443359,29.9511719 C79.51074,29.3886691 78.9306677,29.1074219 78.2041016,29.1074219 C77.4892542,29.1074219 76.9121116,29.3915987 76.4726562,29.9599609 C76.0332009,30.5283232 75.8134766,31.275386 75.8134766,32.2011719 C75.8134766,33.1269578 76.0332009,33.8740206 76.4726562,34.4423828 C76.9121116,35.0048856 77.4892542,35.2861328 78.2041016,35.2861328 Z M90.2011719,33.4316406 C90.2714847,34.0117217 90.5732395,34.480467 91.1064453,34.8378906 C91.6279323,35.1894549 92.2783164,35.3652344 93.0576172,35.3652344 C93.8193397,35.3652344 94.4433569,35.1953142 94.9296875,34.8554688 C95.4101587,34.5156233 95.6503906,34.0820339 95.6503906,33.5546875 C95.6503906,33.097654 95.4746111,32.728517 95.1230469,32.4472656 C94.7714826,32.1601548 94.1972696,31.9228525 93.4003906,31.7353516 L91.7568359,31.3486328 C89.4599495,30.8212864 88.3115234,29.6640714 88.3115234,27.8769531 C88.3115234,26.7578069 88.7539018,25.8466832 89.6386719,25.1435547 C90.5117231,24.452145 91.6425712,24.1064453 93.03125,24.1064453 C94.4257882,24.1064453 95.550777,24.452145 96.40625,25.1435547 C97.2558636,25.829105 97.6953124,26.7314397 97.7246094,27.8505859 L95.5625,27.8505859 C95.5097654,27.2587861 95.2519554,26.7929704 94.7890625,26.453125 C94.3378884,26.119139 93.7460974,25.9521484 93.0136719,25.9521484 C92.2988246,25.9521484 91.7187522,26.1132796 91.2734375,26.4355469 C90.8339822,26.7578141 90.6142578,27.1826146 90.6142578,27.7099609 C90.6142578,28.131838 90.7871076,28.4746081 91.1328125,28.7382812 C91.4726579,29.0019544 92.0322227,29.2275381 92.8115234,29.4150391 L94.2705078,29.7490234 C95.5537174,30.0419937 96.4853487,30.4697237 97.0654297,31.0322266 C97.6455107,31.5947294 97.9355469,32.3476515 97.9355469,33.2910156 C97.9355469,34.4921935 97.4843795,35.4472621 96.5820312,36.15625 C95.6855424,36.8593785 94.4697342,37.2109375 92.9345703,37.2109375 C91.4697192,37.2109375 90.2949263,36.8740268 89.4101562,36.2001953 C88.5195268,35.5205044 88.0507815,34.5976621 88.0039062,33.4316406 L90.2011719,33.4316406 Z M102.259766,25.2490234 L102.259766,27.3935547 L104.079102,27.3935547 L104.079102,29.0898438 L102.259766,29.0898438 L102.259766,34.1523438 C102.259766,34.9316445 102.646481,35.3212891 103.419922,35.3212891 C103.619142,35.3212891 103.835936,35.3066408 104.070312,35.2773438 L104.070312,36.9560547 C103.806639,37.0146487 103.422854,37.0439453 102.918945,37.0439453 C101.899409,37.0439453 101.169924,36.8447286 100.730469,36.4462891 C100.291013,36.0419902 100.071289,35.3769578 100.071289,34.4511719 L100.071289,29.0898438 L98.7617188,29.0898438 L98.7617188,27.3935547 L100.071289,27.3935547 L100.071289,25.2490234 L102.259766,25.2490234 Z M109.844727,37.140625 C108.426751,37.140625 107.301762,36.6982466 106.469727,35.8134766 C105.637691,34.9287065 105.22168,33.7216873 105.22168,32.1923828 C105.22168,30.6806565 105.640621,29.4794966 106.478516,28.5888672 C107.310551,27.7040971 108.43261,27.2617188 109.844727,27.2617188 C111.262702,27.2617188 112.387691,27.7040971 113.219727,28.5888672 C114.057621,29.4736372 114.476562,30.6747971 114.476562,32.1923828 C114.476562,33.7216873 114.060551,34.9287065 113.228516,35.8134766 C112.39648,36.6982466 111.268562,37.140625 109.844727,37.140625 Z M109.844727,35.3916016 C110.60059,35.3916016 111.192381,35.1103544 111.620117,34.5478516 C112.041994,33.9912082 112.25293,33.2089894 112.25293,32.2011719 C112.25293,31.1992137 112.039065,30.416995 111.611328,29.8544922 C111.189451,29.2919894 110.60059,29.0107422 109.844727,29.0107422 C109.094723,29.0107422 108.508791,29.2919894 108.086914,29.8544922 C107.659178,30.416995 107.445312,31.1992137 107.445312,32.2011719 C107.445312,33.20313 107.659178,33.9853487 108.086914,34.5478516 C108.508791,35.1103544 109.094723,35.3916016 109.844727,35.3916016 Z M115.935547,27.3935547 L118.036133,27.3935547 L118.036133,29.0634766 L118.080078,29.0634766 C118.232423,28.5009737 118.51367,28.0644547 118.923828,27.7539062 C119.328127,27.4433578 119.81445,27.2880859 120.382812,27.2880859 C120.652345,27.2880859 120.874999,27.3173825 121.050781,27.3759766 L121.050781,29.3710938 C120.857421,29.2832027 120.567385,29.2392578 120.180664,29.2392578 C119.541989,29.2392578 119.038088,29.4355449 118.668945,29.828125 C118.305662,30.2148457 118.124023,30.7480435 118.124023,31.4277344 L118.124023,37 L115.935547,37 L115.935547,27.3935547 Z M126.368164,28.9667969 C125.729489,28.9667969 125.196291,29.1777323 124.768555,29.5996094 C124.340818,30.0273459 124.103516,30.5839809 124.056641,31.2695312 L128.609375,31.2695312 C128.585937,30.5781215 128.369143,30.0214865 127.958984,29.5996094 C127.548826,29.1777323 127.018558,28.9667969 126.368164,28.9667969 Z M130.674805,34.1435547 C130.534179,35.0341841 130.074223,35.7548801 129.294922,36.3056641 C128.515621,36.8623075 127.566412,37.140625 126.447266,37.140625 C125.02929,37.140625 123.907231,36.7011763 123.081055,35.8222656 C122.260738,34.943355 121.850586,33.7480544 121.850586,32.2363281 C121.850586,30.7246018 122.260738,29.5175826 123.081055,28.6152344 C123.895512,27.7128861 124.991204,27.2617188 126.368164,27.2617188 C127.715827,27.2617188 128.785152,27.6894488 129.576172,28.5449219 C130.367191,29.4003949 130.762695,30.5546802 130.762695,32.0078125 L130.762695,32.7285156 L124.039062,32.7285156 L124.039062,32.8603516 C124.039062,33.6337929 124.264646,34.2548805 124.71582,34.7236328 C125.166994,35.1982446 125.758785,35.4355469 126.491211,35.4355469 C127.018557,35.4355469 127.472654,35.3183605 127.853516,35.0839844 C128.234377,34.8554676 128.489257,34.5419942 128.618164,34.1435547 L130.674805,34.1435547 Z"></path></g></svg></div><div class="apps__btn google-play" data-v-0ffdf4a0><div class="apps__btn-wrapper" data-v-0ffdf4a0></div><svg width="164px" height="50px" viewBox="0 0 164 50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-icon" data-v-0ffdf4a0><g stroke="none" stroke-width="1"><path d="M55.3925781,15.2753906 C55.3404945,16.1152386 55.1793633,16.6946599 54.9091797,17.0136719 L54.9091797,17.0527344 L58.1318359,17.0527344 L58.1318359,11.8964844 L55.6074219,11.8964844 L55.3925781,15.2753906 Z M54.1376953,19.3916016 L53.1318359,19.3916016 L53.1318359,17.0527344 L53.6445313,17.0527344 C54.0774761,16.8020821 54.3216143,16.1933642 54.3769531,15.2265625 L54.6357422,10.9541016 L59.2255859,10.9541016 L59.2255859,17.0527344 L60.1044922,17.0527344 L60.1044922,19.3916016 L59.1035156,19.3916016 L59.1035156,18 L54.1376953,18 L54.1376953,19.3916016 Z M63.6412761,18.0634766 C62.8730431,18.0634766 62.2626976,17.8193384 61.8102214,17.3310547 C61.3577452,16.842771 61.1315105,16.1819703 61.1315105,15.3486328 C61.1315105,14.5185505 61.3593728,13.8577499 61.8151042,13.3662109 C62.2675804,12.874672 62.8762983,12.6289062 63.6412761,12.6289062 C64.4062539,12.6289062 65.0149717,12.8730444 65.467448,13.3613281 C65.9199242,13.852867 66.1461589,14.5152953 66.1461589,15.3486328 C66.1461589,16.1819703 65.9199242,16.842771 65.467448,17.3310547 C65.018227,17.8193384 64.4095091,18.0634766 63.6412761,18.0634766 Z M63.6412761,17.1845703 C64.0904971,17.1845703 64.4420561,17.0234391 64.6959636,16.7011719 C64.9466159,16.3789046 65.0719401,15.9280628 65.0719401,15.3486328 C65.0719401,14.7692028 64.9466159,14.318361 64.6959636,13.9960938 C64.4420561,13.6705713 64.0904971,13.5078125 63.6412761,13.5078125 C63.1920551,13.5078125 62.8404961,13.6705713 62.5865886,13.9960938 C62.3326811,14.3216162 62.2057292,14.7724581 62.2057292,15.3486328 C62.2057292,15.9248076 62.3326811,16.3756494 62.5865886,16.7011719 C62.8404961,17.0234391 63.1920551,17.1845703 63.6412761,17.1845703 Z M71.0110678,14.3867188 C70.9427081,14.1263008 70.8043631,13.9195971 70.5960287,13.7666016 C70.3746734,13.6038403 70.1012387,13.5224609 69.7757162,13.5224609 C69.3460266,13.5224609 69.0026055,13.6868473 68.7454428,14.015625 C68.4850248,14.3509131 68.3548178,14.7952446 68.3548178,15.3486328 C68.3548178,15.9150419 68.4866524,16.3626286 68.7503256,16.6914062 C69.0074883,17.0136735 69.3509094,17.1748047 69.780599,17.1748047 C70.4446648,17.1748047 70.8580722,16.8916044 71.0208334,16.3251953 L72.0413412,16.3251953 C71.9599606,16.8492865 71.7158224,17.2692042 71.3089193,17.5849609 C70.898761,17.9039729 70.3876984,18.0634766 69.7757162,18.0634766 C69.0205041,18.0634766 68.4182966,17.820966 67.9690756,17.3359375 C67.5133441,16.8476538 67.2854818,16.1852255 67.2854818,15.3486328 C67.2854818,14.525061 67.5117166,13.8658879 67.9641928,13.3710938 C68.416669,12.8762996 69.0172489,12.6289062 69.7659506,12.6289062 C70.3909537,12.6289062 70.9117818,12.8014306 71.3284506,13.1464844 C71.7223328,13.4687516 71.9567054,13.8821589 72.0315756,14.3867188 L71.0110678,14.3867188 Z M77.2773439,13.5371094 L75.6025392,13.5371094 L75.6025392,18 L74.5576173,18 L74.5576173,13.5371094 L72.8828126,13.5371094 L72.8828126,12.6972656 L77.2773439,12.6972656 L77.2773439,13.5371094 Z M79.0221356,19.9287109 C78.8463534,19.9287109 78.7031257,19.9189454 78.5924481,19.8994141 L78.5924481,19.0400391 C78.6575525,19.0563152 78.7698561,19.0644531 78.9293621,19.0644531 C79.1832696,19.0644531 79.3834629,19.00586 79.5299481,18.8886719 C79.6796884,18.7682286 79.8001299,18.5680353 79.8912762,18.2880859 L79.974284,18.0146484 L78.0504559,12.6972656 L79.1881512,12.6972656 L80.5504559,17.0332031 L80.5748699,17.0332031 L81.9371746,12.6972656 L83.0504559,12.6972656 L81.0631512,18.2441406 C80.8352855,18.8789094 80.5732438,19.3183582 80.2770184,19.5625 C79.9840481,19.8066418 79.5657581,19.9287109 79.0221356,19.9287109 Z M87.6956382,13.5371094 L85.2591148,13.5371094 L85.2591148,18 L84.2093101,18 L84.2093101,12.6972656 L88.7454429,12.6972656 L88.7454429,18 L87.6956382,18 L87.6956382,13.5371094 Z M93.8789065,15.6757812 L91.3935549,15.6757812 L91.3935549,18 L90.3437502,18 L90.3437502,12.6972656 L91.3935549,12.6972656 L91.3935549,14.8359375 L93.8789065,14.8359375 L93.8789065,12.6972656 L94.9287111,12.6972656 L94.9287111,18 L93.8789065,18 L93.8789065,15.6757812 Z M98.7975263,18.0634766 C98.0292933,18.0634766 97.4189478,17.8193384 96.9664716,17.3310547 C96.5139954,16.842771 96.2877607,16.1819703 96.2877607,15.3486328 C96.2877607,14.5185505 96.515623,13.8577499 96.9713544,13.3662109 C97.4238306,12.874672 98.0325485,12.6289062 98.7975263,12.6289062 C99.5625041,12.6289062 100.171222,12.8730444 100.623698,13.3613281 C101.076174,13.852867 101.302409,14.5152953 101.302409,15.3486328 C101.302409,16.1819703 101.076174,16.842771 100.623698,17.3310547 C100.174477,17.8193384 99.5657593,18.0634766 98.7975263,18.0634766 Z M98.7975263,17.1845703 C99.2467473,17.1845703 99.5983063,17.0234391 99.8522138,16.7011719 C100.102866,16.3789046 100.22819,15.9280628 100.22819,15.3486328 C100.22819,14.7692028 100.102866,14.318361 99.8522138,13.9960938 C99.5983063,13.6705713 99.2467473,13.5078125 98.7975263,13.5078125 C98.3483053,13.5078125 97.9967463,13.6705713 97.7428388,13.9960938 C97.4889313,14.3216162 97.3619794,14.7724581 97.3619794,15.3486328 C97.3619794,15.9248076 97.4889313,16.3756494 97.7428388,16.7011719 C97.9967463,17.0234391 98.3483053,17.1845703 98.7975263,17.1845703 Z M106.4375,13.4736328 L106.4375,14.8798828 L107.497071,14.8798828 C108.118819,14.8798828 108.429688,14.6438826 108.429688,14.171875 C108.429688,13.7063779 108.156253,13.4736328 107.609375,13.4736328 L106.4375,13.4736328 Z M106.4375,15.6318359 L106.4375,17.21875 L107.702149,17.21875 C108.336918,17.21875 108.654297,16.9567083 108.654297,16.4326172 C108.654297,15.8987604 108.292973,15.6318359 107.570313,15.6318359 L106.4375,15.6318359 Z M105.397461,12.6972656 L107.814453,12.6972656 C108.325524,12.6972656 108.729165,12.8177071 109.025391,13.0585938 C109.318361,13.2994804 109.464844,13.6282531 109.464844,14.0449219 C109.464844,14.321616 109.378582,14.5690093 109.206055,14.7871094 C109.033528,15.0084646 108.820314,15.1435544 108.566407,15.1923828 L108.566407,15.2314453 C108.90495,15.2770185 109.178385,15.4121083 109.386719,15.6367188 C109.595053,15.8645845 109.699219,16.142902 109.699219,16.4716797 C109.699219,16.940432 109.533205,17.3115221 109.201172,17.5849609 C108.865884,17.861655 108.411787,18 107.838867,18 L105.397461,18 L105.397461,12.6972656 Z M64.2080078,30.7089844 C64.2080078,32.4316492 63.7216846,33.779292 62.7490234,34.7519531 C61.7705029,35.7246142 60.4140712,36.2109375 58.6796875,36.2109375 C56.8281157,36.2109375 55.3662163,35.6220762 54.2939453,34.4443359 C53.2158149,33.2607363 52.6767578,31.6494243 52.6767578,29.6103516 C52.6767578,27.6005759 53.2128853,26.0127011 54.2851562,24.8466797 C55.3515678,23.6865176 56.8017486,23.1064453 58.6357422,23.1064453 C60.0771556,23.1064453 61.2988231,23.4960899 62.3007812,24.2753906 C63.3027394,25.0546914 63.906249,26.0800718 64.1113281,27.3515625 L61.8085938,27.3515625 C61.5917958,26.6249964 61.2050809,26.0566427 60.6484375,25.6464844 C60.0917941,25.2363261 59.423832,25.03125 58.6445312,25.03125 C57.5019474,25.03125 56.6084017,25.4326132 55.9638672,26.2353516 C55.3193327,27.03809 54.9970703,28.1542897 54.9970703,29.5839844 C54.9970703,31.042976 55.3310513,32.1914021 55.9990234,33.0292969 C56.6611361,33.8671917 57.5634708,34.2861328 58.7060547,34.2861328 C59.6611376,34.2861328 60.4433563,34.0107449 61.0527344,33.4599609 C61.656253,32.9091769 61.9667968,32.188481 61.984375,31.2978516 L61.9931641,31.0869141 L58.9345703,31.0869141 L58.9345703,29.3554688 L64.2080078,29.3554688 L64.2080078,30.7089844 Z M70.0878906,36.140625 C68.6699148,36.140625 67.544926,35.6982466 66.7128906,34.8134766 C65.8808552,33.9287065 65.4648438,32.7216873 65.4648438,31.1923828 C65.4648438,29.6806565 65.8837849,28.4794966 66.7216797,27.5888672 C67.5537151,26.7040971 68.6757742,26.2617188 70.0878906,26.2617188 C71.5058665,26.2617188 72.6308552,26.7040971 73.4628906,27.5888672 C74.3007854,28.4736372 74.7197266,29.6747971 74.7197266,31.1923828 C74.7197266,32.7216873 74.3037151,33.9287065 73.4716797,34.8134766 C72.6396443,35.6982466 71.5117259,36.140625 70.0878906,36.140625 Z M70.0878906,34.3916016 C70.8437538,34.3916016 71.4355447,34.1103544 71.8632812,33.5478516 C72.2851584,32.9912082 72.4960938,32.2089894 72.4960938,31.2011719 C72.4960938,30.1992137 72.2822287,29.416995 71.8544922,28.8544922 C71.4326151,28.2919894 70.8437538,28.0107422 70.0878906,28.0107422 C69.3378869,28.0107422 68.7519552,28.2919894 68.3300781,28.8544922 C67.9023416,29.416995 67.6884766,30.1992137 67.6884766,31.2011719 C67.6884766,32.20313 67.9023416,32.9853487 68.3300781,33.5478516 C68.7519552,34.1103544 69.3378869,34.3916016 70.0878906,34.3916016 Z M80.3974609,36.140625 C78.9794851,36.140625 77.8544963,35.6982466 77.0224609,34.8134766 C76.1904255,33.9287065 75.7744141,32.7216873 75.7744141,31.1923828 C75.7744141,29.6806565 76.1933552,28.4794966 77.03125,27.5888672 C77.8632854,26.7040971 78.9853445,26.2617188 80.3974609,26.2617188 C81.8154368,26.2617188 82.9404255,26.7040971 83.7724609,27.5888672 C84.6103558,28.4736372 85.0292969,29.6747971 85.0292969,31.1923828 C85.0292969,32.7216873 84.6132854,33.9287065 83.78125,34.8134766 C82.9492146,35.6982466 81.8212962,36.140625 80.3974609,36.140625 Z M80.3974609,34.3916016 C81.1533241,34.3916016 81.745115,34.1103544 82.1728516,33.5478516 C82.5947287,32.9912082 82.8056641,32.2089894 82.8056641,31.2011719 C82.8056641,30.1992137 82.591799,29.416995 82.1640625,28.8544922 C81.7421854,28.2919894 81.1533241,28.0107422 80.3974609,28.0107422 C79.6474572,28.0107422 79.0615255,28.2919894 78.6396484,28.8544922 C78.2119119,29.416995 77.9980469,30.1992137 77.9980469,31.2011719 C77.9980469,32.20313 78.2119119,32.9853487 78.6396484,33.5478516 C79.0615255,34.1103544 79.6474572,34.3916016 80.3974609,34.3916016 Z M90.6982422,34.1982422 C91.4306677,34.1982422 92.0165994,33.925784 92.4560547,33.3808594 C92.89551,32.8300754 93.1152344,32.0947312 93.1152344,31.1748047 C93.1152344,30.2490188 92.89551,29.5078153 92.4560547,28.9511719 C92.01074,28.3886691 91.4248083,28.1074219 90.6982422,28.1074219 C89.9775355,28.1074219 89.4033225,28.3857394 88.9755859,28.9423828 C88.54199,29.4931668 88.3251953,30.2373 88.3251953,31.1748047 C88.3251953,32.1005906 88.54199,32.8359348 88.9755859,33.3808594 C89.4033225,33.925784 89.9775355,34.1982422 90.6982422,34.1982422 Z M90.6982422,39.4804688 C89.4970643,39.4804688 88.5068398,39.2314478 87.7275391,38.7333984 C86.9482383,38.2294897 86.5175785,37.5585979 86.4355469,36.7207031 L88.6240234,36.7207031 C88.7177739,37.066408 88.9609355,37.3417958 89.3535156,37.546875 C89.7402363,37.7460947 90.2119113,37.8457031 90.7685547,37.8457031 C91.483402,37.8457031 92.0517557,37.6757829 92.4736328,37.3359375 C92.9013693,36.9902326 93.1152344,36.5214873 93.1152344,35.9296875 L93.1152344,34.2949219 L93.0625,34.2949219 C92.8046862,34.8105495 92.412112,35.2177719 91.8847656,35.5166016 C91.3457004,35.8154312 90.7334019,35.9648438 90.0478516,35.9648438 C88.8525331,35.9648438 87.8945349,35.5312543 87.1738281,34.6640625 C86.447262,33.7910113 86.0839844,32.6250073 86.0839844,31.1660156 C86.0839844,29.6777269 86.447262,28.4912154 87.1738281,27.6064453 C87.8945349,26.7275347 88.8671814,26.2880859 90.0917969,26.2880859 C91.5097727,26.2880859 92.5175751,26.8622989 93.1152344,28.0107422 L93.1591797,28.0107422 L93.1591797,26.3935547 L95.3037109,26.3935547 L95.3037109,35.7626953 C95.3037109,36.9052792 94.8876995,37.8105435 94.0556641,38.4785156 C93.2294881,39.1464877 92.1103586,39.4804688 90.6982422,39.4804688 Z M97.2373047,22.7285156 L99.4257812,22.7285156 L99.4257812,36 L97.2373047,36 L97.2373047,22.7285156 Z M105.481445,27.9667969 C104.84277,27.9667969 104.309572,28.1777323 103.881836,28.5996094 C103.454099,29.0273459 103.216797,29.5839809 103.169922,30.2695312 L107.722656,30.2695312 C107.699219,29.5781215 107.482424,29.0214865 107.072266,28.5996094 C106.662107,28.1777323 106.131839,27.9667969 105.481445,27.9667969 Z M109.788086,33.1435547 C109.64746,34.0341841 109.187504,34.7548801 108.408203,35.3056641 C107.628902,35.8623075 106.679693,36.140625 105.560547,36.140625 C104.142571,36.140625 103.020512,35.7011763 102.194336,34.8222656 C101.374019,33.943355 100.963867,32.7480544 100.963867,31.2363281 C100.963867,29.7246018 101.374019,28.5175826 102.194336,27.6152344 C103.008793,26.7128861 104.104485,26.2617188 105.481445,26.2617188 C106.829108,26.2617188 107.898434,26.6894488 108.689453,27.5449219 C109.480473,28.4003949 109.875977,29.5546802 109.875977,31.0078125 L109.875977,31.7285156 L103.152344,31.7285156 L103.152344,31.8603516 C103.152344,32.6337929 103.377927,33.2548805 103.829102,33.7236328 C104.280276,34.1982446 104.872067,34.4355469 105.604492,34.4355469 C106.131839,34.4355469 106.585936,34.3183605 106.966797,34.0839844 C107.347658,33.8554676 107.602538,33.5419942 107.731445,33.1435547 L109.788086,33.1435547 Z M120.668945,23.3173828 C121.928717,23.3173828 122.954098,23.7070274 123.745117,24.4863281 C124.536137,25.2773477 124.931641,26.3027281 124.931641,27.5625 C124.931641,28.8222719 124.527348,29.8447226 123.71875,30.6298828 C122.910152,31.415043 121.861335,31.8076172 120.572266,31.8076172 L117.821289,31.8076172 L117.821289,36 L115.553711,36 L115.553711,23.3173828 L120.668945,23.3173828 Z M117.821289,29.9794922 L120.0625,29.9794922 C120.876957,29.9794922 121.506834,29.7685568 121.952148,29.3466797 C122.403323,28.9248026 122.628906,28.330082 122.628906,27.5625 C122.628906,26.8007774 122.406252,26.2119161 121.960938,25.7958984 C121.515623,25.3798807 120.885746,25.171875 120.071289,25.171875 L117.821289,25.171875 L117.821289,29.9794922 Z M126.469727,22.7285156 L128.658203,22.7285156 L128.658203,36 L126.469727,36 L126.469727,22.7285156 Z M134.072266,34.4267578 C134.740238,34.4267578 135.296873,34.2392597 135.742188,33.8642578 C136.187502,33.4892559 136.410156,33.0117217 136.410156,32.4316406 L136.410156,31.7021484 L134.212891,31.8427734 C132.994135,31.9248051 132.384766,32.3642538 132.384766,33.1611328 C132.384766,33.5478535 132.540038,33.8554676 132.850586,34.0839844 C133.155275,34.3125011 133.562497,34.4267578 134.072266,34.4267578 Z M133.430664,36.1054688 C132.481441,36.1054688 131.705081,35.8417995 131.101562,35.3144531 C130.492184,34.7871067 130.1875,34.0986371 130.1875,33.2490234 C130.1875,32.3935504 130.506833,31.7255883 131.145508,31.2451172 C131.778323,30.764646 132.701166,30.4863285 133.914062,30.4101562 L136.410156,30.2607422 L136.410156,29.5576172 C136.410156,29.0537084 136.246095,28.6640639 135.917969,28.3886719 C135.595702,28.1191393 135.138675,27.984375 134.546875,27.984375 C134.054685,27.984375 133.641603,28.1015613 133.307617,28.3359375 C132.973631,28.5703137 132.768555,28.8837871 132.692383,29.2763672 L130.670898,29.2763672 C130.700195,28.3974565 131.081051,27.673831 131.813477,27.1054688 C132.551762,26.5429659 133.486322,26.2617188 134.617188,26.2617188 C135.818365,26.2617188 136.776364,26.5488253 137.491211,27.1230469 C138.211918,27.6972685 138.572266,28.4619093 138.572266,29.4169922 L138.572266,36 L136.47168,36 L136.47168,34.453125 L136.418945,34.453125 C136.155272,34.9628932 135.750979,35.367186 135.206055,35.6660156 C134.666989,35.9589858 134.075199,36.1054688 133.430664,36.1054688 Z M141.481445,39.4980469 C141.053709,39.4980469 140.766602,39.4833986 140.620117,39.4541016 L140.620117,37.7138672 C140.731446,37.7373048 140.930663,37.7490234 141.217773,37.7490234 C142.114262,37.7490234 142.688475,37.3271527 142.94043,36.4833984 L143.063477,36.0351562 L139.626953,26.3935547 L142.008789,26.3935547 L144.311523,34.1103516 L144.355469,34.1103516 L146.649414,26.3935547 L148.960938,26.3935547 L145.480469,36.3339844 C145.07031,37.5117246 144.572269,38.3349586 143.986328,38.8037109 C143.394528,39.2666039 142.559576,39.4980469 141.481445,39.4980469 Z M18.1169972,12 C18.1169972,12 32,25.0180368 32,25.0181359 L18.1142857,38 C18.0475019,37.7617552 18,37.5046807 18,37.2123254 L18,12.7975849 C18,12.50077 18.0475019,12.2409206 18.1169972,12 Z M37,20.2141208 C37,20.2141208 32.9189468,24 32.9189468,24 L19,11.0568844 C19.5366087,10.9229708 20.1717578,11.0202912 20.8169313,11.4042749 L37,20.2141208 Z M41.8808258,23.2683559 C43.0241478,23.9411973 43.69863,25.7176503 41.8495638,26.8212617 L38.0617113,29 L34,24.9560429 L37.9877125,21 L41.8808258,23.2683559 Z M19,38.931884 C19,38.931884 32.8655281,26.0000982 32.8655281,26 L37,29.8672417 L20.8479391,38.5975277 C20.1895996,38.9917834 19.5421326,39.0811415 19,38.931884 Z"></path></g></svg></div></div></div><div class="footer__sep" data-v-70d4a22b></div><div class="footer-links" data-v-70d4a22b><div class="ui-accordion links footer-links__live is-open" data-v-aca6fc2a data-v-c9a9cb84 data-v-70d4a22b><div class="ui-accordion__header" data-v-aca6fc2a><div class="ui-accordion__header-content" data-v-aca6fc2a><div class="links__type" data-v-aca6fc2a data-v-c9a9cb84>лайв</div></div><span class="ui-accordion__header-aside" data-v-aca6fc2a><span class="ui-accordion__arrow" data-v-aca6fc2a><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-icon" data-v-aca6fc2a><polygon points="7.58578644 6 9 4.58578644 16.4142136 12 9 19.4142136 7.58578644 18 13.5857864 12" transform="translate(12.000000, 12.000000) scale(1, -1) rotate(-270.000000) translate(-12.000000, -12.000000)"></polygon></svg></span></span></div><div class="ui-accordion__content" data-v-aca6fc2a data-v-aca6fc2a><div class="links__list" data-v-c9a9cb84><div class="links__item" data-v-c9a9cb84><a href="/ru/match/heracles-twente" class="links__title" data-v-c9a9cb84>Твенте – Хераклес</a><span class="links__live" data-v-c9a9cb84> live</span></div><div class="links__item" data-v-c9a9cb84><a href="/ru/match/dinamo-brest-gorodeya" class="links__title" data-v-c9a9cb84>Городея – Динамо Брест</a><span class="links__live" data-v-c9a9cb84> live</span></div><div class="links__item" data-v-c9a9cb84><a href="/ru/match/cs-u-craiova-gaz-metan-medias" class="links__title" data-v-c9a9cb84>Газ Метан – КСУ Крайова</a><span class="links__live" data-v-c9a9cb84> live</span></div><div class="links__item" data-v-c9a9cb84><a href="/ru/match/goztepe-konyaspor" class="links__title" data-v-c9a9cb84>Гезтепе – Коньяспор</a><span class="links__live" data-v-c9a9cb84> live</span></div><div class="links__item" data-v-c9a9cb84><a href="/ru/match/djurgarden-gif-sundsvall" class="links__title" data-v-c9a9cb84>Сундсваль – Юргорден</a><span class="links__live" data-v-c9a9cb84> live</span></div><div data-v-c9a9cb84><a href="/ru/match" class="links__all" data-v-c9a9cb84>Все матчи</a><!----><!----></div></div></div></div><div class="ui-accordion links footer-links__matches is-open" data-v-aca6fc2a data-v-c9a9cb84 data-v-70d4a22b><div class="ui-accordion__header" data-v-aca6fc2a><div class="ui-accordion__header-content" data-v-aca6fc2a><div class="links__type" data-v-aca6fc2a data-v-c9a9cb84>матчи на сегодня</div></div><span class="ui-accordion__header-aside" data-v-aca6fc2a><span class="ui-accordion__arrow" data-v-aca6fc2a><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-icon" data-v-aca6fc2a><polygon points="7.58578644 6 9 4.58578644 16.4142136 12 9 19.4142136 7.58578644 18 13.5857864 12" transform="translate(12.000000, 12.000000) scale(1, -1) rotate(-270.000000) translate(-12.000000, -12.000000)"></polygon></svg></span></span></div><div class="ui-accordion__content" data-v-aca6fc2a data-v-aca6fc2a><div class="links__list" data-v-c9a9cb84><div class="links__item" data-v-c9a9cb84><a href="/ru/match/fc-mainz-05-schalke" class="links__title" data-v-c9a9cb84>Шальке – Майнц</a><!----></div><div class="links__item" data-v-c9a9cb84><a href="/ru/match/bournemouth-southampton" class="links__title" data-v-c9a9cb84>Саутгемптон – Борнмут</a><!----></div><div class="links__item" data-v-c9a9cb84><a href="/ru/match/real-betis-osasuna" class="links__title" data-v-c9a9cb84>Осасуна – Бетис</a><!----></div><div class="links__item" data-v-c9a9cb84><a href="/ru/match/cagliari-genoa" class="links__title" data-v-c9a9cb84>Кальяри – Дженоа</a><!----></div><div class="links__item" data-v-c9a9cb84><a href="/ru/match/rubin-zenit" class="links__title" data-v-c9a9cb84>Зенит – Рубин</a><!----></div><div data-v-c9a9cb84><a href="/ru/match" class="links__all" data-v-c9a9cb84>Все матчи</a><!----><!----></div></div></div></div><div class="ui-accordion links footer-links__tipsters is-open" data-v-aca6fc2a data-v-c9a9cb84 data-v-70d4a22b><div class="ui-accordion__header" data-v-aca6fc2a><div class="ui-accordion__header-content" data-v-aca6fc2a><div class="links__type" data-v-aca6fc2a data-v-c9a9cb84>капперы</div></div><span class="ui-accordion__header-aside" data-v-aca6fc2a><span class="ui-accordion__arrow" data-v-aca6fc2a><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-icon" data-v-aca6fc2a><polygon points="7.58578644 6 9 4.58578644 16.4142136 12 9 19.4142136 7.58578644 18 13.5857864 12" transform="translate(12.000000, 12.000000) scale(1, -1) rotate(-270.000000) translate(-12.000000, -12.000000)"></polygon></svg></span></span></div><div class="ui-accordion__content" data-v-aca6fc2a data-v-aca6fc2a><div class="links__list" data-v-c9a9cb84><div class="links__item" data-v-c9a9cb84><a href="/ru/profile/130837" class="links__title" data-v-c9a9cb84>Прогнозы Черданцева</a><!----></div><div class="links__item" data-v-c9a9cb84><a href="/ru/profile/6637" class="links__title" data-v-c9a9cb84>Прогнозы Генича</a><!----></div><div class="links__item" data-v-c9a9cb84><a href="/ru/profile/6478" class="links__title" data-v-c9a9cb84>Прогнозы Андронова</a><!----></div><div class="links__item" data-v-c9a9cb84><a href="/ru/profile/63931" class="links__title" data-v-c9a9cb84>Прогнозы Розанова</a><!----></div><div class="links__item" data-v-c9a9cb84><a href="/ru/profile/6420" class="links__title" data-v-c9a9cb84>Прогнозы Уткина</a><!----></div><div data-v-c9a9cb84><!----><a href="/ru/rating" class="links__all" data-v-c9a9cb84>Рейтинг капперов</a><!----></div></div></div></div><div class="ui-accordion links footer-links__tournaments is-open" data-v-aca6fc2a data-v-c9a9cb84 data-v-70d4a22b><div class="ui-accordion__header" data-v-aca6fc2a><div class="ui-accordion__header-content" data-v-aca6fc2a><div class="links__type" data-v-aca6fc2a data-v-c9a9cb84>турниры</div></div><span class="ui-accordion__header-aside" data-v-aca6fc2a><span class="ui-accordion__arrow" data-v-aca6fc2a><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-icon" data-v-aca6fc2a><polygon points="7.58578644 6 9 4.58578644 16.4142136 12 9 19.4142136 7.58578644 18 13.5857864 12" transform="translate(12.000000, 12.000000) scale(1, -1) rotate(-270.000000) translate(-12.000000, -12.000000)"></polygon></svg></span></span></div><div class="ui-accordion__content" data-v-aca6fc2a data-v-aca6fc2a><div class="links__list" data-v-c9a9cb84><div class="links__item" data-v-c9a9cb84><a href="/ru/tournament/rpl" class="links__title" data-v-c9a9cb84>Российская Премьер-лига</a><!----></div><div class="links__item" data-v-c9a9cb84><a href="/ru/tournament/epl" class="links__title" data-v-c9a9cb84>Английская Премьер-лига</a><!----></div><div class="links__item" data-v-c9a9cb84><a href="/ru/tournament/primera" class="links__title" data-v-c9a9cb84>Испания. Ла Лига</a><!----></div><div class="links__item" data-v-c9a9cb84><a href="/ru/tournament/championsleagie" class="links__title" data-v-c9a9cb84>Лига чемпионов</a><!----></div><div class="links__item" data-v-c9a9cb84><a href="/ru/tournament/bundesliga" class="links__title" data-v-c9a9cb84>Бундеслига</a><!----></div><div data-v-c9a9cb84><!----><!----><!----></div></div></div></div><div class="ui-accordion links footer-links__blog is-open" data-v-aca6fc2a data-v-c9a9cb84 data-v-70d4a22b><div class="ui-accordion__header" data-v-aca6fc2a><div class="ui-accordion__header-content" data-v-aca6fc2a><div class="links__type" data-v-aca6fc2a data-v-c9a9cb84>блог</div></div><span class="ui-accordion__header-aside" data-v-aca6fc2a><span class="ui-accordion__arrow" data-v-aca6fc2a><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-icon" data-v-aca6fc2a><polygon points="7.58578644 6 9 4.58578644 16.4142136 12 9 19.4142136 7.58578644 18 13.5857864 12" transform="translate(12.000000, 12.000000) scale(1, -1) rotate(-270.000000) translate(-12.000000, -12.000000)"></polygon></svg></span></span></div><div class="ui-accordion__content" data-v-aca6fc2a data-v-aca6fc2a><div class="links__list" data-v-c9a9cb84><div class="links__item" data-v-c9a9cb84><a href="/ru/blog/kononovout" class="links__title router-link-active" data-v-c9a9cb84>Кононов пакует багаж? Коэффициент на увольнение тренера рухнул после поражения от «Уфы»</a><!----></div><div class="links__item" data-v-c9a9cb84><a href="/ru/blog/elpreview" class="links__title" data-v-c9a9cb84>«МЮ» и «Арсенал» фавориты турнира, а наши клубы выйдут из группы – ставочное превью Лиги Европы</a><!----></div><div class="links__item" data-v-c9a9cb84><a href="/ru/blog/ligachempionov2020preview" class="links__title" data-v-c9a9cb84>«Манчестер Сити» – фаворит, а «Ювентус» с Роналду даже не в топ-3. Ставочное превью Лиги чемпионов-2019/20</a><!----></div><div class="links__item" data-v-c9a9cb84><a href="/ru/blog/stavkasistema" class="links__title" data-v-c9a9cb84>Хочешь взять экспресс, но боишься за один из исходов? Тебе поможет система – объясняем, что это такое на примере матчей ЛЧ</a><!----></div><div class="links__item" data-v-c9a9cb84><a href="/ru/blog/4sliva" class="links__title" data-v-c9a9cb84>Команда выдает серию без побед, в том числе против аутсайдеров – самое время нарастить банк</a><!----></div><div data-v-c9a9cb84><!----><!----><a href="/ru/blog" class="links__all router-link-active" data-v-c9a9cb84>Читать блог</a></div></div></div></div></div><div class="footer__bottom" data-v-70d4a22b><div class="footer__rules" data-v-70d4a22b><nav class="menu footer__menu" data-v-5ca101a9 data-v-70d4a22b><div class="language menu__language" data-v-29895ed0 data-v-5ca101a9><div class="language-item current" data-v-513d8dbd data-v-29895ed0><div class="language-item__icon" data-v-513d8dbd><svg width="16" height="15" viewBox="0 0 16 15" xmlns="http://www.w3.org/2000/svg" class="ui-icon icon" data-v-513d8dbd><path d="M1 3h13v4H0V4a1 1 0 0 1 1-1z" fill="#FFF"></path><path fill="#1C64B3" d="M0 7h14v4H0z"></path><path d="M0 11h14v4H1a1 1 0 0 1-1-1v-3z" fill="#C22929"></path><path opacity=".3" d="M7 3h7v12H7z"></path><path d="M10 0h5a1 1 0 0 1 1 1v3H9V1a1 1 0 0 1 1-1z" fill="#FFF"></path><path fill="#1C64B3" d="M9 4h7v4H9z"></path><path fill="#611316" d="M9 12.002L14 15v-2.97z"></path><path d="M9 8h7v3a1 1 0 0 1-1 1H9V8z" fill="#C22929"></path></svg></div><span class="title" data-v-513d8dbd>Русский</span></div><!----></div><div class="menu__items" data-v-5ca101a9><a href="/ru/user_agreement" class="menu__item menu__link" data-v-5ca101a9>Пользовательское соглашение</a><a href="/ru/rules" class="menu__item menu__link" data-v-5ca101a9>Правила</a><a href="/ru/contacts" class="menu__item menu__link" data-v-5ca101a9>Контакты</a></div></nav><span class="footer__copyright" data-v-70d4a22b> © 2017-2019 Betting Insider — социальная сеть для любителей ставок</span></div><!----></div></footer></div><div class="curtain bi-hide-sm" data-v-292b720e data-v-25ace8a2 data-v-25ace8a2><div class="curtain__content curtain__content--show" data-v-292b720e><!----></div><div class="curtain__buttons" data-v-292b720e><div class="curtain__btn" data-v-292b720e><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-icon curtain__icon" data-v-292b720e><g fill="#393E49" transform="scale(-1, 1) translate(-23.000000, -1.000000) "><path d="M12,23 C5.92486775,23 1,18.0751322 1,12 C1,5.92486775 5.92486775,1 12,1 C18.0751322,1 23,5.92486775 23,12 C23,18.0751322 18.0751322,23 12,23 Z M9.27248093,7.68608746 L13.3407198,12 L9.27248093,16.3139125 L10.7275191,17.6860875 L16.0897886,12 L10.7275191,6.31391254 L9.27248093,7.68608746 Z"></path></g></svg></div><div class="ui-notification curtain__btn is-disabled" data-v-f72fac84 data-v-292b720e><!----><span class="ui-notification__icon" data-v-f72fac84><!----><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-icon" data-v-292b720e><g transform="translate(-2.000000, -4.000000)"><path d="M8.18217419,18 L2,20 L4,14.6381053 L4,7 C4,5.34314575 5.34314575,4 7,4 L18,4 C19.6568542,4 21,5.34314575 21,7 L21,15 C21,16.6568542 19.6568542,18 18,18 L8.18217419,18 Z M7.4,8.42857143 L7.4,10.1428571 L17.6,10.1428571 L17.6,8.42857143 L7.4,8.42857143 Z M7.4,11.8571429 L7.4,13.5714286 L17.6,13.5714286 L17.6,11.8571429 L7.4,11.8571429 Z"></path></g></svg></span></div><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-v-25ace8a2></div></div>
<script>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</script>
<script src="/static/runtime.js?v=2ed8598189f7679744d6" defer></script><script src="/static/39.js?v=2ed8598189f7679744d6" defer></script><script src="/static/6.js?v=2ed8598189f7679744d6" defer></script><script src="/static/3.js?v=2ed8598189f7679744d6" defer></script><script src="/static/vendor.js?v=2ed8598189f7679744d6" defer></script><script src="/static/app.js?v=2ed8598189f7679744d6" defer></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDLLLWG');</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDLLLWG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</body>
</html>
