<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="shortcut icon" href="https://bi-static.trbna.com/bi/favicon.png" type="image/x-icon">

    <title data-vue-meta="true">Черданцев — профиль пользователя, ставки, статистика и прогнозы — Betting Insider</title>
    <meta data-vue-meta="true" data-id="og:image:type" property="og:image:type" content="image/jpeg"/><meta data-vue-meta="true" data-id="og:image:width" property="og:image:width" content="1200"/><meta data-vue-meta="true" data-id="og:image:height" property="og:image:height" content="630"/><meta data-vue-meta="true" data-id="og:type" property="og:type" content="website"/><meta data-vue-meta="true" data-id="og:site_name" property="og:site_name" content="BettingInsider"/><meta data-vue-meta="true" data-id="og:url" property="og:url" content="https://betting.team/ru/profile/130837"/><meta data-vue-meta="true" data-id="og:locale" property="og:locale" content="ru_RU"/><meta data-vue-meta="true" data-id="fb:app_id" property="fb:app_id" content="1095513947147781"/><meta data-vue-meta="true" data-id="twitter:site" name="twitter:site" content="@bettinginsider"/><meta data-vue-meta="true" data-id="twitter:url" name="twitter:url" content="https://betting.team/ru/profile/130837"/><meta data-vue-meta="true" data-id="twitter:creator" name="twitter:creator" content="@sports_topbet"/><meta data-vue-meta="true" data-id="twitter:card" property="twitter:card" content="summary_large_image"/><meta data-vue-meta="true" data-id="twitter:title" property="twitter:description" content="Betting Insider —  прогнозы и ставки на спорт от профи!"/><meta data-vue-meta="true" data-id="twitter:description" property="twitter:description" content="Коэффициенты, прогнозы и ставки на футбол"/><meta data-vue-meta="true" data-id="apple-itunes-app" name="apple-itunes-app" content="app-id=1356073739"/><meta data-vue-meta="true" data-id="description" name="description" content="Betting Insider — Черданцев, полная статистика, ставки от пользователя и его рейтинг."/><meta data-vue-meta="true" data-id="og:description" property="og:description" content="Betting Insider — Черданцев, полная статистика, ставки от пользователя и его рейтинг."/><meta data-vue-meta="true" data-id="og:image" property="og:image" content="https://betting.team/imaginarium/images/bettinginsider/ru/profile/130837.jpeg"/><meta data-vue-meta="true" data-id="og:title" property="og:title" content="Черданцев — профиль пользователя, ставки, статистика и прогнозы — Betting Insider"/>
    <link data-vue-meta="true" data-id="canonical" rel="canonical" href="https://betting.team/ru/profile/130837"/><link data-vue-meta="true" data-id="hreflang-en" rel="alternate" href="https://betting.team/en/profile/130837" hreflang="en"/><link data-vue-meta="true" data-id="hreflang-ru" rel="alternate" href="https://betting.team/ru/profile/130837" hreflang="ru"/><link data-vue-meta="true" data-id="hreflang-ru-RU" rel="alternate" href="https://betting.team/ru/profile/130837" hreflang="ru-RU"/><link data-vue-meta="true" data-id="hreflang-ru-BY" rel="alternate" href="https://betting.team/ru/profile/130837" hreflang="ru-BY"/><link data-vue-meta="true" data-id="hreflang-ru-UA" rel="alternate" href="https://betting.team/ru/profile/130837" hreflang="ru-UA"/><link data-vue-meta="true" data-id="hreflang-ru-KZ" rel="alternate" href="https://betting.team/ru/profile/130837" hreflang="ru-KZ"/><link data-vue-meta="true" data-id="image_src" rel="image_src" href="https://betting.team/imaginarium/images/bettinginsider/ru/profile/130837.jpeg"/>

    <link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700&amp;subset=cyrillic" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,700&amp;subset=cyrillic" rel="stylesheet">

    <link href="https://bi-static.trbna.com/bi/apple-touch-icon/apple-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="https://bi-static.trbna.com/bi/apple-touch-icon/apple-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="https://bi-static.trbna.com/bi/apple-touch-icon/apple-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="https://bi-static.trbna.com/bi/apple-touch-icon/apple-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="https://bi-static.trbna.com/bi/apple-touch-icon/apple-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="https://bi-static.trbna.com/bi/apple-touch-icon/apple-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="https://bi-static.trbna.com/bi/apple-touch-icon/apple-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="https://bi-static.trbna.com/bi/apple-touch-icon/apple-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="https://bi-static.trbna.com/bi/apple-touch-icon/apple-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">

    <!-- use triple mustache for non-HTML-escaped interpolation -->
    <link rel="preload" href="https://bi-static.trbna.com/bi/manifest.js?v=6db033a70d5727bd6bd7" as="script"><link rel="preload" href="https://bi-static.trbna.com/bi/vendor.js?v=4bf7fdfe8f63242e7b5b" as="script"><link rel="preload" href="https://bi-static.trbna.com/bi/app.js?v=ebe5d4716c313d2917c0" as="script"><link rel="prefetch" href="https://bi-static.trbna.com/bi/24.js?v=121ba2b9647190425130"><link rel="prefetch" href="https://bi-static.trbna.com/bi/0.js?v=ff1eb2130994f0c14421"><link rel="prefetch" href="https://bi-static.trbna.com/bi/1.js?v=f590a823ee2a11fd6c84"><link rel="prefetch" href="https://bi-static.trbna.com/bi/2.js?v=e95d0df86db5face1d4f"><link rel="prefetch" href="https://bi-static.trbna.com/bi/3.js?v=9ab7dd8ab472f15f7e21"><link rel="prefetch" href="https://bi-static.trbna.com/bi/4.js?v=a6910bb103cf2f074e64"><link rel="prefetch" href="https://bi-static.trbna.com/bi/5.js?v=d862f91adb189ee6cf6c"><link rel="prefetch" href="https://bi-static.trbna.com/bi/6.js?v=c5487a80787e50f1334e"><link rel="prefetch" href="https://bi-static.trbna.com/bi/7.js?v=d48cef6b3cf20bb64849"><link rel="prefetch" href="https://bi-static.trbna.com/bi/8.js?v=5ab035f7da027f25d778"><link rel="prefetch" href="https://bi-static.trbna.com/bi/9.js?v=04814858117cbf068c1f"><link rel="prefetch" href="https://bi-static.trbna.com/bi/10.js?v=75d097dd6f996d2b8ffc"><link rel="prefetch" href="https://bi-static.trbna.com/bi/11.js?v=4173d2284ba256790c51"><link rel="prefetch" href="https://bi-static.trbna.com/bi/12.js?v=1492ccd4397e33bb515a"><link rel="prefetch" href="https://bi-static.trbna.com/bi/13.js?v=943b5e2083f8e1365286"><link rel="prefetch" href="https://bi-static.trbna.com/bi/14.js?v=e871b0abef6efb048e83"><link rel="prefetch" href="https://bi-static.trbna.com/bi/15.js?v=d715dbf31e821188e16a"><link rel="prefetch" href="https://bi-static.trbna.com/bi/16.js?v=b32e7d32b579e119afc7"><link rel="prefetch" href="https://bi-static.trbna.com/bi/17.js?v=1a59397590b4ec6a60f5"><link rel="prefetch" href="https://bi-static.trbna.com/bi/18.js?v=bb186a814b131e2f90a4"><link rel="prefetch" href="https://bi-static.trbna.com/bi/19.js?v=20be2211e4b719a4e800"><link rel="prefetch" href="https://bi-static.trbna.com/bi/20.js?v=000f1017c7f56dadda11"><link rel="prefetch" href="https://bi-static.trbna.com/bi/21.js?v=fac0560aa72449c26539"><link rel="prefetch" href="https://bi-static.trbna.com/bi/22.js?v=c8d3049e35371c8d2154"><link rel="prefetch" href="https://bi-static.trbna.com/bi/23.js?v=ffccd3207e7c4f6732ca"><link rel="prefetch" href="https://bi-static.trbna.com/bi/25.js?v=8dfdc36004c2e7179730"><link rel="prefetch" href="https://bi-static.trbna.com/bi/26.js?v=30c20c0566f3d2d4924e"><link rel="prefetch" href="https://bi-static.trbna.com/bi/27.js?v=97a037d93c4fc173a705"><link rel="prefetch" href="https://bi-static.trbna.com/bi/28.js?v=6d3cb4fffe10aeae02c8"><link rel="prefetch" href="https://bi-static.trbna.com/bi/29.js?v=5de4261216d3478c3072"><link rel="prefetch" href="https://bi-static.trbna.com/bi/30.js?v=360743e108d4bff04388"><link rel="prefetch" href="https://bi-static.trbna.com/bi/31.js?v=7e51ea6663fc571892c7"><link rel="prefetch" href="https://bi-static.trbna.com/bi/32.js?v=fa7cca865225e3ceb970"><link rel="prefetch" href="https://bi-static.trbna.com/bi/33.js?v=aca52c2f2ca04564cceb"><link rel="prefetch" href="https://bi-static.trbna.com/bi/34.js?v=7fe4553d0281c8a6e388"><link rel="prefetch" href="https://bi-static.trbna.com/bi/35.js?v=0b48f01431a88da9017b"><link rel="prefetch" href="https://bi-static.trbna.com/bi/36.js?v=1f7ccec6ec410ef741d7"><link rel="prefetch" href="https://bi-static.trbna.com/bi/37.js?v=63d30d79cb431b3410c0"><link rel="prefetch" href="https://bi-static.trbna.com/bi/38.js?v=7d25c8ca692ba4295a4d"><link rel="prefetch" href="https://bi-static.trbna.com/bi/39.js?v=eff2bd580c3db42cffe5"><link rel="prefetch" href="https://bi-static.trbna.com/bi/40.js?v=6da76fab23ada9a3da82"><link rel="prefetch" href="https://bi-static.trbna.com/bi/41.js?v=d94a73ceca612368ad0f"><link rel="prefetch" href="https://bi-static.trbna.com/bi/42.js?v=ac6152741f8d000e7674"><link rel="prefetch" href="https://bi-static.trbna.com/bi/43.js?v=84da23257077b809228a">
    <link rel="stylesheet" href="https://bi-static.trbna.com/bi/app.css?v=ebe5d4716c313d2917c0">

</head>
<body>

<div data-server-rendered="true" id="app" class="layout" data-v-1c043446><!----><header class="l-header l-header--fixed" data-v-1c043446><div class="l-header__fixed"><div class="l-header__layout bi-layout bi-layout-row bi-valign-center bi-gutter-35 bi-gutter-sm-24"><a href="/ru" title="Betting Insider — прогнозы и ставки" class="l-header__home bi-hide-sm router-link-active"><svg width="44" height="40" viewBox="0 0 44 40" xmlns="http://www.w3.org/2000/svg" alt="Betting Insider" class="bi-icon l-header__logo"><path d="M18.754 21.96a4.374 4.374 0 0 1 3.105-1.287c1.123 0 2.247.429 3.105 1.287l10.523 10.536a4.385 4.385 0 0 1 1.285 3.108 4.38 4.38 0 0 1-1.286 3.109 4.386 4.386 0 0 1-6.209 0l-7.418-7.428-7.419 7.428a4.386 4.386 0 0 1-6.208 0 4.399 4.399 0 0 1-.001-6.217L18.754 21.96zM18.44 1.416a4.374 4.374 0 0 1 3.42-1.272 4.37 4.37 0 0 1 3.419 1.272L42.432 18.59a4.382 4.382 0 0 1 1.286 3.108c0 1.125-.428 2.25-1.285 3.108a4.387 4.387 0 0 1-6.21 0L21.86 10.425 7.494 24.805a4.386 4.386 0 0 1-6.209 0 4.4 4.4 0 0 1 0-6.216L18.44 1.416z"></path></svg></a><div class="l-header-menu bi-layout bi-layout-row"><button type="button" class="ui-button l-header-menu__burger bi-hide-md-and-up ui-button--round ui-button--b ui-button--size-md"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="bi-icon"><g transform="translate(0 2)"><rect width="24" height="3" rx="1.5"></rect><rect y="9" width="24" height="3" rx="1.5"></rect><rect y="18" width="24" height="3" rx="1.5"></rect></g></svg><!----></button><div class="l-header-menu__current bi-flex bi-hide-md-and-up"></div><nav class="l-header-menu__nav l-header-menu bi-layout bi-layout-row bi-flex bi-hide-sm"><ul class="l-header-menu__list l-header-menu-list bi-layout bi-layout-row bi-gutter-50 bi-gutter-md-40"><li class="l-header-menu-list__item bi-hide-md"><a href="/ru" class="l-header-menu__link router-link-active">Betting Insider</a></li><li class="l-header-menu-list__item"><a href="/ru/match" class="l-header-menu__link">Матч-центр</a></li><li class="l-header-menu-list__item"><span class="l-header-menu__link">Прогнозы</span></li><li class="l-header-menu-list__item"><a href="/ru/rating" class="l-header-menu__link">Рейтинг</a></li><li class="l-header-menu-list__item"><a href="/ru/blog" class="l-header-menu__link">Блог</a></li><li class="l-header-menu-list__item l-header-menu--promo"><span class="pr-header-menu l-header-menu__link"><span class="bi-flex pr-header-menu__text">Сделать ставку</span><svg width="49" height="14" viewBox="0 0 49 14" xmlns="http://www.w3.org/2000/svg" class="bi-icon"><g fill="none" fill-rule="evenodd"><path fill="#CD1E22" d="M.711 1.038h2.443l.942 3.657.935-3.657h2.442v6.01H5.952V2.465L4.779 7.05H3.403l-1.17-4.585V7.05H.71V1.038M11.968 4.757l-.663-2.161-.657 2.16h1.32zm.385 1.3h-2.109l-.292.992H8.055l2.26-6.011h2.025l2.26 6.01h-1.946l-.3-.992zM17.047 3.6h.455c.358 0 .61-.062.755-.186a.601.601 0 0 0 .217-.478.668.668 0 0 0-.189-.48c-.126-.131-.362-.197-.71-.197h-.528V3.6zm-1.866-2.562h3.088c.672 0 1.176.16 1.51.48.336.32.503.774.503 1.365 0 .606-.182 1.08-.547 1.422-.365.342-.922.513-1.671.513h-1.017v2.23h-1.866v-6.01zM24.05 4.757l-.664-2.161-.656 2.16h1.32zm.385 1.3h-2.109l-.293.992h-1.896l2.259-6.011h2.026l2.259 6.01h-1.945l-.301-.992zM31.382 5.167a1.25 1.25 0 0 0 .68-.454c.162-.217.243-.477.243-.78a1.31 1.31 0 0 0-.923-1.268v2.502zm-1.69.016V2.698a1.22 1.22 0 0 0-.668.47c-.17.233-.254.5-.254.797 0 .279.084.53.252.75.168.222.392.378.67.468zm1.69-3.686c1.826.191 2.739 1.011 2.739 2.46 0 1.479-.913 2.302-2.74 2.468v.624h-1.688v-.64c-1.824-.156-2.735-.973-2.735-2.452 0-1.452.911-2.272 2.735-2.46v-.46h1.689v.46zM36.956 4.055c0 .607.113 1.043.339 1.308.225.266.532.398.92.398.4 0 .708-.13.927-.39.219-.26.328-.725.328-1.398 0-.566-.114-.979-.342-1.24-.229-.261-.538-.392-.93-.392-.374 0-.674.133-.901.398-.227.265-.34.704-.34 1.316zM35.1 4.047c0-.981.273-1.745.82-2.292.547-.547 1.308-.82 2.284-.82 1 0 1.771.268 2.313.806.54.537.811 1.29.811 2.257 0 .702-.118 1.279-.354 1.728-.237.45-.578.8-1.025 1.05-.447.25-1.004.375-1.671.375-.678 0-1.24-.108-1.683-.324-.445-.216-.805-.557-1.08-1.025-.277-.467-.415-1.052-.415-1.755zM42.452 1.038h1.857V3.14h2.03V1.038h1.865v6.01H46.34V4.618h-2.03v2.432h-1.857V1.038"></path><path d="M19.34 12.233h.557c.34 0 .51-.123.51-.37 0-.215-.17-.323-.51-.323h-.557v.693zm0-1.405h.58c.533 0 .928.094 1.186.281.257.189.386.48.386.877 0 .325-.118.573-.354.745-.236.172-.574.258-1.016.258h-1.866V9.473h2.96v.712H19.34v.643zM22.972 9.473h2.912v.75h-1.823v.56h1.691v.716h-1.69v.694h1.875v.796h-2.965V9.473M27.367 9.473h3.303v.868H29.56v2.648h-1.086V10.34h-1.108v-.868" fill="#121B2F"></path><path d="M10.773 10.2l1.638.824c-.477-.838-1.306-1.361-2.486-1.301.388.8 1.149 1.393 2.336 1.402.005 0-1.488-.925-1.488-.925M8.198 9.857l1.418 1.133c-.276-.912-.97-1.588-2.141-1.77.198.858.86 1.644 2.024 1.894.003.001-1.301-1.257-1.301-1.257M5.786 9.39l1.342 1.213c-.216-.924-.864-1.64-2.023-1.89.142.868.77 1.714 1.917 2.032A896.03 896.03 0 0 0 5.786 9.39M11.157 13.038l1.319-1.188c-.198.92-.832 1.624-1.985 1.853.123-.864.677-1.673 1.816-1.97.004-.001-1.15 1.305-1.15 1.305M7.874 12.79l1.653-.736c-.492.812-1.331 1.29-2.51 1.167.403-.78 1.237-1.375 2.424-1.32.005 0-1.567.888-1.567.888M5.264 11.822l1.743-.329c-.593.664-1.502.908-2.642.57.501-.652 1.436-1.018 2.594-.744.004 0-1.695.503-1.695.503M3.4 9.563l1.719.665c-.551-.797-1.44-1.229-2.607-1.072.46.768 1.345 1.347 2.527 1.258.004 0-1.64-.851-1.64-.851" fill="#5D5E5F"></path><path d="M13.843 10.911l.27.24s-1.395.89-5.03.45c-2.421-.291-3.918-1.23-3.898-1.227 1.178.457 3.098 1.16 5.166 1.086 2.065-.074 2.588-.148 3.492-.549M38.143 10.2l-1.638.824c.477-.838 1.306-1.361 2.486-1.301-.388.8-1.15 1.393-2.337 1.402-.004 0 1.489-.925 1.489-.925M40.718 9.857L39.3 10.99c.276-.912.97-1.588 2.14-1.77-.197.858-.86 1.644-2.023 1.894-.003.001 1.301-1.257 1.301-1.257M43.13 9.39l-1.343 1.213c.217-.924.865-1.64 2.024-1.89-.142.868-.771 1.714-1.917 2.032L43.13 9.39M37.758 13.038L36.44 11.85c.198.92.832 1.624 1.985 1.853-.123-.864-.677-1.673-1.816-1.97-.004-.001 1.15 1.305 1.15 1.305M41.042 12.79l-1.653-.736c.492.812 1.332 1.29 2.51 1.167-.403-.78-1.237-1.375-2.425-1.32-.004 0 1.568.888 1.568.888M43.652 11.822l-1.743-.329c.592.664 1.502.908 2.642.57-.501-.652-1.436-1.018-2.594-.744-.004 0 1.695.503 1.695.503M45.516 9.563l-1.719.665c.55-.797 1.439-1.229 2.607-1.072-.46.768-1.345 1.347-2.527 1.258-.004 0 1.64-.851 1.64-.851" fill="#5D5E5F"></path><path d="M35.073 10.911l-.27.24s1.394.89 5.029.45c2.422-.291 3.92-1.23 3.9-1.227-1.18.457-3.1 1.16-5.167 1.086-2.065-.074-2.588-.148-3.492-.549" fill="#5D5E5F"></path></g></svg></span></li></ul></nav><div class="bi-fullscreen bi-fullscreen--dir-left" style="display:none;"><div class="bi-fullscreen__overlay"></div><div class="bi-fullscreen__body l-header-menu__fs"><div class="l-header-menu-mobile bi-layout bi-layout-column"><div class="l-header-menu-mobile__header"><button type="button" class="ui-button ui-button--round ui-button--b ui-button--size-md"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="23" height="23" viewBox="0 0 23 23" xmlns="http://www.w3.org/2000/svg" class="bi-icon l-header-menu-mobile__close"><path d="M11.296 8.842L2.893.439A1.5 1.5 0 1 0 .772 2.56l8.403 8.403-8.736 8.735A1.5 1.5 0 0 0 2.56 21.82l8.736-8.734 8.568 8.568a1.5 1.5 0 0 0 2.121-2.121l-8.568-8.569 8.236-8.235A1.5 1.5 0 0 0 19.532.607l-8.236 8.235z"></path></svg><!----></button><a href="/ru" class="l-header-menu-mobile__home router-link-active"><svg width="44" height="40" viewBox="0 0 44 40" xmlns="http://www.w3.org/2000/svg" class="bi-icon l-header-menu-mobile__logo"><path d="M18.754 21.96a4.374 4.374 0 0 1 3.105-1.287c1.123 0 2.247.429 3.105 1.287l10.523 10.536a4.385 4.385 0 0 1 1.285 3.108 4.38 4.38 0 0 1-1.286 3.109 4.386 4.386 0 0 1-6.209 0l-7.418-7.428-7.419 7.428a4.386 4.386 0 0 1-6.208 0 4.399 4.399 0 0 1-.001-6.217L18.754 21.96zM18.44 1.416a4.374 4.374 0 0 1 3.42-1.272 4.37 4.37 0 0 1 3.419 1.272L42.432 18.59a4.382 4.382 0 0 1 1.286 3.108c0 1.125-.428 2.25-1.285 3.108a4.387 4.387 0 0 1-6.21 0L21.86 10.425 7.494 24.805a4.386 4.386 0 0 1-6.209 0 4.4 4.4 0 0 1 0-6.216L18.44 1.416z"></path></svg></a></div><div class="l-header-menu-mobile__list bi-flex"><ul class="l-header-menu-mobile-list"><!----><li class="l-header-menu-mobile-list__item"><a class="l-header-menu-mobile-list__link"><span class="t-color-accent">Войти</span></a></li><li class="l-header-menu-mobile-list__item l-header-menu-mobile-list__link"><span class="pr-header-menu bi-layout"><span class="bi-flex pr-header-menu__text">Сделать ставку</span><svg width="49" height="14" viewBox="0 0 49 14" xmlns="http://www.w3.org/2000/svg" class="bi-icon"><g fill="none" fill-rule="evenodd"><path fill="#CD1E22" d="M.711 1.038h2.443l.942 3.657.935-3.657h2.442v6.01H5.952V2.465L4.779 7.05H3.403l-1.17-4.585V7.05H.71V1.038M11.968 4.757l-.663-2.161-.657 2.16h1.32zm.385 1.3h-2.109l-.292.992H8.055l2.26-6.011h2.025l2.26 6.01h-1.946l-.3-.992zM17.047 3.6h.455c.358 0 .61-.062.755-.186a.601.601 0 0 0 .217-.478.668.668 0 0 0-.189-.48c-.126-.131-.362-.197-.71-.197h-.528V3.6zm-1.866-2.562h3.088c.672 0 1.176.16 1.51.48.336.32.503.774.503 1.365 0 .606-.182 1.08-.547 1.422-.365.342-.922.513-1.671.513h-1.017v2.23h-1.866v-6.01zM24.05 4.757l-.664-2.161-.656 2.16h1.32zm.385 1.3h-2.109l-.293.992h-1.896l2.259-6.011h2.026l2.259 6.01h-1.945l-.301-.992zM31.382 5.167a1.25 1.25 0 0 0 .68-.454c.162-.217.243-.477.243-.78a1.31 1.31 0 0 0-.923-1.268v2.502zm-1.69.016V2.698a1.22 1.22 0 0 0-.668.47c-.17.233-.254.5-.254.797 0 .279.084.53.252.75.168.222.392.378.67.468zm1.69-3.686c1.826.191 2.739 1.011 2.739 2.46 0 1.479-.913 2.302-2.74 2.468v.624h-1.688v-.64c-1.824-.156-2.735-.973-2.735-2.452 0-1.452.911-2.272 2.735-2.46v-.46h1.689v.46zM36.956 4.055c0 .607.113 1.043.339 1.308.225.266.532.398.92.398.4 0 .708-.13.927-.39.219-.26.328-.725.328-1.398 0-.566-.114-.979-.342-1.24-.229-.261-.538-.392-.93-.392-.374 0-.674.133-.901.398-.227.265-.34.704-.34 1.316zM35.1 4.047c0-.981.273-1.745.82-2.292.547-.547 1.308-.82 2.284-.82 1 0 1.771.268 2.313.806.54.537.811 1.29.811 2.257 0 .702-.118 1.279-.354 1.728-.237.45-.578.8-1.025 1.05-.447.25-1.004.375-1.671.375-.678 0-1.24-.108-1.683-.324-.445-.216-.805-.557-1.08-1.025-.277-.467-.415-1.052-.415-1.755zM42.452 1.038h1.857V3.14h2.03V1.038h1.865v6.01H46.34V4.618h-2.03v2.432h-1.857V1.038"></path><path d="M19.34 12.233h.557c.34 0 .51-.123.51-.37 0-.215-.17-.323-.51-.323h-.557v.693zm0-1.405h.58c.533 0 .928.094 1.186.281.257.189.386.48.386.877 0 .325-.118.573-.354.745-.236.172-.574.258-1.016.258h-1.866V9.473h2.96v.712H19.34v.643zM22.972 9.473h2.912v.75h-1.823v.56h1.691v.716h-1.69v.694h1.875v.796h-2.965V9.473M27.367 9.473h3.303v.868H29.56v2.648h-1.086V10.34h-1.108v-.868" fill="#121B2F"></path><path d="M10.773 10.2l1.638.824c-.477-.838-1.306-1.361-2.486-1.301.388.8 1.149 1.393 2.336 1.402.005 0-1.488-.925-1.488-.925M8.198 9.857l1.418 1.133c-.276-.912-.97-1.588-2.141-1.77.198.858.86 1.644 2.024 1.894.003.001-1.301-1.257-1.301-1.257M5.786 9.39l1.342 1.213c-.216-.924-.864-1.64-2.023-1.89.142.868.77 1.714 1.917 2.032A896.03 896.03 0 0 0 5.786 9.39M11.157 13.038l1.319-1.188c-.198.92-.832 1.624-1.985 1.853.123-.864.677-1.673 1.816-1.97.004-.001-1.15 1.305-1.15 1.305M7.874 12.79l1.653-.736c-.492.812-1.331 1.29-2.51 1.167.403-.78 1.237-1.375 2.424-1.32.005 0-1.567.888-1.567.888M5.264 11.822l1.743-.329c-.593.664-1.502.908-2.642.57.501-.652 1.436-1.018 2.594-.744.004 0-1.695.503-1.695.503M3.4 9.563l1.719.665c-.551-.797-1.44-1.229-2.607-1.072.46.768 1.345 1.347 2.527 1.258.004 0-1.64-.851-1.64-.851" fill="#5D5E5F"></path><path d="M13.843 10.911l.27.24s-1.395.89-5.03.45c-2.421-.291-3.918-1.23-3.898-1.227 1.178.457 3.098 1.16 5.166 1.086 2.065-.074 2.588-.148 3.492-.549M38.143 10.2l-1.638.824c.477-.838 1.306-1.361 2.486-1.301-.388.8-1.15 1.393-2.337 1.402-.004 0 1.489-.925 1.489-.925M40.718 9.857L39.3 10.99c.276-.912.97-1.588 2.14-1.77-.197.858-.86 1.644-2.023 1.894-.003.001 1.301-1.257 1.301-1.257M43.13 9.39l-1.343 1.213c.217-.924.865-1.64 2.024-1.89-.142.868-.771 1.714-1.917 2.032L43.13 9.39M37.758 13.038L36.44 11.85c.198.92.832 1.624 1.985 1.853-.123-.864-.677-1.673-1.816-1.97-.004-.001 1.15 1.305 1.15 1.305M41.042 12.79l-1.653-.736c.492.812 1.332 1.29 2.51 1.167-.403-.78-1.237-1.375-2.425-1.32-.004 0 1.568.888 1.568.888M43.652 11.822l-1.743-.329c.592.664 1.502.908 2.642.57-.501-.652-1.436-1.018-2.594-.744-.004 0 1.695.503 1.695.503M45.516 9.563l-1.719.665c.55-.797 1.439-1.229 2.607-1.072-.46.768-1.345 1.347-2.527 1.258-.004 0 1.64-.851 1.64-.851" fill="#5D5E5F"></path><path d="M35.073 10.911l-.27.24s1.394.89 5.029.45c2.422-.291 3.92-1.23 3.9-1.227-1.18.457-3.1 1.16-5.167 1.086-2.065-.074-2.588-.148-3.492-.549" fill="#5D5E5F"></path></g></svg></span></li><li class="l-header-menu-mobile-list__item"><a href="/ru" class="l-header-menu-mobile-list__link router-link-active">Betting Insider</a></li><li class="l-header-menu-mobile-list__item"><a href="/ru/match" class="l-header-menu-mobile-list__link">Матч-центр</a></li><li class="l-header-menu-mobile-list__item"><span class="l-header-menu-mobile-list__link">Прогнозы</span></li><li class="l-header-menu-mobile-list__item"><a href="/ru/rating" class="l-header-menu-mobile-list__link">Рейтинг</a></li><li class="l-header-menu-mobile-list__item"><a href="/ru/blog" class="l-header-menu-mobile-list__link">Блог</a></li><!----><!----></ul></div><div class="l-header-menu-mobile__socials"><div class="l-header-menu-mobile-socials bi-layout bi-layout-column"><span class="l-header-menu-mobile-socials__title">Мы в соцсетях</span><div class="l-header-menu-mobile-socials__list"><div class="bi-layout bi-layout-row bi-align-center bi-gutter-24"><div><a href="https://t.me/bettinginsider_bot" type="" target="_blank" class="ui-button ui-button--round ui-button--fill ui-button--a ui-button--theme-dark ui-button--size-md"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="27px" height="24px" viewBox="0 0 27 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(0.000000, 1.000000)"><path d="M0.445289214,11.2379897 C-0.113788709,11.0220877 -0.118646101,10.2087009 0.438839234,9.98713668 L23.029298,1.00631868 C23.5081892,0.815445217 24.0023691,1.24782367 23.8980546,1.7661198 L19.8440429,21.8620756 C19.7484877,22.3365513 19.2086801,22.5517147 18.8276535,22.2663072 L13.2935704,18.1257645 C12.9574547,17.8743302 12.4993469,17.8877881 12.1777238,18.1578503 L9.10944424,20.7355447 C8.75326199,21.0356411 8.21663956,20.8684832 8.08031405,20.4162461 L5.94975018,13.3551588 L0.445289214,11.2379897 Z M7.73695213,12.2281356 C7.32463117,12.4904019 7.13049473,13.0035282 7.26371469,13.4839123 L8.42686114,17.6956837 C8.50943681,17.9941389 8.92980034,17.9635303 8.96985392,17.6551457 L9.27228633,15.3454619 C9.32930098,14.9106216 9.53060406,14.5100007 9.84267163,14.2106429 L18.7209501,5.70585967 C18.8869773,5.54715405 18.6880631,5.27774839 18.494723,5.40010107 L7.73695213,12.2281356 Z"></path><g id="telegram" transform="translate(6.548387, 4.903226)"></g></g></svg><!----></a></div><div><a href="https://www.facebook.com/betting.insider.ru" type="" target="_blank" class="ui-button ui-button--round ui-button--fill ui-button--a ui-button--theme-dark ui-button--size-md"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="13px" height="22px" viewBox="0 0 13 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M12.0292867,0.00457746845 L9.03110508,0 C5.66275087,0 3.48597241,2.12508973 3.48597241,5.41422968 L3.48597241,7.91055211 L0.471434894,7.91055211 C0.210943062,7.91055211 0,8.11150297 0,8.35937289 L0,11.9762596 C0,12.2241295 0.21118359,12.4248515 0.471434894,12.4248515 L3.48597241,12.4248515 L3.48597241,21.5514081 C3.48597241,21.799278 3.69691547,22 3.9574073,22 L7.89052127,22 C8.1510131,22 8.36195617,21.7990491 8.36195617,21.5514081 L8.36195617,12.4248515 L11.8866536,12.4248515 C12.1471454,12.4248515 12.3580885,12.2241295 12.3580885,11.9762596 L12.3595316,8.35937289 C12.3595316,8.24035871 12.3097423,8.12637974 12.2214686,8.04215432 C12.1331948,7.9579289 12.0129308,7.91055211 11.8878562,7.91055211 L8.36195617,7.91055211 L8.36195617,5.79438844 C8.36195617,4.77727495 8.61667533,4.26093651 10.009092,4.26093651 L12.0288056,4.26024989 C12.2890569,4.26024989 12.5,4.05929902 12.5,3.81165798 L12.5,0.453169377 C12.5,0.205757207 12.2892975,0.0050352153 12.0292867,0.00457746845 Z"></path></svg><!----></a></div><div><a href="https://vk.com/bettinginsider" type="" target="_blank" class="ui-button ui-button--round ui-button--fill ui-button--a ui-button--theme-dark ui-button--size-md"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="26px" height="15px" viewBox="0 0 26 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(-7.000000, -13.000000)"><path d="M32.8621098,26.5466464 C32.8306268,26.4780381 32.8012774,26.4211282 32.7740143,26.3755332 C32.3229158,25.5540074 31.4608787,24.5456427 30.1884244,23.3501514 L30.1615406,23.3227752 L30.1480749,23.3093508 L30.1344671,23.2955908 L30.1208118,23.2955908 C29.5433071,22.7389094 29.1776016,22.3646082 29.0244538,22.1729748 C28.744236,21.8079268 28.6814597,21.43842 28.8346074,21.0640229 C28.9428066,20.7811515 29.3492409,20.1837654 30.0529621,19.2710496 C30.4231246,18.7873395 30.7162864,18.3996618 30.9327796,18.1075851 C32.4941758,16.0085832 33.171108,14.6672932 32.9634339,14.0831877 L32.8827824,13.9466903 C32.828588,13.8645137 32.6887162,13.7893371 32.4633566,13.7207767 C32.2374755,13.6523602 31.9487705,13.6410453 31.5967203,13.6866404 L27.6981371,13.7138727 C27.6349814,13.691243 27.5447996,13.6933526 27.4273073,13.7207767 C27.3099572,13.7482008 27.2512584,13.7619609 27.2512584,13.7619609 L27.1834088,13.796241 L27.1295463,13.8374252 C27.084408,13.8646576 27.0347653,13.9125539 26.9805709,13.9810184 C26.926661,14.0492432 26.8815701,14.1293102 26.8455353,14.2205482 C26.4210836,15.3247535 25.9385021,16.351385 25.39689,17.3003947 C25.062952,17.8662814 24.7562771,18.3567037 24.4762015,18.7719494 C24.1965053,19.1870512 23.9618526,19.4928879 23.7724803,19.6889322 C23.5828236,19.8851683 23.4116585,20.0423776 23.2579417,20.1611357 C23.104462,20.2799417 22.9873016,20.3301394 22.9061759,20.3117767 C22.8248606,20.293414 22.7482867,20.2751952 22.6757904,20.2569764 C22.5495265,20.1747998 22.4479653,20.0630416 22.3713914,19.9216059 C22.2944856,19.7801702 22.2427094,19.602153 22.2156359,19.3876981 C22.1887046,19.1730994 22.1727734,18.9885138 22.1682217,18.8333181 C22.1640018,18.6783141 22.1659458,18.4590648 22.1750967,18.1761934 C22.1844847,17.8931781 22.1887046,17.7016885 22.1887046,17.6012932 C22.1887046,17.254464 22.19539,16.8780533 22.2088082,16.471965 C22.2224635,16.0658767 22.233511,15.7441224 22.2427568,15.5070858 C22.2519551,15.2698094 22.2562224,15.018773 22.2562224,14.7541204 C22.2562224,14.4894678 22.2402912,14.2819169 22.2088082,14.1312759 C22.1777045,13.9808266 22.1299584,13.8347883 22.0670398,13.6932087 C22.0037419,13.551773 21.9110946,13.4423641 21.7895247,13.3646943 C21.6677176,13.2871204 21.5162768,13.2255599 21.3360555,13.1798211 C20.8576939,13.0703642 20.2485639,13.011153 19.5083812,13.0019477 C17.829872,12.9837288 16.7513417,13.0933295 16.2730275,13.3306059 C16.083513,13.4308575 15.912016,13.5678344 15.7586785,13.7411051 C15.5961901,13.9419438 15.5735262,14.0515445 15.6908288,14.0695715 C16.2323936,14.1516043 16.6157846,14.3478403 16.8414286,14.6580879 L16.922744,14.822489 C16.9859945,14.9411032 17.0491502,15.1510993 17.1123533,15.4521895 C17.1754615,15.7532798 17.2161903,16.0863489 17.2341129,16.4512051 C17.2791563,17.1174871 17.2791563,17.6878326 17.2341129,18.1622895 C17.1889271,18.6369382 17.1462544,19.006445 17.1055256,19.2710976 C17.0647968,19.5357501 17.003917,19.750205 16.922744,19.9144143 C16.8414286,20.0786715 16.7873291,20.1790669 16.7602082,20.2155045 C16.7331347,20.2519422 16.7105655,20.2749075 16.692643,20.2839211 C16.5753403,20.3293723 16.4533436,20.3525294 16.3270797,20.3525294 C16.2006261,20.3525294 16.0472886,20.2885717 15.8668303,20.1607521 C15.6864193,20.0329326 15.4991807,19.8573606 15.3051145,19.6337483 C15.1110483,19.4100881 14.8921845,19.0975392 14.6484282,18.6960535 C14.4048615,18.2945679 14.152144,17.820063 13.8904177,17.272539 L13.6738772,16.8754643 C13.5385097,16.620017 13.3535944,16.248065 13.1189417,15.759944 C12.8841467,15.2716313 12.6766148,14.7992839 12.4962039,14.3429979 C12.4240869,14.1513645 12.3157455,14.00547 12.1713694,13.9050746 L12.1036145,13.8638905 C12.058571,13.8274528 11.9862644,13.7887617 11.887074,13.7475296 C11.7877413,13.7063455 11.6840939,13.6768118 11.5757051,13.6586409 L7.86654148,13.6858732 C7.48751256,13.6858732 7.23033807,13.7727004 7.09492318,13.946115 L7.04072878,14.0281477 C7.01365528,14.0738386 7,14.1468098 7,14.2472532 C7,14.3476485 7.02707349,14.4708654 7.0812679,14.6167599 C7.62273779,15.9035852 8.21157444,17.1446236 8.84777786,18.340067 C9.48398128,19.5355104 10.0368306,20.4984719 10.5059938,21.2280883 C10.9752519,21.9582322 11.4535662,22.6473358 11.9409365,23.2950634 C12.4283068,23.9430307 12.7509128,24.3582764 12.9087546,24.5407045 C13.0667861,24.7234682 13.1909164,24.8601095 13.2811456,24.9513475 L13.6196354,25.2798139 C13.8362233,25.4988715 14.1542776,25.7612227 14.5739405,26.0668677 C14.9936982,26.3727045 15.4584045,26.6737947 15.9682966,26.9706179 C16.4782835,27.2669617 17.0715771,27.5087928 17.7485093,27.6958235 C18.4253466,27.8830461 19.0841192,27.9581748 19.7249218,27.9219289 L21.2817188,27.9219289 C21.5974498,27.8943609 21.8366544,27.7939655 21.9992376,27.6206948 L22.0531001,27.5520865 C22.0893245,27.4976218 22.1232256,27.4130001 22.154519,27.2991323 C22.1861917,27.1850728 22.2019332,27.0594108 22.2019332,26.9227216 C22.1926874,26.5303933 22.2222264,26.176804 22.2897442,25.8620017 C22.3572146,25.5472952 22.4341204,25.3100189 22.5201297,25.1502205 C22.6060916,24.9905659 22.703101,24.8558424 22.8110631,24.7466253 C22.9192622,24.6371684 22.9963577,24.5708614 23.0415908,24.54804 C23.0865394,24.5250746 23.122432,24.5094927 23.1495055,24.5001436 C23.3660934,24.4271724 23.620992,24.4978423 23.9145806,24.7124889 C24.2079321,24.9269438 24.4830766,25.1917402 24.7404407,25.5064467 C24.9976626,25.8214408 25.3067082,26.1748383 25.667625,26.5671666 C26.0287787,26.9596387 26.3445572,27.2513798 26.6151973,27.4433009 L26.8858374,27.6075581 C27.0665802,27.7171588 27.301233,27.8175541 27.5900801,27.9087922 C27.8784058,27.9999822 28.1310285,28.0228037 28.3479483,27.9772087 L31.8133082,27.9225522 C32.1560653,27.9225522 32.4227701,27.8651628 32.6119526,27.7512951 C32.8015145,27.6372356 32.9141232,27.5115736 32.9504424,27.3748843 C32.9866668,27.2380513 32.9886108,27.0828076 32.9573175,26.9092492 C32.9252181,26.7361223 32.8935928,26.6150629 32.8621098,26.5466464 Z"></path></g></svg><!----></a></div><div><a href="https://twitter.com/sports_topbet" type="" target="_blank" class="ui-button ui-button--round ui-button--fill ui-button--a ui-button--theme-dark ui-button--size-md"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="24px" height="20px" viewBox="0 0 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M24,4.12968323 C23.1902765,4.49108161 22.3214548,4.73617786 21.4085971,4.84560035 C22.3406868,4.28338889 23.0541782,3.39164264 23.3923389,2.33232284 C22.5180172,2.85296679 21.5529274,3.23102114 20.5246054,3.43596201 C19.7011498,2.55113162 18.5298636,2 17.2307112,2 C14.7383084,2 12.7174325,4.03554079 12.7174325,6.5446543 C12.7174325,6.90051275 12.7572986,7.24807943 12.8342987,7.58043849 C9.08401158,7.39070524 5.75851921,5.58088908 3.53281296,2.83080711 C3.14375023,3.50102893 2.92241981,4.28197675 2.92241981,5.11560813 C2.92241981,6.69282003 3.71977732,8.08446267 4.92956361,8.89865002 C4.18993822,8.87373848 3.4943129,8.66879761 2.88532171,8.32814678 L2.88532171,8.38492192 C2.88532171,10.5866241 4.44153667,12.4241399 6.50501063,12.8423496 C6.12694792,12.9448201 5.72828714,13.0015952 5.31585836,13.0015952 C5.02442978,13.0015952 4.74259925,12.9725197 4.46626874,12.9171204 C5.04089386,14.7241848 6.707109,16.0382685 8.68125275,16.0742961 C7.13740382,17.2928615 5.19076012,18.0170704 3.07642006,18.0170704 C2.71212535,18.0170704 2.35329469,17.9949107 2,17.9547553 C3.9975098,19.2467156 6.36894832,20 8.91771719,20 C17.219783,20 21.7578297,13.0736142 21.7578297,7.06671039 L21.7426957,6.47821145 C22.6293834,5.84119295 23.3964729,5.0408373 24,4.12968323 Z"></path></svg><!----></a></div></div></div></div></div></div></div></div></div><div class="l-header__profile bi-hide-sm"><div class="l-header-profile"><button type="button" disabled="disabled" class="ui-button l-header__login ui-button--fill ui-button--b ui-button--theme-primary ui-button--size-md"><!---->Войти<!----></button></div></div><div class="l-header__search"><div class="bi-search-btn"><div class="bi-search-btn__body"><span class="bi-search-btn__trigger"><svg width="25" height="24" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg" class="bi-icon bi-search-btn__icon"><g transform="translate(1 1)" stroke="#383E4A" stroke-width="2" fill="none" fill-rule="evenodd"><path d="M16.49 15.416L23 22" stroke-linecap="round" stroke-linejoin="round"></path><circle cx="9" cy="9" r="9"></circle></g></svg></span><!----><!----></div></div></div></div></div></header><!----><div class="columns bi-flex" data-v-1c043446><div class="column-main" data-v-1c043446><div class="view-profile-layout" data-v-1c043446><nav class="ui-breadcrumbs" data-v-d71ff6fa><a href="/ru" class="ui-breadcrumbs__item link-primary-inner router-link-active" data-v-d71ff6fa><span data-v-d71ff6fa>Betting Insider</span></a><span class="ui-breadcrumbs__item" data-v-d71ff6fa>Профиль</span><span class="ui-breadcrumbs__item" data-v-d71ff6fa>Черданцев</span></nav><div class="bi-block"><div user="[object Object]" class="the-profile-header"><div class="the-profile-header__top"><div class="the-profile-header__aside"><!----><div class="the-profile-header__share"><button type="button" class="ui-button the-profile-header__share-item ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="27px" height="24px" viewBox="0 0 27 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(0.000000, 1.000000)"><path d="M0.445289214,11.2379897 C-0.113788709,11.0220877 -0.118646101,10.2087009 0.438839234,9.98713668 L23.029298,1.00631868 C23.5081892,0.815445217 24.0023691,1.24782367 23.8980546,1.7661198 L19.8440429,21.8620756 C19.7484877,22.3365513 19.2086801,22.5517147 18.8276535,22.2663072 L13.2935704,18.1257645 C12.9574547,17.8743302 12.4993469,17.8877881 12.1777238,18.1578503 L9.10944424,20.7355447 C8.75326199,21.0356411 8.21663956,20.8684832 8.08031405,20.4162461 L5.94975018,13.3551588 L0.445289214,11.2379897 Z M7.73695213,12.2281356 C7.32463117,12.4904019 7.13049473,13.0035282 7.26371469,13.4839123 L8.42686114,17.6956837 C8.50943681,17.9941389 8.92980034,17.9635303 8.96985392,17.6551457 L9.27228633,15.3454619 C9.32930098,14.9106216 9.53060406,14.5100007 9.84267163,14.2106429 L18.7209501,5.70585967 C18.8869773,5.54715405 18.6880631,5.27774839 18.494723,5.40010107 L7.73695213,12.2281356 Z"></path><g id="telegram" transform="translate(6.548387, 4.903226)"></g></g></svg><!----></button><button type="button" class="ui-button the-profile-header__share-item ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="13px" height="22px" viewBox="0 0 13 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M12.0292867,0.00457746845 L9.03110508,0 C5.66275087,0 3.48597241,2.12508973 3.48597241,5.41422968 L3.48597241,7.91055211 L0.471434894,7.91055211 C0.210943062,7.91055211 0,8.11150297 0,8.35937289 L0,11.9762596 C0,12.2241295 0.21118359,12.4248515 0.471434894,12.4248515 L3.48597241,12.4248515 L3.48597241,21.5514081 C3.48597241,21.799278 3.69691547,22 3.9574073,22 L7.89052127,22 C8.1510131,22 8.36195617,21.7990491 8.36195617,21.5514081 L8.36195617,12.4248515 L11.8866536,12.4248515 C12.1471454,12.4248515 12.3580885,12.2241295 12.3580885,11.9762596 L12.3595316,8.35937289 C12.3595316,8.24035871 12.3097423,8.12637974 12.2214686,8.04215432 C12.1331948,7.9579289 12.0129308,7.91055211 11.8878562,7.91055211 L8.36195617,7.91055211 L8.36195617,5.79438844 C8.36195617,4.77727495 8.61667533,4.26093651 10.009092,4.26093651 L12.0288056,4.26024989 C12.2890569,4.26024989 12.5,4.05929902 12.5,3.81165798 L12.5,0.453169377 C12.5,0.205757207 12.2892975,0.0050352153 12.0292867,0.00457746845 Z"></path></svg><!----></button><button type="button" class="ui-button the-profile-header__share-item ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="26px" height="15px" viewBox="0 0 26 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(-7.000000, -13.000000)"><path d="M32.8621098,26.5466464 C32.8306268,26.4780381 32.8012774,26.4211282 32.7740143,26.3755332 C32.3229158,25.5540074 31.4608787,24.5456427 30.1884244,23.3501514 L30.1615406,23.3227752 L30.1480749,23.3093508 L30.1344671,23.2955908 L30.1208118,23.2955908 C29.5433071,22.7389094 29.1776016,22.3646082 29.0244538,22.1729748 C28.744236,21.8079268 28.6814597,21.43842 28.8346074,21.0640229 C28.9428066,20.7811515 29.3492409,20.1837654 30.0529621,19.2710496 C30.4231246,18.7873395 30.7162864,18.3996618 30.9327796,18.1075851 C32.4941758,16.0085832 33.171108,14.6672932 32.9634339,14.0831877 L32.8827824,13.9466903 C32.828588,13.8645137 32.6887162,13.7893371 32.4633566,13.7207767 C32.2374755,13.6523602 31.9487705,13.6410453 31.5967203,13.6866404 L27.6981371,13.7138727 C27.6349814,13.691243 27.5447996,13.6933526 27.4273073,13.7207767 C27.3099572,13.7482008 27.2512584,13.7619609 27.2512584,13.7619609 L27.1834088,13.796241 L27.1295463,13.8374252 C27.084408,13.8646576 27.0347653,13.9125539 26.9805709,13.9810184 C26.926661,14.0492432 26.8815701,14.1293102 26.8455353,14.2205482 C26.4210836,15.3247535 25.9385021,16.351385 25.39689,17.3003947 C25.062952,17.8662814 24.7562771,18.3567037 24.4762015,18.7719494 C24.1965053,19.1870512 23.9618526,19.4928879 23.7724803,19.6889322 C23.5828236,19.8851683 23.4116585,20.0423776 23.2579417,20.1611357 C23.104462,20.2799417 22.9873016,20.3301394 22.9061759,20.3117767 C22.8248606,20.293414 22.7482867,20.2751952 22.6757904,20.2569764 C22.5495265,20.1747998 22.4479653,20.0630416 22.3713914,19.9216059 C22.2944856,19.7801702 22.2427094,19.602153 22.2156359,19.3876981 C22.1887046,19.1730994 22.1727734,18.9885138 22.1682217,18.8333181 C22.1640018,18.6783141 22.1659458,18.4590648 22.1750967,18.1761934 C22.1844847,17.8931781 22.1887046,17.7016885 22.1887046,17.6012932 C22.1887046,17.254464 22.19539,16.8780533 22.2088082,16.471965 C22.2224635,16.0658767 22.233511,15.7441224 22.2427568,15.5070858 C22.2519551,15.2698094 22.2562224,15.018773 22.2562224,14.7541204 C22.2562224,14.4894678 22.2402912,14.2819169 22.2088082,14.1312759 C22.1777045,13.9808266 22.1299584,13.8347883 22.0670398,13.6932087 C22.0037419,13.551773 21.9110946,13.4423641 21.7895247,13.3646943 C21.6677176,13.2871204 21.5162768,13.2255599 21.3360555,13.1798211 C20.8576939,13.0703642 20.2485639,13.011153 19.5083812,13.0019477 C17.829872,12.9837288 16.7513417,13.0933295 16.2730275,13.3306059 C16.083513,13.4308575 15.912016,13.5678344 15.7586785,13.7411051 C15.5961901,13.9419438 15.5735262,14.0515445 15.6908288,14.0695715 C16.2323936,14.1516043 16.6157846,14.3478403 16.8414286,14.6580879 L16.922744,14.822489 C16.9859945,14.9411032 17.0491502,15.1510993 17.1123533,15.4521895 C17.1754615,15.7532798 17.2161903,16.0863489 17.2341129,16.4512051 C17.2791563,17.1174871 17.2791563,17.6878326 17.2341129,18.1622895 C17.1889271,18.6369382 17.1462544,19.006445 17.1055256,19.2710976 C17.0647968,19.5357501 17.003917,19.750205 16.922744,19.9144143 C16.8414286,20.0786715 16.7873291,20.1790669 16.7602082,20.2155045 C16.7331347,20.2519422 16.7105655,20.2749075 16.692643,20.2839211 C16.5753403,20.3293723 16.4533436,20.3525294 16.3270797,20.3525294 C16.2006261,20.3525294 16.0472886,20.2885717 15.8668303,20.1607521 C15.6864193,20.0329326 15.4991807,19.8573606 15.3051145,19.6337483 C15.1110483,19.4100881 14.8921845,19.0975392 14.6484282,18.6960535 C14.4048615,18.2945679 14.152144,17.820063 13.8904177,17.272539 L13.6738772,16.8754643 C13.5385097,16.620017 13.3535944,16.248065 13.1189417,15.759944 C12.8841467,15.2716313 12.6766148,14.7992839 12.4962039,14.3429979 C12.4240869,14.1513645 12.3157455,14.00547 12.1713694,13.9050746 L12.1036145,13.8638905 C12.058571,13.8274528 11.9862644,13.7887617 11.887074,13.7475296 C11.7877413,13.7063455 11.6840939,13.6768118 11.5757051,13.6586409 L7.86654148,13.6858732 C7.48751256,13.6858732 7.23033807,13.7727004 7.09492318,13.946115 L7.04072878,14.0281477 C7.01365528,14.0738386 7,14.1468098 7,14.2472532 C7,14.3476485 7.02707349,14.4708654 7.0812679,14.6167599 C7.62273779,15.9035852 8.21157444,17.1446236 8.84777786,18.340067 C9.48398128,19.5355104 10.0368306,20.4984719 10.5059938,21.2280883 C10.9752519,21.9582322 11.4535662,22.6473358 11.9409365,23.2950634 C12.4283068,23.9430307 12.7509128,24.3582764 12.9087546,24.5407045 C13.0667861,24.7234682 13.1909164,24.8601095 13.2811456,24.9513475 L13.6196354,25.2798139 C13.8362233,25.4988715 14.1542776,25.7612227 14.5739405,26.0668677 C14.9936982,26.3727045 15.4584045,26.6737947 15.9682966,26.9706179 C16.4782835,27.2669617 17.0715771,27.5087928 17.7485093,27.6958235 C18.4253466,27.8830461 19.0841192,27.9581748 19.7249218,27.9219289 L21.2817188,27.9219289 C21.5974498,27.8943609 21.8366544,27.7939655 21.9992376,27.6206948 L22.0531001,27.5520865 C22.0893245,27.4976218 22.1232256,27.4130001 22.154519,27.2991323 C22.1861917,27.1850728 22.2019332,27.0594108 22.2019332,26.9227216 C22.1926874,26.5303933 22.2222264,26.176804 22.2897442,25.8620017 C22.3572146,25.5472952 22.4341204,25.3100189 22.5201297,25.1502205 C22.6060916,24.9905659 22.703101,24.8558424 22.8110631,24.7466253 C22.9192622,24.6371684 22.9963577,24.5708614 23.0415908,24.54804 C23.0865394,24.5250746 23.122432,24.5094927 23.1495055,24.5001436 C23.3660934,24.4271724 23.620992,24.4978423 23.9145806,24.7124889 C24.2079321,24.9269438 24.4830766,25.1917402 24.7404407,25.5064467 C24.9976626,25.8214408 25.3067082,26.1748383 25.667625,26.5671666 C26.0287787,26.9596387 26.3445572,27.2513798 26.6151973,27.4433009 L26.8858374,27.6075581 C27.0665802,27.7171588 27.301233,27.8175541 27.5900801,27.9087922 C27.8784058,27.9999822 28.1310285,28.0228037 28.3479483,27.9772087 L31.8133082,27.9225522 C32.1560653,27.9225522 32.4227701,27.8651628 32.6119526,27.7512951 C32.8015145,27.6372356 32.9141232,27.5115736 32.9504424,27.3748843 C32.9866668,27.2380513 32.9886108,27.0828076 32.9573175,26.9092492 C32.9252181,26.7361223 32.8935928,26.6150629 32.8621098,26.5466464 Z"></path></g></svg><!----></button><button type="button" class="ui-button the-profile-header__share-item ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="24px" height="20px" viewBox="0 0 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M24,4.12968323 C23.1902765,4.49108161 22.3214548,4.73617786 21.4085971,4.84560035 C22.3406868,4.28338889 23.0541782,3.39164264 23.3923389,2.33232284 C22.5180172,2.85296679 21.5529274,3.23102114 20.5246054,3.43596201 C19.7011498,2.55113162 18.5298636,2 17.2307112,2 C14.7383084,2 12.7174325,4.03554079 12.7174325,6.5446543 C12.7174325,6.90051275 12.7572986,7.24807943 12.8342987,7.58043849 C9.08401158,7.39070524 5.75851921,5.58088908 3.53281296,2.83080711 C3.14375023,3.50102893 2.92241981,4.28197675 2.92241981,5.11560813 C2.92241981,6.69282003 3.71977732,8.08446267 4.92956361,8.89865002 C4.18993822,8.87373848 3.4943129,8.66879761 2.88532171,8.32814678 L2.88532171,8.38492192 C2.88532171,10.5866241 4.44153667,12.4241399 6.50501063,12.8423496 C6.12694792,12.9448201 5.72828714,13.0015952 5.31585836,13.0015952 C5.02442978,13.0015952 4.74259925,12.9725197 4.46626874,12.9171204 C5.04089386,14.7241848 6.707109,16.0382685 8.68125275,16.0742961 C7.13740382,17.2928615 5.19076012,18.0170704 3.07642006,18.0170704 C2.71212535,18.0170704 2.35329469,17.9949107 2,17.9547553 C3.9975098,19.2467156 6.36894832,20 8.91771719,20 C17.219783,20 21.7578297,13.0736142 21.7578297,7.06671039 L21.7426957,6.47821145 C22.6293834,5.84119295 23.3964729,5.0408373 24,4.12968323 Z"></path></svg><!----></button></div></div><div class="the-profile-header__avatar"><div class="bi-avatar bi-avatar-upload bi-avatar--size-l is-round is-size-l"><svg viewBox="0 0 102 116" xmlns="http://www.w3.org/2000/svg" class="bi-icon bi-avatar__icon"><path d="M88.949 116H13.717C6.544 116 .729 110.112.729 102.939c0-20.497 12.636-38.106 30.539-45.345a33.568 33.568 0 0 0 19.233 6.025 33.57 33.57 0 0 0 19.827-6.448c18.469 6.962 31.61 24.863 31.61 45.768 0 7.173-5.815 13.061-12.989 13.061zM51.714.897c14.35 0 25.984 11.634 25.984 25.985 0 14.352-11.634 25.985-25.984 25.985-14.351 0-25.985-11.634-25.985-25.985 0-14.35 11.634-25.985 25.985-25.985z"></path></svg><div class="bi-avatar-upload__wrap"><!----><!----></div></div></div><div class="bi-field the-profile-header__name t-bold"><textarea readonly="readonly" class="bi-textarea">Черданцев</textarea><!----><!----></div><div class="the-profile-header__content"><span class="the-profile-header__balance">1203.998 <span class="bi-betty"></span></span><span><span class="bi-roi t-color-warn">-8.01%</span> ROI <span>за все время</span></span></div></div><div class="bi-field the-profile-header__about"><textarea placeholder="" readonly="readonly" class="bi-textarea">Прогнозы Георгия Черданцева для БК Олимп</textarea><!----><!----></div><div class="the-profile-header__stat bi-layout bi-layout-row"><div class="bi-flex-33 the-profile-header__stat-col"><div>Место</div><span>7573</span></div><div class="bi-flex-33 the-profile-header__stat-col"><div>Подписчики</div><span>391</span></div><div class="bi-flex-33 the-profile-header__stat-col"><div>Подписки</div><span>12</span></div></div></div><div class="bi-block__body view-profile-layout__subscribe"><button type="button" disabled="disabled" class="ui-button view-profile-layout__subscribe t-bold ui-button--fill ui-button--stretch ui-button--b ui-button--theme-primary ui-button--size-md"><!----><span>Подписаться</span><!----></button></div></div><div class="bi-page-header bi-layout"><div class="bi-page-header__main"><nav class="bi-menu"><a href="/ru/profile/130837" class="link-primary router-link-active">Прогнозы</a><a href="/ru/profile/130837/stat" class="link-primary">Статистика</a></nav></div><!----></div><div><div class="predictions-list" data-v-31941e12><div class="bi-infinite-list predictions-list__items" data-v-31941e12><div infinite-scroll-disabled="loadMore_autoLoadDisabled" infinite-scroll-distance="200"><div class="predictions-list__item bi-block--list-item" data-v-31941e12><div class="predictions-item bi-block is-lose" data-v-3afc5d72><!----><div class="bi-block__body predictions-item__body" data-v-3afc5d72><div class="predictions-item__aside bi-block__body" data-v-3afc5d72><time content="2018-10-02T05:13:44.000Z" datetime="2018-10-02T05:13:44.000Z" class="ui-date predictions-item__time t-color-base-3 t-text-sub" data-v-3afc5d72>2 дня назад</time><div class="bi-share-container predictions-item__share bi-share-container--dir-left" data-v-3afc5d72><div class="bi-share-container__button"><button type="button" class="ui-button ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm ui-button--size-sm-for-sm-and-up"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="19" height="23" viewBox="0 0 19 23" xmlns="http://www.w3.org/2000/svg" class="bi-icon"><path d="M5.622 14.283l6.492 4.328a3.5 3.5 0 1 0 1.041-1.71l-6.354-4.235a3.494 3.494 0 0 0 .02-2.276l6.51-4.143A3.5 3.5 0 1 0 12.18 4.61L5.67 8.754a3.5 3.5 0 1 0-.046 5.53z"></path></svg><!----></button></div><div class="bi-share-container__body" style="display:none;"><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="24px" height="20px" viewBox="0 0 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M24,4.12968323 C23.1902765,4.49108161 22.3214548,4.73617786 21.4085971,4.84560035 C22.3406868,4.28338889 23.0541782,3.39164264 23.3923389,2.33232284 C22.5180172,2.85296679 21.5529274,3.23102114 20.5246054,3.43596201 C19.7011498,2.55113162 18.5298636,2 17.2307112,2 C14.7383084,2 12.7174325,4.03554079 12.7174325,6.5446543 C12.7174325,6.90051275 12.7572986,7.24807943 12.8342987,7.58043849 C9.08401158,7.39070524 5.75851921,5.58088908 3.53281296,2.83080711 C3.14375023,3.50102893 2.92241981,4.28197675 2.92241981,5.11560813 C2.92241981,6.69282003 3.71977732,8.08446267 4.92956361,8.89865002 C4.18993822,8.87373848 3.4943129,8.66879761 2.88532171,8.32814678 L2.88532171,8.38492192 C2.88532171,10.5866241 4.44153667,12.4241399 6.50501063,12.8423496 C6.12694792,12.9448201 5.72828714,13.0015952 5.31585836,13.0015952 C5.02442978,13.0015952 4.74259925,12.9725197 4.46626874,12.9171204 C5.04089386,14.7241848 6.707109,16.0382685 8.68125275,16.0742961 C7.13740382,17.2928615 5.19076012,18.0170704 3.07642006,18.0170704 C2.71212535,18.0170704 2.35329469,17.9949107 2,17.9547553 C3.9975098,19.2467156 6.36894832,20 8.91771719,20 C17.219783,20 21.7578297,13.0736142 21.7578297,7.06671039 L21.7426957,6.47821145 C22.6293834,5.84119295 23.3964729,5.0408373 24,4.12968323 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="26px" height="15px" viewBox="0 0 26 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(-7.000000, -13.000000)"><path d="M32.8621098,26.5466464 C32.8306268,26.4780381 32.8012774,26.4211282 32.7740143,26.3755332 C32.3229158,25.5540074 31.4608787,24.5456427 30.1884244,23.3501514 L30.1615406,23.3227752 L30.1480749,23.3093508 L30.1344671,23.2955908 L30.1208118,23.2955908 C29.5433071,22.7389094 29.1776016,22.3646082 29.0244538,22.1729748 C28.744236,21.8079268 28.6814597,21.43842 28.8346074,21.0640229 C28.9428066,20.7811515 29.3492409,20.1837654 30.0529621,19.2710496 C30.4231246,18.7873395 30.7162864,18.3996618 30.9327796,18.1075851 C32.4941758,16.0085832 33.171108,14.6672932 32.9634339,14.0831877 L32.8827824,13.9466903 C32.828588,13.8645137 32.6887162,13.7893371 32.4633566,13.7207767 C32.2374755,13.6523602 31.9487705,13.6410453 31.5967203,13.6866404 L27.6981371,13.7138727 C27.6349814,13.691243 27.5447996,13.6933526 27.4273073,13.7207767 C27.3099572,13.7482008 27.2512584,13.7619609 27.2512584,13.7619609 L27.1834088,13.796241 L27.1295463,13.8374252 C27.084408,13.8646576 27.0347653,13.9125539 26.9805709,13.9810184 C26.926661,14.0492432 26.8815701,14.1293102 26.8455353,14.2205482 C26.4210836,15.3247535 25.9385021,16.351385 25.39689,17.3003947 C25.062952,17.8662814 24.7562771,18.3567037 24.4762015,18.7719494 C24.1965053,19.1870512 23.9618526,19.4928879 23.7724803,19.6889322 C23.5828236,19.8851683 23.4116585,20.0423776 23.2579417,20.1611357 C23.104462,20.2799417 22.9873016,20.3301394 22.9061759,20.3117767 C22.8248606,20.293414 22.7482867,20.2751952 22.6757904,20.2569764 C22.5495265,20.1747998 22.4479653,20.0630416 22.3713914,19.9216059 C22.2944856,19.7801702 22.2427094,19.602153 22.2156359,19.3876981 C22.1887046,19.1730994 22.1727734,18.9885138 22.1682217,18.8333181 C22.1640018,18.6783141 22.1659458,18.4590648 22.1750967,18.1761934 C22.1844847,17.8931781 22.1887046,17.7016885 22.1887046,17.6012932 C22.1887046,17.254464 22.19539,16.8780533 22.2088082,16.471965 C22.2224635,16.0658767 22.233511,15.7441224 22.2427568,15.5070858 C22.2519551,15.2698094 22.2562224,15.018773 22.2562224,14.7541204 C22.2562224,14.4894678 22.2402912,14.2819169 22.2088082,14.1312759 C22.1777045,13.9808266 22.1299584,13.8347883 22.0670398,13.6932087 C22.0037419,13.551773 21.9110946,13.4423641 21.7895247,13.3646943 C21.6677176,13.2871204 21.5162768,13.2255599 21.3360555,13.1798211 C20.8576939,13.0703642 20.2485639,13.011153 19.5083812,13.0019477 C17.829872,12.9837288 16.7513417,13.0933295 16.2730275,13.3306059 C16.083513,13.4308575 15.912016,13.5678344 15.7586785,13.7411051 C15.5961901,13.9419438 15.5735262,14.0515445 15.6908288,14.0695715 C16.2323936,14.1516043 16.6157846,14.3478403 16.8414286,14.6580879 L16.922744,14.822489 C16.9859945,14.9411032 17.0491502,15.1510993 17.1123533,15.4521895 C17.1754615,15.7532798 17.2161903,16.0863489 17.2341129,16.4512051 C17.2791563,17.1174871 17.2791563,17.6878326 17.2341129,18.1622895 C17.1889271,18.6369382 17.1462544,19.006445 17.1055256,19.2710976 C17.0647968,19.5357501 17.003917,19.750205 16.922744,19.9144143 C16.8414286,20.0786715 16.7873291,20.1790669 16.7602082,20.2155045 C16.7331347,20.2519422 16.7105655,20.2749075 16.692643,20.2839211 C16.5753403,20.3293723 16.4533436,20.3525294 16.3270797,20.3525294 C16.2006261,20.3525294 16.0472886,20.2885717 15.8668303,20.1607521 C15.6864193,20.0329326 15.4991807,19.8573606 15.3051145,19.6337483 C15.1110483,19.4100881 14.8921845,19.0975392 14.6484282,18.6960535 C14.4048615,18.2945679 14.152144,17.820063 13.8904177,17.272539 L13.6738772,16.8754643 C13.5385097,16.620017 13.3535944,16.248065 13.1189417,15.759944 C12.8841467,15.2716313 12.6766148,14.7992839 12.4962039,14.3429979 C12.4240869,14.1513645 12.3157455,14.00547 12.1713694,13.9050746 L12.1036145,13.8638905 C12.058571,13.8274528 11.9862644,13.7887617 11.887074,13.7475296 C11.7877413,13.7063455 11.6840939,13.6768118 11.5757051,13.6586409 L7.86654148,13.6858732 C7.48751256,13.6858732 7.23033807,13.7727004 7.09492318,13.946115 L7.04072878,14.0281477 C7.01365528,14.0738386 7,14.1468098 7,14.2472532 C7,14.3476485 7.02707349,14.4708654 7.0812679,14.6167599 C7.62273779,15.9035852 8.21157444,17.1446236 8.84777786,18.340067 C9.48398128,19.5355104 10.0368306,20.4984719 10.5059938,21.2280883 C10.9752519,21.9582322 11.4535662,22.6473358 11.9409365,23.2950634 C12.4283068,23.9430307 12.7509128,24.3582764 12.9087546,24.5407045 C13.0667861,24.7234682 13.1909164,24.8601095 13.2811456,24.9513475 L13.6196354,25.2798139 C13.8362233,25.4988715 14.1542776,25.7612227 14.5739405,26.0668677 C14.9936982,26.3727045 15.4584045,26.6737947 15.9682966,26.9706179 C16.4782835,27.2669617 17.0715771,27.5087928 17.7485093,27.6958235 C18.4253466,27.8830461 19.0841192,27.9581748 19.7249218,27.9219289 L21.2817188,27.9219289 C21.5974498,27.8943609 21.8366544,27.7939655 21.9992376,27.6206948 L22.0531001,27.5520865 C22.0893245,27.4976218 22.1232256,27.4130001 22.154519,27.2991323 C22.1861917,27.1850728 22.2019332,27.0594108 22.2019332,26.9227216 C22.1926874,26.5303933 22.2222264,26.176804 22.2897442,25.8620017 C22.3572146,25.5472952 22.4341204,25.3100189 22.5201297,25.1502205 C22.6060916,24.9905659 22.703101,24.8558424 22.8110631,24.7466253 C22.9192622,24.6371684 22.9963577,24.5708614 23.0415908,24.54804 C23.0865394,24.5250746 23.122432,24.5094927 23.1495055,24.5001436 C23.3660934,24.4271724 23.620992,24.4978423 23.9145806,24.7124889 C24.2079321,24.9269438 24.4830766,25.1917402 24.7404407,25.5064467 C24.9976626,25.8214408 25.3067082,26.1748383 25.667625,26.5671666 C26.0287787,26.9596387 26.3445572,27.2513798 26.6151973,27.4433009 L26.8858374,27.6075581 C27.0665802,27.7171588 27.301233,27.8175541 27.5900801,27.9087922 C27.8784058,27.9999822 28.1310285,28.0228037 28.3479483,27.9772087 L31.8133082,27.9225522 C32.1560653,27.9225522 32.4227701,27.8651628 32.6119526,27.7512951 C32.8015145,27.6372356 32.9141232,27.5115736 32.9504424,27.3748843 C32.9866668,27.2380513 32.9886108,27.0828076 32.9573175,26.9092492 C32.9252181,26.7361223 32.8935928,26.6150629 32.8621098,26.5466464 Z"></path></g></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="13px" height="22px" viewBox="0 0 13 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M12.0292867,0.00457746845 L9.03110508,0 C5.66275087,0 3.48597241,2.12508973 3.48597241,5.41422968 L3.48597241,7.91055211 L0.471434894,7.91055211 C0.210943062,7.91055211 0,8.11150297 0,8.35937289 L0,11.9762596 C0,12.2241295 0.21118359,12.4248515 0.471434894,12.4248515 L3.48597241,12.4248515 L3.48597241,21.5514081 C3.48597241,21.799278 3.69691547,22 3.9574073,22 L7.89052127,22 C8.1510131,22 8.36195617,21.7990491 8.36195617,21.5514081 L8.36195617,12.4248515 L11.8866536,12.4248515 C12.1471454,12.4248515 12.3580885,12.2241295 12.3580885,11.9762596 L12.3595316,8.35937289 C12.3595316,8.24035871 12.3097423,8.12637974 12.2214686,8.04215432 C12.1331948,7.9579289 12.0129308,7.91055211 11.8878562,7.91055211 L8.36195617,7.91055211 L8.36195617,5.79438844 C8.36195617,4.77727495 8.61667533,4.26093651 10.009092,4.26093651 L12.0288056,4.26024989 C12.2890569,4.26024989 12.5,4.05929902 12.5,3.81165798 L12.5,0.453169377 C12.5,0.205757207 12.2892975,0.0050352153 12.0292867,0.00457746845 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="27px" height="24px" viewBox="0 0 27 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(0.000000, 1.000000)"><path d="M0.445289214,11.2379897 C-0.113788709,11.0220877 -0.118646101,10.2087009 0.438839234,9.98713668 L23.029298,1.00631868 C23.5081892,0.815445217 24.0023691,1.24782367 23.8980546,1.7661198 L19.8440429,21.8620756 C19.7484877,22.3365513 19.2086801,22.5517147 18.8276535,22.2663072 L13.2935704,18.1257645 C12.9574547,17.8743302 12.4993469,17.8877881 12.1777238,18.1578503 L9.10944424,20.7355447 C8.75326199,21.0356411 8.21663956,20.8684832 8.08031405,20.4162461 L5.94975018,13.3551588 L0.445289214,11.2379897 Z M7.73695213,12.2281356 C7.32463117,12.4904019 7.13049473,13.0035282 7.26371469,13.4839123 L8.42686114,17.6956837 C8.50943681,17.9941389 8.92980034,17.9635303 8.96985392,17.6551457 L9.27228633,15.3454619 C9.32930098,14.9106216 9.53060406,14.5100007 9.84267163,14.2106429 L18.7209501,5.70585967 C18.8869773,5.54715405 18.6880631,5.27774839 18.494723,5.40010107 L7.73695213,12.2281356 Z"></path><g id="telegram" transform="translate(6.548387, 4.903226)"></g></g></svg><!----></button></div></div></div><div class="predictions-item__state bi-layout bi-layout-row bi-valign-center" data-v-3afc5d72><span class="bi-flag t-bold bi-flag-theme-warn" data-v-3afc5d72>104 <span class="bi-betty" data-v-3afc5d72></span></span><span class="t-bold t-color-warn" data-v-3afc5d72><!---->-104 <span class="bi-betty" data-v-3afc5d72></span></span></div><div class="predictions-item__content" data-v-3afc5d72><!----><!----><div class="predictions-item__info" data-v-3afc5d72><a href="/ru/predictions/3145600" class="predictions-item__odd link-dark" data-v-3afc5d72>2.05<span class="predictions-item__dot" data-v-3afc5d72>•</span>Севилья тотал больше 1.5<span class="predictions-item__dot bi-hide-xs" data-v-3afc5d72>•</span></a><span class="predictions-item__match" data-v-3afc5d72><a href="/ru/match/1302866" class="link-primary" data-v-3afc5d72>Краснодар — Севилья<span data-v-3afc5d72> (2-1)</span></a><span class="t-color-base-3" data-v-3afc5d72><span class="predictions-item__sep" data-v-3afc5d72> |</span><a href="/ru/tournament/europaleague" class="link-primary" data-v-3afc5d72>
                            Лига Европы
                        </a></span></span></div></div><!----><div class="predictions-item__footer bi-layout bi-layout-row bi-valign-end" data-v-3afc5d72><div class="bi-like predictions-item__btn" data-v-56347a55 data-v-3afc5d72><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-56347a55><path d="M19.303 11.094c.125.382.187.711.186.989a2.775 2.775 0 0 1-.537 1.782 2.78 2.78 0 0 1 0 1.521c-.125.495-.35.902-.674 1.223.074.97-.13 1.756-.613 2.354-.533.659-1.353.997-2.46 1.014h-1.613c-.55 0-1.149-.067-1.799-.201-.649-.135-1.155-.26-1.517-.378a66.933 66.933 0 0 1-1.506-.513c-1.024-.373-1.682-.564-1.974-.573a.811.811 0 0 1-.562-.253.794.794 0 0 1-.237-.58V9.144c0-.217.075-.405.225-.566.15-.16.329-.249.537-.266.2-.018.516-.273.95-.768A23.68 23.68 0 0 0 8.97 5.97c.567-.755.987-1.275 1.262-1.561.15-.156.28-.364.387-.624.109-.26.182-.47.22-.631.037-.16.093-.423.168-.787.058-.338.11-.603.156-.793.046-.191.127-.417.244-.677.116-.26.258-.476.425-.65A.754.754 0 0 1 12.394 0c.383 0 .727.046 1.03.137.305.09.555.203.75.338.196.134.363.31.5.526.138.217.238.412.3.586.063.173.113.39.15.65.038.26.059.455.063.585.004.13.006.3.006.507 0 .33-.04.66-.119.989-.079.33-.158.59-.237.78a10.95 10.95 0 0 1-.468.963c-.059.104-.105.2-.138.286a3.37 3.37 0 0 0-.1.312h3.461c.65 0 1.212.247 1.687.741.473.495.711 1.08.711 1.756 0 .746-.23 1.392-.687 1.938zM4.398 8.324c.216 0 .404.082.562.247.158.165.237.36.237.585v8.325c0 .225-.079.42-.237.585a.755.755 0 0 1-.562.247H.8a.755.755 0 0 1-.563-.247A.817.817 0 0 1 0 17.48V9.156c0-.225.08-.42.237-.585A.754.754 0 0 1 .8 8.324h3.598z"></path></svg><span class="count t-bold" data-v-56347a55>3</span></div><a href="/ru/predictions/3145600" class="bi-comments-count link-decoration-none predictions-item__btn" data-v-0e0237a5 data-v-3afc5d72><svg width="22" height="17" viewBox="0 0 22 17" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-0e0237a5><path d="M4.368 14.013c-1.436.114-3.112.68-4.368 2.4.324-2.043.816-3.855 1.478-5.435a6.267 6.267 0 0 1-.773-2.992C.705 3.576 5.472 0 11.353 0 17.233 0 22 3.575 22 7.986c0 4.41-4.767 7.985-10.647 7.985-2.673 0-5.116-.738-6.985-1.958z"></path></svg><span class="count t-bold" data-v-0e0237a5>0</span></a><span class="bi-flex" data-v-3afc5d72></span><!----></div></div></div></div><div class="predictions-list__item bi-block--list-item" data-v-31941e12><div class="predictions-item bi-block is-lose" data-v-3afc5d72><!----><div class="bi-block__body predictions-item__body" data-v-3afc5d72><div class="predictions-item__aside bi-block__body" data-v-3afc5d72><time content="2018-10-02T05:13:36.000Z" datetime="2018-10-02T05:13:36.000Z" class="ui-date predictions-item__time t-color-base-3 t-text-sub" data-v-3afc5d72>2 дня назад</time><div class="bi-share-container predictions-item__share bi-share-container--dir-left" data-v-3afc5d72><div class="bi-share-container__button"><button type="button" class="ui-button ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm ui-button--size-sm-for-sm-and-up"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="19" height="23" viewBox="0 0 19 23" xmlns="http://www.w3.org/2000/svg" class="bi-icon"><path d="M5.622 14.283l6.492 4.328a3.5 3.5 0 1 0 1.041-1.71l-6.354-4.235a3.494 3.494 0 0 0 .02-2.276l6.51-4.143A3.5 3.5 0 1 0 12.18 4.61L5.67 8.754a3.5 3.5 0 1 0-.046 5.53z"></path></svg><!----></button></div><div class="bi-share-container__body" style="display:none;"><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="24px" height="20px" viewBox="0 0 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M24,4.12968323 C23.1902765,4.49108161 22.3214548,4.73617786 21.4085971,4.84560035 C22.3406868,4.28338889 23.0541782,3.39164264 23.3923389,2.33232284 C22.5180172,2.85296679 21.5529274,3.23102114 20.5246054,3.43596201 C19.7011498,2.55113162 18.5298636,2 17.2307112,2 C14.7383084,2 12.7174325,4.03554079 12.7174325,6.5446543 C12.7174325,6.90051275 12.7572986,7.24807943 12.8342987,7.58043849 C9.08401158,7.39070524 5.75851921,5.58088908 3.53281296,2.83080711 C3.14375023,3.50102893 2.92241981,4.28197675 2.92241981,5.11560813 C2.92241981,6.69282003 3.71977732,8.08446267 4.92956361,8.89865002 C4.18993822,8.87373848 3.4943129,8.66879761 2.88532171,8.32814678 L2.88532171,8.38492192 C2.88532171,10.5866241 4.44153667,12.4241399 6.50501063,12.8423496 C6.12694792,12.9448201 5.72828714,13.0015952 5.31585836,13.0015952 C5.02442978,13.0015952 4.74259925,12.9725197 4.46626874,12.9171204 C5.04089386,14.7241848 6.707109,16.0382685 8.68125275,16.0742961 C7.13740382,17.2928615 5.19076012,18.0170704 3.07642006,18.0170704 C2.71212535,18.0170704 2.35329469,17.9949107 2,17.9547553 C3.9975098,19.2467156 6.36894832,20 8.91771719,20 C17.219783,20 21.7578297,13.0736142 21.7578297,7.06671039 L21.7426957,6.47821145 C22.6293834,5.84119295 23.3964729,5.0408373 24,4.12968323 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="26px" height="15px" viewBox="0 0 26 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(-7.000000, -13.000000)"><path d="M32.8621098,26.5466464 C32.8306268,26.4780381 32.8012774,26.4211282 32.7740143,26.3755332 C32.3229158,25.5540074 31.4608787,24.5456427 30.1884244,23.3501514 L30.1615406,23.3227752 L30.1480749,23.3093508 L30.1344671,23.2955908 L30.1208118,23.2955908 C29.5433071,22.7389094 29.1776016,22.3646082 29.0244538,22.1729748 C28.744236,21.8079268 28.6814597,21.43842 28.8346074,21.0640229 C28.9428066,20.7811515 29.3492409,20.1837654 30.0529621,19.2710496 C30.4231246,18.7873395 30.7162864,18.3996618 30.9327796,18.1075851 C32.4941758,16.0085832 33.171108,14.6672932 32.9634339,14.0831877 L32.8827824,13.9466903 C32.828588,13.8645137 32.6887162,13.7893371 32.4633566,13.7207767 C32.2374755,13.6523602 31.9487705,13.6410453 31.5967203,13.6866404 L27.6981371,13.7138727 C27.6349814,13.691243 27.5447996,13.6933526 27.4273073,13.7207767 C27.3099572,13.7482008 27.2512584,13.7619609 27.2512584,13.7619609 L27.1834088,13.796241 L27.1295463,13.8374252 C27.084408,13.8646576 27.0347653,13.9125539 26.9805709,13.9810184 C26.926661,14.0492432 26.8815701,14.1293102 26.8455353,14.2205482 C26.4210836,15.3247535 25.9385021,16.351385 25.39689,17.3003947 C25.062952,17.8662814 24.7562771,18.3567037 24.4762015,18.7719494 C24.1965053,19.1870512 23.9618526,19.4928879 23.7724803,19.6889322 C23.5828236,19.8851683 23.4116585,20.0423776 23.2579417,20.1611357 C23.104462,20.2799417 22.9873016,20.3301394 22.9061759,20.3117767 C22.8248606,20.293414 22.7482867,20.2751952 22.6757904,20.2569764 C22.5495265,20.1747998 22.4479653,20.0630416 22.3713914,19.9216059 C22.2944856,19.7801702 22.2427094,19.602153 22.2156359,19.3876981 C22.1887046,19.1730994 22.1727734,18.9885138 22.1682217,18.8333181 C22.1640018,18.6783141 22.1659458,18.4590648 22.1750967,18.1761934 C22.1844847,17.8931781 22.1887046,17.7016885 22.1887046,17.6012932 C22.1887046,17.254464 22.19539,16.8780533 22.2088082,16.471965 C22.2224635,16.0658767 22.233511,15.7441224 22.2427568,15.5070858 C22.2519551,15.2698094 22.2562224,15.018773 22.2562224,14.7541204 C22.2562224,14.4894678 22.2402912,14.2819169 22.2088082,14.1312759 C22.1777045,13.9808266 22.1299584,13.8347883 22.0670398,13.6932087 C22.0037419,13.551773 21.9110946,13.4423641 21.7895247,13.3646943 C21.6677176,13.2871204 21.5162768,13.2255599 21.3360555,13.1798211 C20.8576939,13.0703642 20.2485639,13.011153 19.5083812,13.0019477 C17.829872,12.9837288 16.7513417,13.0933295 16.2730275,13.3306059 C16.083513,13.4308575 15.912016,13.5678344 15.7586785,13.7411051 C15.5961901,13.9419438 15.5735262,14.0515445 15.6908288,14.0695715 C16.2323936,14.1516043 16.6157846,14.3478403 16.8414286,14.6580879 L16.922744,14.822489 C16.9859945,14.9411032 17.0491502,15.1510993 17.1123533,15.4521895 C17.1754615,15.7532798 17.2161903,16.0863489 17.2341129,16.4512051 C17.2791563,17.1174871 17.2791563,17.6878326 17.2341129,18.1622895 C17.1889271,18.6369382 17.1462544,19.006445 17.1055256,19.2710976 C17.0647968,19.5357501 17.003917,19.750205 16.922744,19.9144143 C16.8414286,20.0786715 16.7873291,20.1790669 16.7602082,20.2155045 C16.7331347,20.2519422 16.7105655,20.2749075 16.692643,20.2839211 C16.5753403,20.3293723 16.4533436,20.3525294 16.3270797,20.3525294 C16.2006261,20.3525294 16.0472886,20.2885717 15.8668303,20.1607521 C15.6864193,20.0329326 15.4991807,19.8573606 15.3051145,19.6337483 C15.1110483,19.4100881 14.8921845,19.0975392 14.6484282,18.6960535 C14.4048615,18.2945679 14.152144,17.820063 13.8904177,17.272539 L13.6738772,16.8754643 C13.5385097,16.620017 13.3535944,16.248065 13.1189417,15.759944 C12.8841467,15.2716313 12.6766148,14.7992839 12.4962039,14.3429979 C12.4240869,14.1513645 12.3157455,14.00547 12.1713694,13.9050746 L12.1036145,13.8638905 C12.058571,13.8274528 11.9862644,13.7887617 11.887074,13.7475296 C11.7877413,13.7063455 11.6840939,13.6768118 11.5757051,13.6586409 L7.86654148,13.6858732 C7.48751256,13.6858732 7.23033807,13.7727004 7.09492318,13.946115 L7.04072878,14.0281477 C7.01365528,14.0738386 7,14.1468098 7,14.2472532 C7,14.3476485 7.02707349,14.4708654 7.0812679,14.6167599 C7.62273779,15.9035852 8.21157444,17.1446236 8.84777786,18.340067 C9.48398128,19.5355104 10.0368306,20.4984719 10.5059938,21.2280883 C10.9752519,21.9582322 11.4535662,22.6473358 11.9409365,23.2950634 C12.4283068,23.9430307 12.7509128,24.3582764 12.9087546,24.5407045 C13.0667861,24.7234682 13.1909164,24.8601095 13.2811456,24.9513475 L13.6196354,25.2798139 C13.8362233,25.4988715 14.1542776,25.7612227 14.5739405,26.0668677 C14.9936982,26.3727045 15.4584045,26.6737947 15.9682966,26.9706179 C16.4782835,27.2669617 17.0715771,27.5087928 17.7485093,27.6958235 C18.4253466,27.8830461 19.0841192,27.9581748 19.7249218,27.9219289 L21.2817188,27.9219289 C21.5974498,27.8943609 21.8366544,27.7939655 21.9992376,27.6206948 L22.0531001,27.5520865 C22.0893245,27.4976218 22.1232256,27.4130001 22.154519,27.2991323 C22.1861917,27.1850728 22.2019332,27.0594108 22.2019332,26.9227216 C22.1926874,26.5303933 22.2222264,26.176804 22.2897442,25.8620017 C22.3572146,25.5472952 22.4341204,25.3100189 22.5201297,25.1502205 C22.6060916,24.9905659 22.703101,24.8558424 22.8110631,24.7466253 C22.9192622,24.6371684 22.9963577,24.5708614 23.0415908,24.54804 C23.0865394,24.5250746 23.122432,24.5094927 23.1495055,24.5001436 C23.3660934,24.4271724 23.620992,24.4978423 23.9145806,24.7124889 C24.2079321,24.9269438 24.4830766,25.1917402 24.7404407,25.5064467 C24.9976626,25.8214408 25.3067082,26.1748383 25.667625,26.5671666 C26.0287787,26.9596387 26.3445572,27.2513798 26.6151973,27.4433009 L26.8858374,27.6075581 C27.0665802,27.7171588 27.301233,27.8175541 27.5900801,27.9087922 C27.8784058,27.9999822 28.1310285,28.0228037 28.3479483,27.9772087 L31.8133082,27.9225522 C32.1560653,27.9225522 32.4227701,27.8651628 32.6119526,27.7512951 C32.8015145,27.6372356 32.9141232,27.5115736 32.9504424,27.3748843 C32.9866668,27.2380513 32.9886108,27.0828076 32.9573175,26.9092492 C32.9252181,26.7361223 32.8935928,26.6150629 32.8621098,26.5466464 Z"></path></g></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="13px" height="22px" viewBox="0 0 13 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M12.0292867,0.00457746845 L9.03110508,0 C5.66275087,0 3.48597241,2.12508973 3.48597241,5.41422968 L3.48597241,7.91055211 L0.471434894,7.91055211 C0.210943062,7.91055211 0,8.11150297 0,8.35937289 L0,11.9762596 C0,12.2241295 0.21118359,12.4248515 0.471434894,12.4248515 L3.48597241,12.4248515 L3.48597241,21.5514081 C3.48597241,21.799278 3.69691547,22 3.9574073,22 L7.89052127,22 C8.1510131,22 8.36195617,21.7990491 8.36195617,21.5514081 L8.36195617,12.4248515 L11.8866536,12.4248515 C12.1471454,12.4248515 12.3580885,12.2241295 12.3580885,11.9762596 L12.3595316,8.35937289 C12.3595316,8.24035871 12.3097423,8.12637974 12.2214686,8.04215432 C12.1331948,7.9579289 12.0129308,7.91055211 11.8878562,7.91055211 L8.36195617,7.91055211 L8.36195617,5.79438844 C8.36195617,4.77727495 8.61667533,4.26093651 10.009092,4.26093651 L12.0288056,4.26024989 C12.2890569,4.26024989 12.5,4.05929902 12.5,3.81165798 L12.5,0.453169377 C12.5,0.205757207 12.2892975,0.0050352153 12.0292867,0.00457746845 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="27px" height="24px" viewBox="0 0 27 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(0.000000, 1.000000)"><path d="M0.445289214,11.2379897 C-0.113788709,11.0220877 -0.118646101,10.2087009 0.438839234,9.98713668 L23.029298,1.00631868 C23.5081892,0.815445217 24.0023691,1.24782367 23.8980546,1.7661198 L19.8440429,21.8620756 C19.7484877,22.3365513 19.2086801,22.5517147 18.8276535,22.2663072 L13.2935704,18.1257645 C12.9574547,17.8743302 12.4993469,17.8877881 12.1777238,18.1578503 L9.10944424,20.7355447 C8.75326199,21.0356411 8.21663956,20.8684832 8.08031405,20.4162461 L5.94975018,13.3551588 L0.445289214,11.2379897 Z M7.73695213,12.2281356 C7.32463117,12.4904019 7.13049473,13.0035282 7.26371469,13.4839123 L8.42686114,17.6956837 C8.50943681,17.9941389 8.92980034,17.9635303 8.96985392,17.6551457 L9.27228633,15.3454619 C9.32930098,14.9106216 9.53060406,14.5100007 9.84267163,14.2106429 L18.7209501,5.70585967 C18.8869773,5.54715405 18.6880631,5.27774839 18.494723,5.40010107 L7.73695213,12.2281356 Z"></path><g id="telegram" transform="translate(6.548387, 4.903226)"></g></g></svg><!----></button></div></div></div><div class="predictions-item__state bi-layout bi-layout-row bi-valign-center" data-v-3afc5d72><span class="bi-flag t-bold bi-flag-theme-warn" data-v-3afc5d72>126 <span class="bi-betty" data-v-3afc5d72></span></span><span class="t-bold t-color-warn" data-v-3afc5d72><!---->-126 <span class="bi-betty" data-v-3afc5d72></span></span></div><div class="predictions-item__content" data-v-3afc5d72><!----><!----><div class="predictions-item__info" data-v-3afc5d72><a href="/ru/predictions/3145596" class="predictions-item__odd link-dark" data-v-3afc5d72>2.32<span class="predictions-item__dot" data-v-3afc5d72>•</span>Победит Севилья<span class="predictions-item__dot bi-hide-xs" data-v-3afc5d72>•</span></a><span class="predictions-item__match" data-v-3afc5d72><a href="/ru/match/1302866" class="link-primary" data-v-3afc5d72>Краснодар — Севилья<span data-v-3afc5d72> (2-1)</span></a><span class="t-color-base-3" data-v-3afc5d72><span class="predictions-item__sep" data-v-3afc5d72> |</span><a href="/ru/tournament/europaleague" class="link-primary" data-v-3afc5d72>
                            Лига Европы
                        </a></span></span></div></div><div class="bi-prediction-comment predictions-item__comment" data-v-3afc5d72><a href="/ru/predictions/3145596" class="link-decoration-none"><div class="ui-comment" data-v-47ff03c2><div class="ui-comment__message" data-v-47ff03c2><div class="text-roll is-clip" data-v-799a6528><div class="text" style="max-height:11.5rem;overflow:hidden;" data-v-799a6528><div data-v-799a6528>Любопытно, что судя по линии Севилья хотя и считается фаворитом, но с небольшим перевесом. Краснодар в отличной форме и на кураже, но если вы внимательно следили за матчем Краснодара с Динамо, до гола Ари Динамо играло с преимуществом и должно было забивать. Причём не один раз. Против Севильи нельзя играть в атаку. Это самоубийство. А может ли Краснодар против на данный момент одной из самых ярких команд Европы закрыться, я не знаю. Как нарочно для Краснодара именно сейчас Севилья в полном порядке. Наконец нашёл своего тренера и свою команду Андре Силва, который регулярно забивает. При всём уважении к Краснодару, считаю, что силы на данный момент не равны, тем более когда на победу Севильи, которая только что обыграла 3:0 Реал дают больше 2! Ставки: <br/><br/>«П2» за 2.32<br/>«Тотал Севилья Б(1.5)» за 2.09<br/><br/>Источник: Георгий Черданцев для БК Олимп</div><!----></div></div></div><svg width="15px" height="19px" viewBox="0 0 15 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-comment__tail" data-v-47ff03c2><g transform="translate(0.000000, -28.000000)"><path d="M4,28 L4,39.1585836 C4,44.8934959 0,47 0,47 C0,47 9.57551289,46.4631053 13.7781144,39.1585836 C17.203692,33.2046036 5.39760214,28 5.39760214,28 L4,28 Z"></path></g></svg></div></a></div><div class="predictions-item__footer bi-layout bi-layout-row bi-valign-end" data-v-3afc5d72><div class="bi-like predictions-item__btn" data-v-56347a55 data-v-3afc5d72><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-56347a55><path d="M19.303 11.094c.125.382.187.711.186.989a2.775 2.775 0 0 1-.537 1.782 2.78 2.78 0 0 1 0 1.521c-.125.495-.35.902-.674 1.223.074.97-.13 1.756-.613 2.354-.533.659-1.353.997-2.46 1.014h-1.613c-.55 0-1.149-.067-1.799-.201-.649-.135-1.155-.26-1.517-.378a66.933 66.933 0 0 1-1.506-.513c-1.024-.373-1.682-.564-1.974-.573a.811.811 0 0 1-.562-.253.794.794 0 0 1-.237-.58V9.144c0-.217.075-.405.225-.566.15-.16.329-.249.537-.266.2-.018.516-.273.95-.768A23.68 23.68 0 0 0 8.97 5.97c.567-.755.987-1.275 1.262-1.561.15-.156.28-.364.387-.624.109-.26.182-.47.22-.631.037-.16.093-.423.168-.787.058-.338.11-.603.156-.793.046-.191.127-.417.244-.677.116-.26.258-.476.425-.65A.754.754 0 0 1 12.394 0c.383 0 .727.046 1.03.137.305.09.555.203.75.338.196.134.363.31.5.526.138.217.238.412.3.586.063.173.113.39.15.65.038.26.059.455.063.585.004.13.006.3.006.507 0 .33-.04.66-.119.989-.079.33-.158.59-.237.78a10.95 10.95 0 0 1-.468.963c-.059.104-.105.2-.138.286a3.37 3.37 0 0 0-.1.312h3.461c.65 0 1.212.247 1.687.741.473.495.711 1.08.711 1.756 0 .746-.23 1.392-.687 1.938zM4.398 8.324c.216 0 .404.082.562.247.158.165.237.36.237.585v8.325c0 .225-.079.42-.237.585a.755.755 0 0 1-.562.247H.8a.755.755 0 0 1-.563-.247A.817.817 0 0 1 0 17.48V9.156c0-.225.08-.42.237-.585A.754.754 0 0 1 .8 8.324h3.598z"></path></svg><span class="count t-bold" data-v-56347a55>6</span></div><a href="/ru/predictions/3145596" class="bi-comments-count link-decoration-none predictions-item__btn" data-v-0e0237a5 data-v-3afc5d72><svg width="22" height="17" viewBox="0 0 22 17" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-0e0237a5><path d="M4.368 14.013c-1.436.114-3.112.68-4.368 2.4.324-2.043.816-3.855 1.478-5.435a6.267 6.267 0 0 1-.773-2.992C.705 3.576 5.472 0 11.353 0 17.233 0 22 3.575 22 7.986c0 4.41-4.767 7.985-10.647 7.985-2.673 0-5.116-.738-6.985-1.958z"></path></svg><span class="count t-bold" data-v-0e0237a5>4</span></a><span class="bi-flex" data-v-3afc5d72></span><!----></div></div></div></div><div class="predictions-list__item" data-v-31941e12><!----></div><div class="predictions-list__item bi-block--list-item" data-v-31941e12><div class="predictions-item bi-block is-lose" data-v-3afc5d72><!----><div class="bi-block__body predictions-item__body" data-v-3afc5d72><div class="predictions-item__aside bi-block__body" data-v-3afc5d72><time content="2018-10-02T05:12:58.000Z" datetime="2018-10-02T05:12:58.000Z" class="ui-date predictions-item__time t-color-base-3 t-text-sub" data-v-3afc5d72>2 дня назад</time><div class="bi-share-container predictions-item__share bi-share-container--dir-left" data-v-3afc5d72><div class="bi-share-container__button"><button type="button" class="ui-button ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm ui-button--size-sm-for-sm-and-up"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="19" height="23" viewBox="0 0 19 23" xmlns="http://www.w3.org/2000/svg" class="bi-icon"><path d="M5.622 14.283l6.492 4.328a3.5 3.5 0 1 0 1.041-1.71l-6.354-4.235a3.494 3.494 0 0 0 .02-2.276l6.51-4.143A3.5 3.5 0 1 0 12.18 4.61L5.67 8.754a3.5 3.5 0 1 0-.046 5.53z"></path></svg><!----></button></div><div class="bi-share-container__body" style="display:none;"><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="24px" height="20px" viewBox="0 0 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M24,4.12968323 C23.1902765,4.49108161 22.3214548,4.73617786 21.4085971,4.84560035 C22.3406868,4.28338889 23.0541782,3.39164264 23.3923389,2.33232284 C22.5180172,2.85296679 21.5529274,3.23102114 20.5246054,3.43596201 C19.7011498,2.55113162 18.5298636,2 17.2307112,2 C14.7383084,2 12.7174325,4.03554079 12.7174325,6.5446543 C12.7174325,6.90051275 12.7572986,7.24807943 12.8342987,7.58043849 C9.08401158,7.39070524 5.75851921,5.58088908 3.53281296,2.83080711 C3.14375023,3.50102893 2.92241981,4.28197675 2.92241981,5.11560813 C2.92241981,6.69282003 3.71977732,8.08446267 4.92956361,8.89865002 C4.18993822,8.87373848 3.4943129,8.66879761 2.88532171,8.32814678 L2.88532171,8.38492192 C2.88532171,10.5866241 4.44153667,12.4241399 6.50501063,12.8423496 C6.12694792,12.9448201 5.72828714,13.0015952 5.31585836,13.0015952 C5.02442978,13.0015952 4.74259925,12.9725197 4.46626874,12.9171204 C5.04089386,14.7241848 6.707109,16.0382685 8.68125275,16.0742961 C7.13740382,17.2928615 5.19076012,18.0170704 3.07642006,18.0170704 C2.71212535,18.0170704 2.35329469,17.9949107 2,17.9547553 C3.9975098,19.2467156 6.36894832,20 8.91771719,20 C17.219783,20 21.7578297,13.0736142 21.7578297,7.06671039 L21.7426957,6.47821145 C22.6293834,5.84119295 23.3964729,5.0408373 24,4.12968323 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="26px" height="15px" viewBox="0 0 26 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(-7.000000, -13.000000)"><path d="M32.8621098,26.5466464 C32.8306268,26.4780381 32.8012774,26.4211282 32.7740143,26.3755332 C32.3229158,25.5540074 31.4608787,24.5456427 30.1884244,23.3501514 L30.1615406,23.3227752 L30.1480749,23.3093508 L30.1344671,23.2955908 L30.1208118,23.2955908 C29.5433071,22.7389094 29.1776016,22.3646082 29.0244538,22.1729748 C28.744236,21.8079268 28.6814597,21.43842 28.8346074,21.0640229 C28.9428066,20.7811515 29.3492409,20.1837654 30.0529621,19.2710496 C30.4231246,18.7873395 30.7162864,18.3996618 30.9327796,18.1075851 C32.4941758,16.0085832 33.171108,14.6672932 32.9634339,14.0831877 L32.8827824,13.9466903 C32.828588,13.8645137 32.6887162,13.7893371 32.4633566,13.7207767 C32.2374755,13.6523602 31.9487705,13.6410453 31.5967203,13.6866404 L27.6981371,13.7138727 C27.6349814,13.691243 27.5447996,13.6933526 27.4273073,13.7207767 C27.3099572,13.7482008 27.2512584,13.7619609 27.2512584,13.7619609 L27.1834088,13.796241 L27.1295463,13.8374252 C27.084408,13.8646576 27.0347653,13.9125539 26.9805709,13.9810184 C26.926661,14.0492432 26.8815701,14.1293102 26.8455353,14.2205482 C26.4210836,15.3247535 25.9385021,16.351385 25.39689,17.3003947 C25.062952,17.8662814 24.7562771,18.3567037 24.4762015,18.7719494 C24.1965053,19.1870512 23.9618526,19.4928879 23.7724803,19.6889322 C23.5828236,19.8851683 23.4116585,20.0423776 23.2579417,20.1611357 C23.104462,20.2799417 22.9873016,20.3301394 22.9061759,20.3117767 C22.8248606,20.293414 22.7482867,20.2751952 22.6757904,20.2569764 C22.5495265,20.1747998 22.4479653,20.0630416 22.3713914,19.9216059 C22.2944856,19.7801702 22.2427094,19.602153 22.2156359,19.3876981 C22.1887046,19.1730994 22.1727734,18.9885138 22.1682217,18.8333181 C22.1640018,18.6783141 22.1659458,18.4590648 22.1750967,18.1761934 C22.1844847,17.8931781 22.1887046,17.7016885 22.1887046,17.6012932 C22.1887046,17.254464 22.19539,16.8780533 22.2088082,16.471965 C22.2224635,16.0658767 22.233511,15.7441224 22.2427568,15.5070858 C22.2519551,15.2698094 22.2562224,15.018773 22.2562224,14.7541204 C22.2562224,14.4894678 22.2402912,14.2819169 22.2088082,14.1312759 C22.1777045,13.9808266 22.1299584,13.8347883 22.0670398,13.6932087 C22.0037419,13.551773 21.9110946,13.4423641 21.7895247,13.3646943 C21.6677176,13.2871204 21.5162768,13.2255599 21.3360555,13.1798211 C20.8576939,13.0703642 20.2485639,13.011153 19.5083812,13.0019477 C17.829872,12.9837288 16.7513417,13.0933295 16.2730275,13.3306059 C16.083513,13.4308575 15.912016,13.5678344 15.7586785,13.7411051 C15.5961901,13.9419438 15.5735262,14.0515445 15.6908288,14.0695715 C16.2323936,14.1516043 16.6157846,14.3478403 16.8414286,14.6580879 L16.922744,14.822489 C16.9859945,14.9411032 17.0491502,15.1510993 17.1123533,15.4521895 C17.1754615,15.7532798 17.2161903,16.0863489 17.2341129,16.4512051 C17.2791563,17.1174871 17.2791563,17.6878326 17.2341129,18.1622895 C17.1889271,18.6369382 17.1462544,19.006445 17.1055256,19.2710976 C17.0647968,19.5357501 17.003917,19.750205 16.922744,19.9144143 C16.8414286,20.0786715 16.7873291,20.1790669 16.7602082,20.2155045 C16.7331347,20.2519422 16.7105655,20.2749075 16.692643,20.2839211 C16.5753403,20.3293723 16.4533436,20.3525294 16.3270797,20.3525294 C16.2006261,20.3525294 16.0472886,20.2885717 15.8668303,20.1607521 C15.6864193,20.0329326 15.4991807,19.8573606 15.3051145,19.6337483 C15.1110483,19.4100881 14.8921845,19.0975392 14.6484282,18.6960535 C14.4048615,18.2945679 14.152144,17.820063 13.8904177,17.272539 L13.6738772,16.8754643 C13.5385097,16.620017 13.3535944,16.248065 13.1189417,15.759944 C12.8841467,15.2716313 12.6766148,14.7992839 12.4962039,14.3429979 C12.4240869,14.1513645 12.3157455,14.00547 12.1713694,13.9050746 L12.1036145,13.8638905 C12.058571,13.8274528 11.9862644,13.7887617 11.887074,13.7475296 C11.7877413,13.7063455 11.6840939,13.6768118 11.5757051,13.6586409 L7.86654148,13.6858732 C7.48751256,13.6858732 7.23033807,13.7727004 7.09492318,13.946115 L7.04072878,14.0281477 C7.01365528,14.0738386 7,14.1468098 7,14.2472532 C7,14.3476485 7.02707349,14.4708654 7.0812679,14.6167599 C7.62273779,15.9035852 8.21157444,17.1446236 8.84777786,18.340067 C9.48398128,19.5355104 10.0368306,20.4984719 10.5059938,21.2280883 C10.9752519,21.9582322 11.4535662,22.6473358 11.9409365,23.2950634 C12.4283068,23.9430307 12.7509128,24.3582764 12.9087546,24.5407045 C13.0667861,24.7234682 13.1909164,24.8601095 13.2811456,24.9513475 L13.6196354,25.2798139 C13.8362233,25.4988715 14.1542776,25.7612227 14.5739405,26.0668677 C14.9936982,26.3727045 15.4584045,26.6737947 15.9682966,26.9706179 C16.4782835,27.2669617 17.0715771,27.5087928 17.7485093,27.6958235 C18.4253466,27.8830461 19.0841192,27.9581748 19.7249218,27.9219289 L21.2817188,27.9219289 C21.5974498,27.8943609 21.8366544,27.7939655 21.9992376,27.6206948 L22.0531001,27.5520865 C22.0893245,27.4976218 22.1232256,27.4130001 22.154519,27.2991323 C22.1861917,27.1850728 22.2019332,27.0594108 22.2019332,26.9227216 C22.1926874,26.5303933 22.2222264,26.176804 22.2897442,25.8620017 C22.3572146,25.5472952 22.4341204,25.3100189 22.5201297,25.1502205 C22.6060916,24.9905659 22.703101,24.8558424 22.8110631,24.7466253 C22.9192622,24.6371684 22.9963577,24.5708614 23.0415908,24.54804 C23.0865394,24.5250746 23.122432,24.5094927 23.1495055,24.5001436 C23.3660934,24.4271724 23.620992,24.4978423 23.9145806,24.7124889 C24.2079321,24.9269438 24.4830766,25.1917402 24.7404407,25.5064467 C24.9976626,25.8214408 25.3067082,26.1748383 25.667625,26.5671666 C26.0287787,26.9596387 26.3445572,27.2513798 26.6151973,27.4433009 L26.8858374,27.6075581 C27.0665802,27.7171588 27.301233,27.8175541 27.5900801,27.9087922 C27.8784058,27.9999822 28.1310285,28.0228037 28.3479483,27.9772087 L31.8133082,27.9225522 C32.1560653,27.9225522 32.4227701,27.8651628 32.6119526,27.7512951 C32.8015145,27.6372356 32.9141232,27.5115736 32.9504424,27.3748843 C32.9866668,27.2380513 32.9886108,27.0828076 32.9573175,26.9092492 C32.9252181,26.7361223 32.8935928,26.6150629 32.8621098,26.5466464 Z"></path></g></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="13px" height="22px" viewBox="0 0 13 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M12.0292867,0.00457746845 L9.03110508,0 C5.66275087,0 3.48597241,2.12508973 3.48597241,5.41422968 L3.48597241,7.91055211 L0.471434894,7.91055211 C0.210943062,7.91055211 0,8.11150297 0,8.35937289 L0,11.9762596 C0,12.2241295 0.21118359,12.4248515 0.471434894,12.4248515 L3.48597241,12.4248515 L3.48597241,21.5514081 C3.48597241,21.799278 3.69691547,22 3.9574073,22 L7.89052127,22 C8.1510131,22 8.36195617,21.7990491 8.36195617,21.5514081 L8.36195617,12.4248515 L11.8866536,12.4248515 C12.1471454,12.4248515 12.3580885,12.2241295 12.3580885,11.9762596 L12.3595316,8.35937289 C12.3595316,8.24035871 12.3097423,8.12637974 12.2214686,8.04215432 C12.1331948,7.9579289 12.0129308,7.91055211 11.8878562,7.91055211 L8.36195617,7.91055211 L8.36195617,5.79438844 C8.36195617,4.77727495 8.61667533,4.26093651 10.009092,4.26093651 L12.0288056,4.26024989 C12.2890569,4.26024989 12.5,4.05929902 12.5,3.81165798 L12.5,0.453169377 C12.5,0.205757207 12.2892975,0.0050352153 12.0292867,0.00457746845 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="27px" height="24px" viewBox="0 0 27 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(0.000000, 1.000000)"><path d="M0.445289214,11.2379897 C-0.113788709,11.0220877 -0.118646101,10.2087009 0.438839234,9.98713668 L23.029298,1.00631868 C23.5081892,0.815445217 24.0023691,1.24782367 23.8980546,1.7661198 L19.8440429,21.8620756 C19.7484877,22.3365513 19.2086801,22.5517147 18.8276535,22.2663072 L13.2935704,18.1257645 C12.9574547,17.8743302 12.4993469,17.8877881 12.1777238,18.1578503 L9.10944424,20.7355447 C8.75326199,21.0356411 8.21663956,20.8684832 8.08031405,20.4162461 L5.94975018,13.3551588 L0.445289214,11.2379897 Z M7.73695213,12.2281356 C7.32463117,12.4904019 7.13049473,13.0035282 7.26371469,13.4839123 L8.42686114,17.6956837 C8.50943681,17.9941389 8.92980034,17.9635303 8.96985392,17.6551457 L9.27228633,15.3454619 C9.32930098,14.9106216 9.53060406,14.5100007 9.84267163,14.2106429 L18.7209501,5.70585967 C18.8869773,5.54715405 18.6880631,5.27774839 18.494723,5.40010107 L7.73695213,12.2281356 Z"></path><g id="telegram" transform="translate(6.548387, 4.903226)"></g></g></svg><!----></button></div></div></div><div class="predictions-item__state bi-layout bi-layout-row bi-valign-center" data-v-3afc5d72><span class="bi-flag t-bold bi-flag-theme-warn" data-v-3afc5d72>158 <span class="bi-betty" data-v-3afc5d72></span></span><span class="t-bold t-color-warn" data-v-3afc5d72><!---->-158 <span class="bi-betty" data-v-3afc5d72></span></span></div><div class="predictions-item__content" data-v-3afc5d72><!----><!----><div class="predictions-item__info" data-v-3afc5d72><a href="/ru/predictions/3145592" class="predictions-item__odd link-dark" data-v-3afc5d72>1.89<span class="predictions-item__dot" data-v-3afc5d72>•</span>Тотал меньше 2.5<span class="predictions-item__dot bi-hide-xs" data-v-3afc5d72>•</span></a><span class="predictions-item__match" data-v-3afc5d72><a href="/ru/match/1302830" class="link-primary" data-v-3afc5d72>Спартак — Вильярреал<span data-v-3afc5d72> (3-3)</span></a><span class="t-color-base-3" data-v-3afc5d72><span class="predictions-item__sep" data-v-3afc5d72> |</span><a href="/ru/tournament/europaleague" class="link-primary" data-v-3afc5d72>
                            Лига Европы
                        </a></span></span></div></div><div class="bi-prediction-comment predictions-item__comment" data-v-3afc5d72><a href="/ru/predictions/3145592" class="link-decoration-none"><div class="ui-comment" data-v-47ff03c2><div class="ui-comment__message" data-v-47ff03c2><div class="text-roll is-clip" data-v-799a6528><div class="text" style="max-height:11.5rem;overflow:hidden;" data-v-799a6528><div data-v-799a6528>Если бы Спартак был в форме, то можно было бы на Спартак, но Спартак совсем не в форме. Понятно, что есть трибуны, болельщики, которые поддержат команду, но с Ахматом и Ростовом это не помогло. Вильярреал тоже не в лучшем состоянии, но все-таки это клуб из чемпионата Испании. Да, Спартак обыгрывал Севилью, но тогда Спартак был в порядке, а Севилья и особенно ее вратарь провели, наверное худший матч в сезоне. Вильярреалу как и Спартаку нужна победа, чтобы вернуть уверенность перед следующим матчем чемпионата, у команды хороший состав, так что матч, я думаю, все-таки на три результата. В первом туре Вильярреал не смог дома обыграть очень средний по подбору игроков Рейнджерс, однако если взять гостевые матчи в ЛЕ, тут у испанцев хорошие показатели. В общем, когда обе команды не в форме, сложно что-то обосновать логически. Но Вильярреал команда не очень результативная, а Спартак почти не забивает с игры. От этого и оттолкнёмся. Ставки:<br/><br/>«Тотал М(2.5)» за 1.86<br/>«1:0 в первом тайме» за 4.8<br/><br/>Источник: Георгий Черданцев для БК Олимп</div><!----></div></div></div><svg width="15px" height="19px" viewBox="0 0 15 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-comment__tail" data-v-47ff03c2><g transform="translate(0.000000, -28.000000)"><path d="M4,28 L4,39.1585836 C4,44.8934959 0,47 0,47 C0,47 9.57551289,46.4631053 13.7781144,39.1585836 C17.203692,33.2046036 5.39760214,28 5.39760214,28 L4,28 Z"></path></g></svg></div></a></div><div class="predictions-item__footer bi-layout bi-layout-row bi-valign-end" data-v-3afc5d72><div class="bi-like predictions-item__btn" data-v-56347a55 data-v-3afc5d72><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-56347a55><path d="M19.303 11.094c.125.382.187.711.186.989a2.775 2.775 0 0 1-.537 1.782 2.78 2.78 0 0 1 0 1.521c-.125.495-.35.902-.674 1.223.074.97-.13 1.756-.613 2.354-.533.659-1.353.997-2.46 1.014h-1.613c-.55 0-1.149-.067-1.799-.201-.649-.135-1.155-.26-1.517-.378a66.933 66.933 0 0 1-1.506-.513c-1.024-.373-1.682-.564-1.974-.573a.811.811 0 0 1-.562-.253.794.794 0 0 1-.237-.58V9.144c0-.217.075-.405.225-.566.15-.16.329-.249.537-.266.2-.018.516-.273.95-.768A23.68 23.68 0 0 0 8.97 5.97c.567-.755.987-1.275 1.262-1.561.15-.156.28-.364.387-.624.109-.26.182-.47.22-.631.037-.16.093-.423.168-.787.058-.338.11-.603.156-.793.046-.191.127-.417.244-.677.116-.26.258-.476.425-.65A.754.754 0 0 1 12.394 0c.383 0 .727.046 1.03.137.305.09.555.203.75.338.196.134.363.31.5.526.138.217.238.412.3.586.063.173.113.39.15.65.038.26.059.455.063.585.004.13.006.3.006.507 0 .33-.04.66-.119.989-.079.33-.158.59-.237.78a10.95 10.95 0 0 1-.468.963c-.059.104-.105.2-.138.286a3.37 3.37 0 0 0-.1.312h3.461c.65 0 1.212.247 1.687.741.473.495.711 1.08.711 1.756 0 .746-.23 1.392-.687 1.938zM4.398 8.324c.216 0 .404.082.562.247.158.165.237.36.237.585v8.325c0 .225-.079.42-.237.585a.755.755 0 0 1-.562.247H.8a.755.755 0 0 1-.563-.247A.817.817 0 0 1 0 17.48V9.156c0-.225.08-.42.237-.585A.754.754 0 0 1 .8 8.324h3.598z"></path></svg><span class="count t-bold" data-v-56347a55>4</span></div><a href="/ru/predictions/3145592" class="bi-comments-count link-decoration-none predictions-item__btn" data-v-0e0237a5 data-v-3afc5d72><svg width="22" height="17" viewBox="0 0 22 17" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-0e0237a5><path d="M4.368 14.013c-1.436.114-3.112.68-4.368 2.4.324-2.043.816-3.855 1.478-5.435a6.267 6.267 0 0 1-.773-2.992C.705 3.576 5.472 0 11.353 0 17.233 0 22 3.575 22 7.986c0 4.41-4.767 7.985-10.647 7.985-2.673 0-5.116-.738-6.985-1.958z"></path></svg><span class="count t-bold" data-v-0e0237a5>0</span></a><span class="bi-flex" data-v-3afc5d72></span><!----></div></div></div></div><div class="predictions-list__item bi-block--list-item" data-v-31941e12><div class="predictions-item bi-block is-lose" data-v-3afc5d72><!----><div class="bi-block__body predictions-item__body" data-v-3afc5d72><div class="predictions-item__aside bi-block__body" data-v-3afc5d72><time content="2018-10-02T05:11:56.000Z" datetime="2018-10-02T05:11:56.000Z" class="ui-date predictions-item__time t-color-base-3 t-text-sub" data-v-3afc5d72>2 дня назад</time><div class="bi-share-container predictions-item__share bi-share-container--dir-left" data-v-3afc5d72><div class="bi-share-container__button"><button type="button" class="ui-button ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm ui-button--size-sm-for-sm-and-up"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="19" height="23" viewBox="0 0 19 23" xmlns="http://www.w3.org/2000/svg" class="bi-icon"><path d="M5.622 14.283l6.492 4.328a3.5 3.5 0 1 0 1.041-1.71l-6.354-4.235a3.494 3.494 0 0 0 .02-2.276l6.51-4.143A3.5 3.5 0 1 0 12.18 4.61L5.67 8.754a3.5 3.5 0 1 0-.046 5.53z"></path></svg><!----></button></div><div class="bi-share-container__body" style="display:none;"><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="24px" height="20px" viewBox="0 0 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M24,4.12968323 C23.1902765,4.49108161 22.3214548,4.73617786 21.4085971,4.84560035 C22.3406868,4.28338889 23.0541782,3.39164264 23.3923389,2.33232284 C22.5180172,2.85296679 21.5529274,3.23102114 20.5246054,3.43596201 C19.7011498,2.55113162 18.5298636,2 17.2307112,2 C14.7383084,2 12.7174325,4.03554079 12.7174325,6.5446543 C12.7174325,6.90051275 12.7572986,7.24807943 12.8342987,7.58043849 C9.08401158,7.39070524 5.75851921,5.58088908 3.53281296,2.83080711 C3.14375023,3.50102893 2.92241981,4.28197675 2.92241981,5.11560813 C2.92241981,6.69282003 3.71977732,8.08446267 4.92956361,8.89865002 C4.18993822,8.87373848 3.4943129,8.66879761 2.88532171,8.32814678 L2.88532171,8.38492192 C2.88532171,10.5866241 4.44153667,12.4241399 6.50501063,12.8423496 C6.12694792,12.9448201 5.72828714,13.0015952 5.31585836,13.0015952 C5.02442978,13.0015952 4.74259925,12.9725197 4.46626874,12.9171204 C5.04089386,14.7241848 6.707109,16.0382685 8.68125275,16.0742961 C7.13740382,17.2928615 5.19076012,18.0170704 3.07642006,18.0170704 C2.71212535,18.0170704 2.35329469,17.9949107 2,17.9547553 C3.9975098,19.2467156 6.36894832,20 8.91771719,20 C17.219783,20 21.7578297,13.0736142 21.7578297,7.06671039 L21.7426957,6.47821145 C22.6293834,5.84119295 23.3964729,5.0408373 24,4.12968323 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="26px" height="15px" viewBox="0 0 26 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(-7.000000, -13.000000)"><path d="M32.8621098,26.5466464 C32.8306268,26.4780381 32.8012774,26.4211282 32.7740143,26.3755332 C32.3229158,25.5540074 31.4608787,24.5456427 30.1884244,23.3501514 L30.1615406,23.3227752 L30.1480749,23.3093508 L30.1344671,23.2955908 L30.1208118,23.2955908 C29.5433071,22.7389094 29.1776016,22.3646082 29.0244538,22.1729748 C28.744236,21.8079268 28.6814597,21.43842 28.8346074,21.0640229 C28.9428066,20.7811515 29.3492409,20.1837654 30.0529621,19.2710496 C30.4231246,18.7873395 30.7162864,18.3996618 30.9327796,18.1075851 C32.4941758,16.0085832 33.171108,14.6672932 32.9634339,14.0831877 L32.8827824,13.9466903 C32.828588,13.8645137 32.6887162,13.7893371 32.4633566,13.7207767 C32.2374755,13.6523602 31.9487705,13.6410453 31.5967203,13.6866404 L27.6981371,13.7138727 C27.6349814,13.691243 27.5447996,13.6933526 27.4273073,13.7207767 C27.3099572,13.7482008 27.2512584,13.7619609 27.2512584,13.7619609 L27.1834088,13.796241 L27.1295463,13.8374252 C27.084408,13.8646576 27.0347653,13.9125539 26.9805709,13.9810184 C26.926661,14.0492432 26.8815701,14.1293102 26.8455353,14.2205482 C26.4210836,15.3247535 25.9385021,16.351385 25.39689,17.3003947 C25.062952,17.8662814 24.7562771,18.3567037 24.4762015,18.7719494 C24.1965053,19.1870512 23.9618526,19.4928879 23.7724803,19.6889322 C23.5828236,19.8851683 23.4116585,20.0423776 23.2579417,20.1611357 C23.104462,20.2799417 22.9873016,20.3301394 22.9061759,20.3117767 C22.8248606,20.293414 22.7482867,20.2751952 22.6757904,20.2569764 C22.5495265,20.1747998 22.4479653,20.0630416 22.3713914,19.9216059 C22.2944856,19.7801702 22.2427094,19.602153 22.2156359,19.3876981 C22.1887046,19.1730994 22.1727734,18.9885138 22.1682217,18.8333181 C22.1640018,18.6783141 22.1659458,18.4590648 22.1750967,18.1761934 C22.1844847,17.8931781 22.1887046,17.7016885 22.1887046,17.6012932 C22.1887046,17.254464 22.19539,16.8780533 22.2088082,16.471965 C22.2224635,16.0658767 22.233511,15.7441224 22.2427568,15.5070858 C22.2519551,15.2698094 22.2562224,15.018773 22.2562224,14.7541204 C22.2562224,14.4894678 22.2402912,14.2819169 22.2088082,14.1312759 C22.1777045,13.9808266 22.1299584,13.8347883 22.0670398,13.6932087 C22.0037419,13.551773 21.9110946,13.4423641 21.7895247,13.3646943 C21.6677176,13.2871204 21.5162768,13.2255599 21.3360555,13.1798211 C20.8576939,13.0703642 20.2485639,13.011153 19.5083812,13.0019477 C17.829872,12.9837288 16.7513417,13.0933295 16.2730275,13.3306059 C16.083513,13.4308575 15.912016,13.5678344 15.7586785,13.7411051 C15.5961901,13.9419438 15.5735262,14.0515445 15.6908288,14.0695715 C16.2323936,14.1516043 16.6157846,14.3478403 16.8414286,14.6580879 L16.922744,14.822489 C16.9859945,14.9411032 17.0491502,15.1510993 17.1123533,15.4521895 C17.1754615,15.7532798 17.2161903,16.0863489 17.2341129,16.4512051 C17.2791563,17.1174871 17.2791563,17.6878326 17.2341129,18.1622895 C17.1889271,18.6369382 17.1462544,19.006445 17.1055256,19.2710976 C17.0647968,19.5357501 17.003917,19.750205 16.922744,19.9144143 C16.8414286,20.0786715 16.7873291,20.1790669 16.7602082,20.2155045 C16.7331347,20.2519422 16.7105655,20.2749075 16.692643,20.2839211 C16.5753403,20.3293723 16.4533436,20.3525294 16.3270797,20.3525294 C16.2006261,20.3525294 16.0472886,20.2885717 15.8668303,20.1607521 C15.6864193,20.0329326 15.4991807,19.8573606 15.3051145,19.6337483 C15.1110483,19.4100881 14.8921845,19.0975392 14.6484282,18.6960535 C14.4048615,18.2945679 14.152144,17.820063 13.8904177,17.272539 L13.6738772,16.8754643 C13.5385097,16.620017 13.3535944,16.248065 13.1189417,15.759944 C12.8841467,15.2716313 12.6766148,14.7992839 12.4962039,14.3429979 C12.4240869,14.1513645 12.3157455,14.00547 12.1713694,13.9050746 L12.1036145,13.8638905 C12.058571,13.8274528 11.9862644,13.7887617 11.887074,13.7475296 C11.7877413,13.7063455 11.6840939,13.6768118 11.5757051,13.6586409 L7.86654148,13.6858732 C7.48751256,13.6858732 7.23033807,13.7727004 7.09492318,13.946115 L7.04072878,14.0281477 C7.01365528,14.0738386 7,14.1468098 7,14.2472532 C7,14.3476485 7.02707349,14.4708654 7.0812679,14.6167599 C7.62273779,15.9035852 8.21157444,17.1446236 8.84777786,18.340067 C9.48398128,19.5355104 10.0368306,20.4984719 10.5059938,21.2280883 C10.9752519,21.9582322 11.4535662,22.6473358 11.9409365,23.2950634 C12.4283068,23.9430307 12.7509128,24.3582764 12.9087546,24.5407045 C13.0667861,24.7234682 13.1909164,24.8601095 13.2811456,24.9513475 L13.6196354,25.2798139 C13.8362233,25.4988715 14.1542776,25.7612227 14.5739405,26.0668677 C14.9936982,26.3727045 15.4584045,26.6737947 15.9682966,26.9706179 C16.4782835,27.2669617 17.0715771,27.5087928 17.7485093,27.6958235 C18.4253466,27.8830461 19.0841192,27.9581748 19.7249218,27.9219289 L21.2817188,27.9219289 C21.5974498,27.8943609 21.8366544,27.7939655 21.9992376,27.6206948 L22.0531001,27.5520865 C22.0893245,27.4976218 22.1232256,27.4130001 22.154519,27.2991323 C22.1861917,27.1850728 22.2019332,27.0594108 22.2019332,26.9227216 C22.1926874,26.5303933 22.2222264,26.176804 22.2897442,25.8620017 C22.3572146,25.5472952 22.4341204,25.3100189 22.5201297,25.1502205 C22.6060916,24.9905659 22.703101,24.8558424 22.8110631,24.7466253 C22.9192622,24.6371684 22.9963577,24.5708614 23.0415908,24.54804 C23.0865394,24.5250746 23.122432,24.5094927 23.1495055,24.5001436 C23.3660934,24.4271724 23.620992,24.4978423 23.9145806,24.7124889 C24.2079321,24.9269438 24.4830766,25.1917402 24.7404407,25.5064467 C24.9976626,25.8214408 25.3067082,26.1748383 25.667625,26.5671666 C26.0287787,26.9596387 26.3445572,27.2513798 26.6151973,27.4433009 L26.8858374,27.6075581 C27.0665802,27.7171588 27.301233,27.8175541 27.5900801,27.9087922 C27.8784058,27.9999822 28.1310285,28.0228037 28.3479483,27.9772087 L31.8133082,27.9225522 C32.1560653,27.9225522 32.4227701,27.8651628 32.6119526,27.7512951 C32.8015145,27.6372356 32.9141232,27.5115736 32.9504424,27.3748843 C32.9866668,27.2380513 32.9886108,27.0828076 32.9573175,26.9092492 C32.9252181,26.7361223 32.8935928,26.6150629 32.8621098,26.5466464 Z"></path></g></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="13px" height="22px" viewBox="0 0 13 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M12.0292867,0.00457746845 L9.03110508,0 C5.66275087,0 3.48597241,2.12508973 3.48597241,5.41422968 L3.48597241,7.91055211 L0.471434894,7.91055211 C0.210943062,7.91055211 0,8.11150297 0,8.35937289 L0,11.9762596 C0,12.2241295 0.21118359,12.4248515 0.471434894,12.4248515 L3.48597241,12.4248515 L3.48597241,21.5514081 C3.48597241,21.799278 3.69691547,22 3.9574073,22 L7.89052127,22 C8.1510131,22 8.36195617,21.7990491 8.36195617,21.5514081 L8.36195617,12.4248515 L11.8866536,12.4248515 C12.1471454,12.4248515 12.3580885,12.2241295 12.3580885,11.9762596 L12.3595316,8.35937289 C12.3595316,8.24035871 12.3097423,8.12637974 12.2214686,8.04215432 C12.1331948,7.9579289 12.0129308,7.91055211 11.8878562,7.91055211 L8.36195617,7.91055211 L8.36195617,5.79438844 C8.36195617,4.77727495 8.61667533,4.26093651 10.009092,4.26093651 L12.0288056,4.26024989 C12.2890569,4.26024989 12.5,4.05929902 12.5,3.81165798 L12.5,0.453169377 C12.5,0.205757207 12.2892975,0.0050352153 12.0292867,0.00457746845 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="27px" height="24px" viewBox="0 0 27 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(0.000000, 1.000000)"><path d="M0.445289214,11.2379897 C-0.113788709,11.0220877 -0.118646101,10.2087009 0.438839234,9.98713668 L23.029298,1.00631868 C23.5081892,0.815445217 24.0023691,1.24782367 23.8980546,1.7661198 L19.8440429,21.8620756 C19.7484877,22.3365513 19.2086801,22.5517147 18.8276535,22.2663072 L13.2935704,18.1257645 C12.9574547,17.8743302 12.4993469,17.8877881 12.1777238,18.1578503 L9.10944424,20.7355447 C8.75326199,21.0356411 8.21663956,20.8684832 8.08031405,20.4162461 L5.94975018,13.3551588 L0.445289214,11.2379897 Z M7.73695213,12.2281356 C7.32463117,12.4904019 7.13049473,13.0035282 7.26371469,13.4839123 L8.42686114,17.6956837 C8.50943681,17.9941389 8.92980034,17.9635303 8.96985392,17.6551457 L9.27228633,15.3454619 C9.32930098,14.9106216 9.53060406,14.5100007 9.84267163,14.2106429 L18.7209501,5.70585967 C18.8869773,5.54715405 18.6880631,5.27774839 18.494723,5.40010107 L7.73695213,12.2281356 Z"></path><g id="telegram" transform="translate(6.548387, 4.903226)"></g></g></svg><!----></button></div></div></div><div class="predictions-item__state bi-layout bi-layout-row bi-valign-center" data-v-3afc5d72><span class="bi-flag t-bold bi-flag-theme-warn" data-v-3afc5d72>170 <span class="bi-betty" data-v-3afc5d72></span></span><span class="t-bold t-color-warn" data-v-3afc5d72><!---->-170 <span class="bi-betty" data-v-3afc5d72></span></span></div><div class="predictions-item__content" data-v-3afc5d72><!----><!----><div class="predictions-item__info" data-v-3afc5d72><a href="/ru/predictions/3145587" class="predictions-item__odd link-dark" data-v-3afc5d72>2.14<span class="predictions-item__dot" data-v-3afc5d72>•</span>Победит Ливерпуль<span class="predictions-item__dot bi-hide-xs" data-v-3afc5d72>•</span></a><span class="predictions-item__match" data-v-3afc5d72><a href="/ru/match/1302573" class="link-primary" data-v-3afc5d72>Наполи — Ливерпуль<span data-v-3afc5d72> (1-0)</span></a><span class="t-color-base-3" data-v-3afc5d72><span class="predictions-item__sep" data-v-3afc5d72> |</span><a href="/ru/tournament/championsleagie" class="link-primary" data-v-3afc5d72>
                            Лига чемпионов
                        </a></span></span></div></div><div class="bi-prediction-comment predictions-item__comment" data-v-3afc5d72><a href="/ru/predictions/3145587" class="link-decoration-none"><div class="ui-comment" data-v-47ff03c2><div class="ui-comment__message" data-v-47ff03c2><div class="text-roll is-clip" data-v-799a6528><div class="text" style="max-height:11.5rem;overflow:hidden;" data-v-799a6528><div data-v-799a6528>Больше двойки за П2 это хорошее предложение. Согласно с программой, которая рассчитала небольшое преимущество гостей. Анчеллотти, конечно, большой тренер, но он только два месяца работает с этой командой, а Клопп уже сыграл в двух финалах еврокубков. Ливерпуль и Наполи сыграли основными составами в начале августа, и англичане вынесли итальянцев 5:0. С тех пор Наполи, конечно, в чем-то прибавил, но странная трансферная политика сделала нынешний Наполи, на мой взгляд, слабее Наполи Сарри, который в больших матчах еврокубков проседал. Свой первый большой матч с Наполи Анчеллотти проиграл Ювентусу, думаю, учитывая футбол, который Ливерпуль показал с тем же Челси в матче чемпионата, где просто надо было реализовать свои моменты, имеет все шансы на победу. Конечно, это игра на три результата, но за 2,12 я бы рискнул. Ставки:<br/><br/>«П2» за 2.12<br/>«Салах забьет не менее 2 голов» за 4.5<br/><br/>Источник: Георгий Черданцев для БК Олимп</div><!----></div></div></div><svg width="15px" height="19px" viewBox="0 0 15 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-comment__tail" data-v-47ff03c2><g transform="translate(0.000000, -28.000000)"><path d="M4,28 L4,39.1585836 C4,44.8934959 0,47 0,47 C0,47 9.57551289,46.4631053 13.7781144,39.1585836 C17.203692,33.2046036 5.39760214,28 5.39760214,28 L4,28 Z"></path></g></svg></div></a></div><div class="predictions-item__footer bi-layout bi-layout-row bi-valign-end" data-v-3afc5d72><div class="bi-like predictions-item__btn" data-v-56347a55 data-v-3afc5d72><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-56347a55><path d="M19.303 11.094c.125.382.187.711.186.989a2.775 2.775 0 0 1-.537 1.782 2.78 2.78 0 0 1 0 1.521c-.125.495-.35.902-.674 1.223.074.97-.13 1.756-.613 2.354-.533.659-1.353.997-2.46 1.014h-1.613c-.55 0-1.149-.067-1.799-.201-.649-.135-1.155-.26-1.517-.378a66.933 66.933 0 0 1-1.506-.513c-1.024-.373-1.682-.564-1.974-.573a.811.811 0 0 1-.562-.253.794.794 0 0 1-.237-.58V9.144c0-.217.075-.405.225-.566.15-.16.329-.249.537-.266.2-.018.516-.273.95-.768A23.68 23.68 0 0 0 8.97 5.97c.567-.755.987-1.275 1.262-1.561.15-.156.28-.364.387-.624.109-.26.182-.47.22-.631.037-.16.093-.423.168-.787.058-.338.11-.603.156-.793.046-.191.127-.417.244-.677.116-.26.258-.476.425-.65A.754.754 0 0 1 12.394 0c.383 0 .727.046 1.03.137.305.09.555.203.75.338.196.134.363.31.5.526.138.217.238.412.3.586.063.173.113.39.15.65.038.26.059.455.063.585.004.13.006.3.006.507 0 .33-.04.66-.119.989-.079.33-.158.59-.237.78a10.95 10.95 0 0 1-.468.963c-.059.104-.105.2-.138.286a3.37 3.37 0 0 0-.1.312h3.461c.65 0 1.212.247 1.687.741.473.495.711 1.08.711 1.756 0 .746-.23 1.392-.687 1.938zM4.398 8.324c.216 0 .404.082.562.247.158.165.237.36.237.585v8.325c0 .225-.079.42-.237.585a.755.755 0 0 1-.562.247H.8a.755.755 0 0 1-.563-.247A.817.817 0 0 1 0 17.48V9.156c0-.225.08-.42.237-.585A.754.754 0 0 1 .8 8.324h3.598z"></path></svg><span class="count t-bold" data-v-56347a55>3</span></div><a href="/ru/predictions/3145587" class="bi-comments-count link-decoration-none predictions-item__btn" data-v-0e0237a5 data-v-3afc5d72><svg width="22" height="17" viewBox="0 0 22 17" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-0e0237a5><path d="M4.368 14.013c-1.436.114-3.112.68-4.368 2.4.324-2.043.816-3.855 1.478-5.435a6.267 6.267 0 0 1-.773-2.992C.705 3.576 5.472 0 11.353 0 17.233 0 22 3.575 22 7.986c0 4.41-4.767 7.985-10.647 7.985-2.673 0-5.116-.738-6.985-1.958z"></path></svg><span class="count t-bold" data-v-0e0237a5>1</span></a><span class="bi-flex" data-v-3afc5d72></span><!----></div></div></div></div><div class="predictions-list__item bi-block--list-item" data-v-31941e12><div class="predictions-item bi-block is-lose" data-v-3afc5d72><!----><div class="bi-block__body predictions-item__body" data-v-3afc5d72><div class="predictions-item__aside bi-block__body" data-v-3afc5d72><time content="2018-10-02T05:11:20.000Z" datetime="2018-10-02T05:11:20.000Z" class="ui-date predictions-item__time t-color-base-3 t-text-sub" data-v-3afc5d72>2 дня назад</time><div class="bi-share-container predictions-item__share bi-share-container--dir-left" data-v-3afc5d72><div class="bi-share-container__button"><button type="button" class="ui-button ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm ui-button--size-sm-for-sm-and-up"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="19" height="23" viewBox="0 0 19 23" xmlns="http://www.w3.org/2000/svg" class="bi-icon"><path d="M5.622 14.283l6.492 4.328a3.5 3.5 0 1 0 1.041-1.71l-6.354-4.235a3.494 3.494 0 0 0 .02-2.276l6.51-4.143A3.5 3.5 0 1 0 12.18 4.61L5.67 8.754a3.5 3.5 0 1 0-.046 5.53z"></path></svg><!----></button></div><div class="bi-share-container__body" style="display:none;"><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="24px" height="20px" viewBox="0 0 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M24,4.12968323 C23.1902765,4.49108161 22.3214548,4.73617786 21.4085971,4.84560035 C22.3406868,4.28338889 23.0541782,3.39164264 23.3923389,2.33232284 C22.5180172,2.85296679 21.5529274,3.23102114 20.5246054,3.43596201 C19.7011498,2.55113162 18.5298636,2 17.2307112,2 C14.7383084,2 12.7174325,4.03554079 12.7174325,6.5446543 C12.7174325,6.90051275 12.7572986,7.24807943 12.8342987,7.58043849 C9.08401158,7.39070524 5.75851921,5.58088908 3.53281296,2.83080711 C3.14375023,3.50102893 2.92241981,4.28197675 2.92241981,5.11560813 C2.92241981,6.69282003 3.71977732,8.08446267 4.92956361,8.89865002 C4.18993822,8.87373848 3.4943129,8.66879761 2.88532171,8.32814678 L2.88532171,8.38492192 C2.88532171,10.5866241 4.44153667,12.4241399 6.50501063,12.8423496 C6.12694792,12.9448201 5.72828714,13.0015952 5.31585836,13.0015952 C5.02442978,13.0015952 4.74259925,12.9725197 4.46626874,12.9171204 C5.04089386,14.7241848 6.707109,16.0382685 8.68125275,16.0742961 C7.13740382,17.2928615 5.19076012,18.0170704 3.07642006,18.0170704 C2.71212535,18.0170704 2.35329469,17.9949107 2,17.9547553 C3.9975098,19.2467156 6.36894832,20 8.91771719,20 C17.219783,20 21.7578297,13.0736142 21.7578297,7.06671039 L21.7426957,6.47821145 C22.6293834,5.84119295 23.3964729,5.0408373 24,4.12968323 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="26px" height="15px" viewBox="0 0 26 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(-7.000000, -13.000000)"><path d="M32.8621098,26.5466464 C32.8306268,26.4780381 32.8012774,26.4211282 32.7740143,26.3755332 C32.3229158,25.5540074 31.4608787,24.5456427 30.1884244,23.3501514 L30.1615406,23.3227752 L30.1480749,23.3093508 L30.1344671,23.2955908 L30.1208118,23.2955908 C29.5433071,22.7389094 29.1776016,22.3646082 29.0244538,22.1729748 C28.744236,21.8079268 28.6814597,21.43842 28.8346074,21.0640229 C28.9428066,20.7811515 29.3492409,20.1837654 30.0529621,19.2710496 C30.4231246,18.7873395 30.7162864,18.3996618 30.9327796,18.1075851 C32.4941758,16.0085832 33.171108,14.6672932 32.9634339,14.0831877 L32.8827824,13.9466903 C32.828588,13.8645137 32.6887162,13.7893371 32.4633566,13.7207767 C32.2374755,13.6523602 31.9487705,13.6410453 31.5967203,13.6866404 L27.6981371,13.7138727 C27.6349814,13.691243 27.5447996,13.6933526 27.4273073,13.7207767 C27.3099572,13.7482008 27.2512584,13.7619609 27.2512584,13.7619609 L27.1834088,13.796241 L27.1295463,13.8374252 C27.084408,13.8646576 27.0347653,13.9125539 26.9805709,13.9810184 C26.926661,14.0492432 26.8815701,14.1293102 26.8455353,14.2205482 C26.4210836,15.3247535 25.9385021,16.351385 25.39689,17.3003947 C25.062952,17.8662814 24.7562771,18.3567037 24.4762015,18.7719494 C24.1965053,19.1870512 23.9618526,19.4928879 23.7724803,19.6889322 C23.5828236,19.8851683 23.4116585,20.0423776 23.2579417,20.1611357 C23.104462,20.2799417 22.9873016,20.3301394 22.9061759,20.3117767 C22.8248606,20.293414 22.7482867,20.2751952 22.6757904,20.2569764 C22.5495265,20.1747998 22.4479653,20.0630416 22.3713914,19.9216059 C22.2944856,19.7801702 22.2427094,19.602153 22.2156359,19.3876981 C22.1887046,19.1730994 22.1727734,18.9885138 22.1682217,18.8333181 C22.1640018,18.6783141 22.1659458,18.4590648 22.1750967,18.1761934 C22.1844847,17.8931781 22.1887046,17.7016885 22.1887046,17.6012932 C22.1887046,17.254464 22.19539,16.8780533 22.2088082,16.471965 C22.2224635,16.0658767 22.233511,15.7441224 22.2427568,15.5070858 C22.2519551,15.2698094 22.2562224,15.018773 22.2562224,14.7541204 C22.2562224,14.4894678 22.2402912,14.2819169 22.2088082,14.1312759 C22.1777045,13.9808266 22.1299584,13.8347883 22.0670398,13.6932087 C22.0037419,13.551773 21.9110946,13.4423641 21.7895247,13.3646943 C21.6677176,13.2871204 21.5162768,13.2255599 21.3360555,13.1798211 C20.8576939,13.0703642 20.2485639,13.011153 19.5083812,13.0019477 C17.829872,12.9837288 16.7513417,13.0933295 16.2730275,13.3306059 C16.083513,13.4308575 15.912016,13.5678344 15.7586785,13.7411051 C15.5961901,13.9419438 15.5735262,14.0515445 15.6908288,14.0695715 C16.2323936,14.1516043 16.6157846,14.3478403 16.8414286,14.6580879 L16.922744,14.822489 C16.9859945,14.9411032 17.0491502,15.1510993 17.1123533,15.4521895 C17.1754615,15.7532798 17.2161903,16.0863489 17.2341129,16.4512051 C17.2791563,17.1174871 17.2791563,17.6878326 17.2341129,18.1622895 C17.1889271,18.6369382 17.1462544,19.006445 17.1055256,19.2710976 C17.0647968,19.5357501 17.003917,19.750205 16.922744,19.9144143 C16.8414286,20.0786715 16.7873291,20.1790669 16.7602082,20.2155045 C16.7331347,20.2519422 16.7105655,20.2749075 16.692643,20.2839211 C16.5753403,20.3293723 16.4533436,20.3525294 16.3270797,20.3525294 C16.2006261,20.3525294 16.0472886,20.2885717 15.8668303,20.1607521 C15.6864193,20.0329326 15.4991807,19.8573606 15.3051145,19.6337483 C15.1110483,19.4100881 14.8921845,19.0975392 14.6484282,18.6960535 C14.4048615,18.2945679 14.152144,17.820063 13.8904177,17.272539 L13.6738772,16.8754643 C13.5385097,16.620017 13.3535944,16.248065 13.1189417,15.759944 C12.8841467,15.2716313 12.6766148,14.7992839 12.4962039,14.3429979 C12.4240869,14.1513645 12.3157455,14.00547 12.1713694,13.9050746 L12.1036145,13.8638905 C12.058571,13.8274528 11.9862644,13.7887617 11.887074,13.7475296 C11.7877413,13.7063455 11.6840939,13.6768118 11.5757051,13.6586409 L7.86654148,13.6858732 C7.48751256,13.6858732 7.23033807,13.7727004 7.09492318,13.946115 L7.04072878,14.0281477 C7.01365528,14.0738386 7,14.1468098 7,14.2472532 C7,14.3476485 7.02707349,14.4708654 7.0812679,14.6167599 C7.62273779,15.9035852 8.21157444,17.1446236 8.84777786,18.340067 C9.48398128,19.5355104 10.0368306,20.4984719 10.5059938,21.2280883 C10.9752519,21.9582322 11.4535662,22.6473358 11.9409365,23.2950634 C12.4283068,23.9430307 12.7509128,24.3582764 12.9087546,24.5407045 C13.0667861,24.7234682 13.1909164,24.8601095 13.2811456,24.9513475 L13.6196354,25.2798139 C13.8362233,25.4988715 14.1542776,25.7612227 14.5739405,26.0668677 C14.9936982,26.3727045 15.4584045,26.6737947 15.9682966,26.9706179 C16.4782835,27.2669617 17.0715771,27.5087928 17.7485093,27.6958235 C18.4253466,27.8830461 19.0841192,27.9581748 19.7249218,27.9219289 L21.2817188,27.9219289 C21.5974498,27.8943609 21.8366544,27.7939655 21.9992376,27.6206948 L22.0531001,27.5520865 C22.0893245,27.4976218 22.1232256,27.4130001 22.154519,27.2991323 C22.1861917,27.1850728 22.2019332,27.0594108 22.2019332,26.9227216 C22.1926874,26.5303933 22.2222264,26.176804 22.2897442,25.8620017 C22.3572146,25.5472952 22.4341204,25.3100189 22.5201297,25.1502205 C22.6060916,24.9905659 22.703101,24.8558424 22.8110631,24.7466253 C22.9192622,24.6371684 22.9963577,24.5708614 23.0415908,24.54804 C23.0865394,24.5250746 23.122432,24.5094927 23.1495055,24.5001436 C23.3660934,24.4271724 23.620992,24.4978423 23.9145806,24.7124889 C24.2079321,24.9269438 24.4830766,25.1917402 24.7404407,25.5064467 C24.9976626,25.8214408 25.3067082,26.1748383 25.667625,26.5671666 C26.0287787,26.9596387 26.3445572,27.2513798 26.6151973,27.4433009 L26.8858374,27.6075581 C27.0665802,27.7171588 27.301233,27.8175541 27.5900801,27.9087922 C27.8784058,27.9999822 28.1310285,28.0228037 28.3479483,27.9772087 L31.8133082,27.9225522 C32.1560653,27.9225522 32.4227701,27.8651628 32.6119526,27.7512951 C32.8015145,27.6372356 32.9141232,27.5115736 32.9504424,27.3748843 C32.9866668,27.2380513 32.9886108,27.0828076 32.9573175,26.9092492 C32.9252181,26.7361223 32.8935928,26.6150629 32.8621098,26.5466464 Z"></path></g></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="13px" height="22px" viewBox="0 0 13 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M12.0292867,0.00457746845 L9.03110508,0 C5.66275087,0 3.48597241,2.12508973 3.48597241,5.41422968 L3.48597241,7.91055211 L0.471434894,7.91055211 C0.210943062,7.91055211 0,8.11150297 0,8.35937289 L0,11.9762596 C0,12.2241295 0.21118359,12.4248515 0.471434894,12.4248515 L3.48597241,12.4248515 L3.48597241,21.5514081 C3.48597241,21.799278 3.69691547,22 3.9574073,22 L7.89052127,22 C8.1510131,22 8.36195617,21.7990491 8.36195617,21.5514081 L8.36195617,12.4248515 L11.8866536,12.4248515 C12.1471454,12.4248515 12.3580885,12.2241295 12.3580885,11.9762596 L12.3595316,8.35937289 C12.3595316,8.24035871 12.3097423,8.12637974 12.2214686,8.04215432 C12.1331948,7.9579289 12.0129308,7.91055211 11.8878562,7.91055211 L8.36195617,7.91055211 L8.36195617,5.79438844 C8.36195617,4.77727495 8.61667533,4.26093651 10.009092,4.26093651 L12.0288056,4.26024989 C12.2890569,4.26024989 12.5,4.05929902 12.5,3.81165798 L12.5,0.453169377 C12.5,0.205757207 12.2892975,0.0050352153 12.0292867,0.00457746845 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="27px" height="24px" viewBox="0 0 27 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(0.000000, 1.000000)"><path d="M0.445289214,11.2379897 C-0.113788709,11.0220877 -0.118646101,10.2087009 0.438839234,9.98713668 L23.029298,1.00631868 C23.5081892,0.815445217 24.0023691,1.24782367 23.8980546,1.7661198 L19.8440429,21.8620756 C19.7484877,22.3365513 19.2086801,22.5517147 18.8276535,22.2663072 L13.2935704,18.1257645 C12.9574547,17.8743302 12.4993469,17.8877881 12.1777238,18.1578503 L9.10944424,20.7355447 C8.75326199,21.0356411 8.21663956,20.8684832 8.08031405,20.4162461 L5.94975018,13.3551588 L0.445289214,11.2379897 Z M7.73695213,12.2281356 C7.32463117,12.4904019 7.13049473,13.0035282 7.26371469,13.4839123 L8.42686114,17.6956837 C8.50943681,17.9941389 8.92980034,17.9635303 8.96985392,17.6551457 L9.27228633,15.3454619 C9.32930098,14.9106216 9.53060406,14.5100007 9.84267163,14.2106429 L18.7209501,5.70585967 C18.8869773,5.54715405 18.6880631,5.27774839 18.494723,5.40010107 L7.73695213,12.2281356 Z"></path><g id="telegram" transform="translate(6.548387, 4.903226)"></g></g></svg><!----></button></div></div></div><div class="predictions-item__state bi-layout bi-layout-row bi-valign-center" data-v-3afc5d72><span class="bi-flag t-bold bi-flag-theme-warn" data-v-3afc5d72>152 <span class="bi-betty" data-v-3afc5d72></span></span><span class="t-bold t-color-warn" data-v-3afc5d72><!---->-152 <span class="bi-betty" data-v-3afc5d72></span></span></div><div class="predictions-item__content" data-v-3afc5d72><!----><!----><div class="predictions-item__info" data-v-3afc5d72><a href="/ru/predictions/3145583" class="predictions-item__odd link-dark" data-v-3afc5d72>2.58<span class="predictions-item__dot" data-v-3afc5d72>•</span>Реал Мадрид фора (-1.5)<span class="predictions-item__dot bi-hide-xs" data-v-3afc5d72>•</span></a><span class="predictions-item__match" data-v-3afc5d72><a href="/ru/match/1302620" class="link-primary" data-v-3afc5d72>ЦСКА — Реал Мадрид<span data-v-3afc5d72> (1-0)</span></a><span class="t-color-base-3" data-v-3afc5d72><span class="predictions-item__sep" data-v-3afc5d72> |</span><a href="/ru/tournament/championsleagie" class="link-primary" data-v-3afc5d72>
                            Лига чемпионов
                        </a></span></span></div></div><div class="bi-prediction-comment predictions-item__comment" data-v-3afc5d72><a href="/ru/predictions/3145583" class="link-decoration-none"><div class="ui-comment" data-v-47ff03c2><div class="ui-comment__message" data-v-47ff03c2><div class="text-roll is-clip" data-v-799a6528><div class="text" style="max-height:11.5rem;overflow:hidden;" data-v-799a6528><div data-v-799a6528>Та же история, что в первом матче, но только в пользу гостей. Но здесь я бы не стал так уж грузить на Реал. Кстати, линия очень ровная для такого матча. Брать чистый Реал за 1,63 я бы не стал, мало ли что. Лужники, полный стадион, отсутствие в Реале половины основы по разным причинам - ЦСКА есть шансы не проиграть. Но за «первая не проиграет» дают меньше 3. Когда играешь с трёхкратным подряд обладателем Кубка чемпионов это не такой соблазнительный коэффициент. С другой стороны - ЦСКА в хорошей форме, но к сожалению все это на фоне российского футбола, в Лиге же чемпионов ЦСКА имел проблемы против скромной команды из Чехии. Реал не забивал два матча подряд на той неделе, но как справедливо заметил у меня в эфире Рашид Рахимов: а с кем они играли? Да, с топ испанскими командами. В общем, я не исключаю и сенсации в этом матче, но скорее всего Реал выиграет просто на классе. Ставки:<br/><br/>«П2 в 2 гола» за 4.5<br/>«П2 ровно в 2-3 гола» за 3<br/><br/>Источник: Георгий Черданцев для БК Олимп</div><!----></div></div></div><svg width="15px" height="19px" viewBox="0 0 15 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-comment__tail" data-v-47ff03c2><g transform="translate(0.000000, -28.000000)"><path d="M4,28 L4,39.1585836 C4,44.8934959 0,47 0,47 C0,47 9.57551289,46.4631053 13.7781144,39.1585836 C17.203692,33.2046036 5.39760214,28 5.39760214,28 L4,28 Z"></path></g></svg></div></a></div><div class="predictions-item__footer bi-layout bi-layout-row bi-valign-end" data-v-3afc5d72><div class="bi-like predictions-item__btn" data-v-56347a55 data-v-3afc5d72><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-56347a55><path d="M19.303 11.094c.125.382.187.711.186.989a2.775 2.775 0 0 1-.537 1.782 2.78 2.78 0 0 1 0 1.521c-.125.495-.35.902-.674 1.223.074.97-.13 1.756-.613 2.354-.533.659-1.353.997-2.46 1.014h-1.613c-.55 0-1.149-.067-1.799-.201-.649-.135-1.155-.26-1.517-.378a66.933 66.933 0 0 1-1.506-.513c-1.024-.373-1.682-.564-1.974-.573a.811.811 0 0 1-.562-.253.794.794 0 0 1-.237-.58V9.144c0-.217.075-.405.225-.566.15-.16.329-.249.537-.266.2-.018.516-.273.95-.768A23.68 23.68 0 0 0 8.97 5.97c.567-.755.987-1.275 1.262-1.561.15-.156.28-.364.387-.624.109-.26.182-.47.22-.631.037-.16.093-.423.168-.787.058-.338.11-.603.156-.793.046-.191.127-.417.244-.677.116-.26.258-.476.425-.65A.754.754 0 0 1 12.394 0c.383 0 .727.046 1.03.137.305.09.555.203.75.338.196.134.363.31.5.526.138.217.238.412.3.586.063.173.113.39.15.65.038.26.059.455.063.585.004.13.006.3.006.507 0 .33-.04.66-.119.989-.079.33-.158.59-.237.78a10.95 10.95 0 0 1-.468.963c-.059.104-.105.2-.138.286a3.37 3.37 0 0 0-.1.312h3.461c.65 0 1.212.247 1.687.741.473.495.711 1.08.711 1.756 0 .746-.23 1.392-.687 1.938zM4.398 8.324c.216 0 .404.082.562.247.158.165.237.36.237.585v8.325c0 .225-.079.42-.237.585a.755.755 0 0 1-.562.247H.8a.755.755 0 0 1-.563-.247A.817.817 0 0 1 0 17.48V9.156c0-.225.08-.42.237-.585A.754.754 0 0 1 .8 8.324h3.598z"></path></svg><span class="count t-bold" data-v-56347a55>4</span></div><a href="/ru/predictions/3145583" class="bi-comments-count link-decoration-none predictions-item__btn" data-v-0e0237a5 data-v-3afc5d72><svg width="22" height="17" viewBox="0 0 22 17" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-0e0237a5><path d="M4.368 14.013c-1.436.114-3.112.68-4.368 2.4.324-2.043.816-3.855 1.478-5.435a6.267 6.267 0 0 1-.773-2.992C.705 3.576 5.472 0 11.353 0 17.233 0 22 3.575 22 7.986c0 4.41-4.767 7.985-10.647 7.985-2.673 0-5.116-.738-6.985-1.958z"></path></svg><span class="count t-bold" data-v-0e0237a5>2</span></a><span class="bi-flex" data-v-3afc5d72></span><!----></div></div></div></div><div class="predictions-list__item bi-block--list-item" data-v-31941e12><div class="predictions-item bi-block is-lose" data-v-3afc5d72><!----><div class="bi-block__body predictions-item__body" data-v-3afc5d72><div class="predictions-item__aside bi-block__body" data-v-3afc5d72><time content="2018-10-02T05:10:37.000Z" datetime="2018-10-02T05:10:37.000Z" class="ui-date predictions-item__time t-color-base-3 t-text-sub" data-v-3afc5d72>2 дня назад</time><div class="bi-share-container predictions-item__share bi-share-container--dir-left" data-v-3afc5d72><div class="bi-share-container__button"><button type="button" class="ui-button ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm ui-button--size-sm-for-sm-and-up"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="19" height="23" viewBox="0 0 19 23" xmlns="http://www.w3.org/2000/svg" class="bi-icon"><path d="M5.622 14.283l6.492 4.328a3.5 3.5 0 1 0 1.041-1.71l-6.354-4.235a3.494 3.494 0 0 0 .02-2.276l6.51-4.143A3.5 3.5 0 1 0 12.18 4.61L5.67 8.754a3.5 3.5 0 1 0-.046 5.53z"></path></svg><!----></button></div><div class="bi-share-container__body" style="display:none;"><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="24px" height="20px" viewBox="0 0 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M24,4.12968323 C23.1902765,4.49108161 22.3214548,4.73617786 21.4085971,4.84560035 C22.3406868,4.28338889 23.0541782,3.39164264 23.3923389,2.33232284 C22.5180172,2.85296679 21.5529274,3.23102114 20.5246054,3.43596201 C19.7011498,2.55113162 18.5298636,2 17.2307112,2 C14.7383084,2 12.7174325,4.03554079 12.7174325,6.5446543 C12.7174325,6.90051275 12.7572986,7.24807943 12.8342987,7.58043849 C9.08401158,7.39070524 5.75851921,5.58088908 3.53281296,2.83080711 C3.14375023,3.50102893 2.92241981,4.28197675 2.92241981,5.11560813 C2.92241981,6.69282003 3.71977732,8.08446267 4.92956361,8.89865002 C4.18993822,8.87373848 3.4943129,8.66879761 2.88532171,8.32814678 L2.88532171,8.38492192 C2.88532171,10.5866241 4.44153667,12.4241399 6.50501063,12.8423496 C6.12694792,12.9448201 5.72828714,13.0015952 5.31585836,13.0015952 C5.02442978,13.0015952 4.74259925,12.9725197 4.46626874,12.9171204 C5.04089386,14.7241848 6.707109,16.0382685 8.68125275,16.0742961 C7.13740382,17.2928615 5.19076012,18.0170704 3.07642006,18.0170704 C2.71212535,18.0170704 2.35329469,17.9949107 2,17.9547553 C3.9975098,19.2467156 6.36894832,20 8.91771719,20 C17.219783,20 21.7578297,13.0736142 21.7578297,7.06671039 L21.7426957,6.47821145 C22.6293834,5.84119295 23.3964729,5.0408373 24,4.12968323 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="26px" height="15px" viewBox="0 0 26 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(-7.000000, -13.000000)"><path d="M32.8621098,26.5466464 C32.8306268,26.4780381 32.8012774,26.4211282 32.7740143,26.3755332 C32.3229158,25.5540074 31.4608787,24.5456427 30.1884244,23.3501514 L30.1615406,23.3227752 L30.1480749,23.3093508 L30.1344671,23.2955908 L30.1208118,23.2955908 C29.5433071,22.7389094 29.1776016,22.3646082 29.0244538,22.1729748 C28.744236,21.8079268 28.6814597,21.43842 28.8346074,21.0640229 C28.9428066,20.7811515 29.3492409,20.1837654 30.0529621,19.2710496 C30.4231246,18.7873395 30.7162864,18.3996618 30.9327796,18.1075851 C32.4941758,16.0085832 33.171108,14.6672932 32.9634339,14.0831877 L32.8827824,13.9466903 C32.828588,13.8645137 32.6887162,13.7893371 32.4633566,13.7207767 C32.2374755,13.6523602 31.9487705,13.6410453 31.5967203,13.6866404 L27.6981371,13.7138727 C27.6349814,13.691243 27.5447996,13.6933526 27.4273073,13.7207767 C27.3099572,13.7482008 27.2512584,13.7619609 27.2512584,13.7619609 L27.1834088,13.796241 L27.1295463,13.8374252 C27.084408,13.8646576 27.0347653,13.9125539 26.9805709,13.9810184 C26.926661,14.0492432 26.8815701,14.1293102 26.8455353,14.2205482 C26.4210836,15.3247535 25.9385021,16.351385 25.39689,17.3003947 C25.062952,17.8662814 24.7562771,18.3567037 24.4762015,18.7719494 C24.1965053,19.1870512 23.9618526,19.4928879 23.7724803,19.6889322 C23.5828236,19.8851683 23.4116585,20.0423776 23.2579417,20.1611357 C23.104462,20.2799417 22.9873016,20.3301394 22.9061759,20.3117767 C22.8248606,20.293414 22.7482867,20.2751952 22.6757904,20.2569764 C22.5495265,20.1747998 22.4479653,20.0630416 22.3713914,19.9216059 C22.2944856,19.7801702 22.2427094,19.602153 22.2156359,19.3876981 C22.1887046,19.1730994 22.1727734,18.9885138 22.1682217,18.8333181 C22.1640018,18.6783141 22.1659458,18.4590648 22.1750967,18.1761934 C22.1844847,17.8931781 22.1887046,17.7016885 22.1887046,17.6012932 C22.1887046,17.254464 22.19539,16.8780533 22.2088082,16.471965 C22.2224635,16.0658767 22.233511,15.7441224 22.2427568,15.5070858 C22.2519551,15.2698094 22.2562224,15.018773 22.2562224,14.7541204 C22.2562224,14.4894678 22.2402912,14.2819169 22.2088082,14.1312759 C22.1777045,13.9808266 22.1299584,13.8347883 22.0670398,13.6932087 C22.0037419,13.551773 21.9110946,13.4423641 21.7895247,13.3646943 C21.6677176,13.2871204 21.5162768,13.2255599 21.3360555,13.1798211 C20.8576939,13.0703642 20.2485639,13.011153 19.5083812,13.0019477 C17.829872,12.9837288 16.7513417,13.0933295 16.2730275,13.3306059 C16.083513,13.4308575 15.912016,13.5678344 15.7586785,13.7411051 C15.5961901,13.9419438 15.5735262,14.0515445 15.6908288,14.0695715 C16.2323936,14.1516043 16.6157846,14.3478403 16.8414286,14.6580879 L16.922744,14.822489 C16.9859945,14.9411032 17.0491502,15.1510993 17.1123533,15.4521895 C17.1754615,15.7532798 17.2161903,16.0863489 17.2341129,16.4512051 C17.2791563,17.1174871 17.2791563,17.6878326 17.2341129,18.1622895 C17.1889271,18.6369382 17.1462544,19.006445 17.1055256,19.2710976 C17.0647968,19.5357501 17.003917,19.750205 16.922744,19.9144143 C16.8414286,20.0786715 16.7873291,20.1790669 16.7602082,20.2155045 C16.7331347,20.2519422 16.7105655,20.2749075 16.692643,20.2839211 C16.5753403,20.3293723 16.4533436,20.3525294 16.3270797,20.3525294 C16.2006261,20.3525294 16.0472886,20.2885717 15.8668303,20.1607521 C15.6864193,20.0329326 15.4991807,19.8573606 15.3051145,19.6337483 C15.1110483,19.4100881 14.8921845,19.0975392 14.6484282,18.6960535 C14.4048615,18.2945679 14.152144,17.820063 13.8904177,17.272539 L13.6738772,16.8754643 C13.5385097,16.620017 13.3535944,16.248065 13.1189417,15.759944 C12.8841467,15.2716313 12.6766148,14.7992839 12.4962039,14.3429979 C12.4240869,14.1513645 12.3157455,14.00547 12.1713694,13.9050746 L12.1036145,13.8638905 C12.058571,13.8274528 11.9862644,13.7887617 11.887074,13.7475296 C11.7877413,13.7063455 11.6840939,13.6768118 11.5757051,13.6586409 L7.86654148,13.6858732 C7.48751256,13.6858732 7.23033807,13.7727004 7.09492318,13.946115 L7.04072878,14.0281477 C7.01365528,14.0738386 7,14.1468098 7,14.2472532 C7,14.3476485 7.02707349,14.4708654 7.0812679,14.6167599 C7.62273779,15.9035852 8.21157444,17.1446236 8.84777786,18.340067 C9.48398128,19.5355104 10.0368306,20.4984719 10.5059938,21.2280883 C10.9752519,21.9582322 11.4535662,22.6473358 11.9409365,23.2950634 C12.4283068,23.9430307 12.7509128,24.3582764 12.9087546,24.5407045 C13.0667861,24.7234682 13.1909164,24.8601095 13.2811456,24.9513475 L13.6196354,25.2798139 C13.8362233,25.4988715 14.1542776,25.7612227 14.5739405,26.0668677 C14.9936982,26.3727045 15.4584045,26.6737947 15.9682966,26.9706179 C16.4782835,27.2669617 17.0715771,27.5087928 17.7485093,27.6958235 C18.4253466,27.8830461 19.0841192,27.9581748 19.7249218,27.9219289 L21.2817188,27.9219289 C21.5974498,27.8943609 21.8366544,27.7939655 21.9992376,27.6206948 L22.0531001,27.5520865 C22.0893245,27.4976218 22.1232256,27.4130001 22.154519,27.2991323 C22.1861917,27.1850728 22.2019332,27.0594108 22.2019332,26.9227216 C22.1926874,26.5303933 22.2222264,26.176804 22.2897442,25.8620017 C22.3572146,25.5472952 22.4341204,25.3100189 22.5201297,25.1502205 C22.6060916,24.9905659 22.703101,24.8558424 22.8110631,24.7466253 C22.9192622,24.6371684 22.9963577,24.5708614 23.0415908,24.54804 C23.0865394,24.5250746 23.122432,24.5094927 23.1495055,24.5001436 C23.3660934,24.4271724 23.620992,24.4978423 23.9145806,24.7124889 C24.2079321,24.9269438 24.4830766,25.1917402 24.7404407,25.5064467 C24.9976626,25.8214408 25.3067082,26.1748383 25.667625,26.5671666 C26.0287787,26.9596387 26.3445572,27.2513798 26.6151973,27.4433009 L26.8858374,27.6075581 C27.0665802,27.7171588 27.301233,27.8175541 27.5900801,27.9087922 C27.8784058,27.9999822 28.1310285,28.0228037 28.3479483,27.9772087 L31.8133082,27.9225522 C32.1560653,27.9225522 32.4227701,27.8651628 32.6119526,27.7512951 C32.8015145,27.6372356 32.9141232,27.5115736 32.9504424,27.3748843 C32.9866668,27.2380513 32.9886108,27.0828076 32.9573175,26.9092492 C32.9252181,26.7361223 32.8935928,26.6150629 32.8621098,26.5466464 Z"></path></g></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="13px" height="22px" viewBox="0 0 13 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M12.0292867,0.00457746845 L9.03110508,0 C5.66275087,0 3.48597241,2.12508973 3.48597241,5.41422968 L3.48597241,7.91055211 L0.471434894,7.91055211 C0.210943062,7.91055211 0,8.11150297 0,8.35937289 L0,11.9762596 C0,12.2241295 0.21118359,12.4248515 0.471434894,12.4248515 L3.48597241,12.4248515 L3.48597241,21.5514081 C3.48597241,21.799278 3.69691547,22 3.9574073,22 L7.89052127,22 C8.1510131,22 8.36195617,21.7990491 8.36195617,21.5514081 L8.36195617,12.4248515 L11.8866536,12.4248515 C12.1471454,12.4248515 12.3580885,12.2241295 12.3580885,11.9762596 L12.3595316,8.35937289 C12.3595316,8.24035871 12.3097423,8.12637974 12.2214686,8.04215432 C12.1331948,7.9579289 12.0129308,7.91055211 11.8878562,7.91055211 L8.36195617,7.91055211 L8.36195617,5.79438844 C8.36195617,4.77727495 8.61667533,4.26093651 10.009092,4.26093651 L12.0288056,4.26024989 C12.2890569,4.26024989 12.5,4.05929902 12.5,3.81165798 L12.5,0.453169377 C12.5,0.205757207 12.2892975,0.0050352153 12.0292867,0.00457746845 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="27px" height="24px" viewBox="0 0 27 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(0.000000, 1.000000)"><path d="M0.445289214,11.2379897 C-0.113788709,11.0220877 -0.118646101,10.2087009 0.438839234,9.98713668 L23.029298,1.00631868 C23.5081892,0.815445217 24.0023691,1.24782367 23.8980546,1.7661198 L19.8440429,21.8620756 C19.7484877,22.3365513 19.2086801,22.5517147 18.8276535,22.2663072 L13.2935704,18.1257645 C12.9574547,17.8743302 12.4993469,17.8877881 12.1777238,18.1578503 L9.10944424,20.7355447 C8.75326199,21.0356411 8.21663956,20.8684832 8.08031405,20.4162461 L5.94975018,13.3551588 L0.445289214,11.2379897 Z M7.73695213,12.2281356 C7.32463117,12.4904019 7.13049473,13.0035282 7.26371469,13.4839123 L8.42686114,17.6956837 C8.50943681,17.9941389 8.92980034,17.9635303 8.96985392,17.6551457 L9.27228633,15.3454619 C9.32930098,14.9106216 9.53060406,14.5100007 9.84267163,14.2106429 L18.7209501,5.70585967 C18.8869773,5.54715405 18.6880631,5.27774839 18.494723,5.40010107 L7.73695213,12.2281356 Z"></path><g id="telegram" transform="translate(6.548387, 4.903226)"></g></g></svg><!----></button></div></div></div><div class="predictions-item__state bi-layout bi-layout-row bi-valign-center" data-v-3afc5d72><span class="bi-flag t-bold bi-flag-theme-warn" data-v-3afc5d72>212 <span class="bi-betty" data-v-3afc5d72></span></span><span class="t-bold t-color-warn" data-v-3afc5d72><!---->-212 <span class="bi-betty" data-v-3afc5d72></span></span></div><div class="predictions-item__content" data-v-3afc5d72><!----><!----><div class="predictions-item__info" data-v-3afc5d72><a href="/ru/predictions/3145576" class="predictions-item__odd link-dark" data-v-3afc5d72>1.9<span class="predictions-item__dot" data-v-3afc5d72>•</span>Бавария фора (-2)<span class="predictions-item__dot bi-hide-xs" data-v-3afc5d72>•</span></a><span class="predictions-item__match" data-v-3afc5d72><a href="/ru/match/1302596" class="link-primary" data-v-3afc5d72>Бавария — Аякс<span data-v-3afc5d72> (1-1)</span></a><span class="t-color-base-3" data-v-3afc5d72><span class="predictions-item__sep" data-v-3afc5d72> |</span><a href="/ru/tournament/championsleagie" class="link-primary" data-v-3afc5d72>
                            Лига чемпионов
                        </a></span></span></div></div><div class="bi-prediction-comment predictions-item__comment" data-v-3afc5d72><a href="/ru/predictions/3145576" class="link-decoration-none"><div class="ui-comment" data-v-47ff03c2><div class="ui-comment__message" data-v-47ff03c2><div class="text-roll is-clip" data-v-799a6528><div class="text" style="max-height:11.5rem;overflow:hidden;" data-v-799a6528><div data-v-799a6528>Это матч команд разной весовой категории. Можно, конечно, сказать, что Бавария не форме, но 25 ударов по воротам Герты говорят скорее о том, что Баварии нужно прибавлять в реализации и результат матча не является логичным следствием содержания игры. Значит ли это, что у Аякса есть шансы? Думаю, нет. Тем более, что 0:3 Аякса от ПСВ было совсем не давно, пусть Аякс и не выглядел таким уж разобранным. У Баварии должен вернуться в строй Мюллер, у Аякса же много травмированных и под вопросом участие в матче Зиеха. С ПСВ Аякс ни разу не ударил в створ. Очевидно, что в Мюнхене до ворот добраться будет ещё сложнее, а дальше - как пойдёт. Если Бавария быстро забьёт, то может выиграть и с крупным счётом. Ставки:<br/><br/>«П1 с Ф(-2)» за 1.93<br/>«П1 в 1-м тайме с Ф(-1)» за 2.1<br/><br/>Источник: Георгий Черданцев для БК  Олимп</div><!----></div></div></div><svg width="15px" height="19px" viewBox="0 0 15 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-comment__tail" data-v-47ff03c2><g transform="translate(0.000000, -28.000000)"><path d="M4,28 L4,39.1585836 C4,44.8934959 0,47 0,47 C0,47 9.57551289,46.4631053 13.7781144,39.1585836 C17.203692,33.2046036 5.39760214,28 5.39760214,28 L4,28 Z"></path></g></svg></div></a></div><div class="predictions-item__footer bi-layout bi-layout-row bi-valign-end" data-v-3afc5d72><div class="bi-like predictions-item__btn" data-v-56347a55 data-v-3afc5d72><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-56347a55><path d="M19.303 11.094c.125.382.187.711.186.989a2.775 2.775 0 0 1-.537 1.782 2.78 2.78 0 0 1 0 1.521c-.125.495-.35.902-.674 1.223.074.97-.13 1.756-.613 2.354-.533.659-1.353.997-2.46 1.014h-1.613c-.55 0-1.149-.067-1.799-.201-.649-.135-1.155-.26-1.517-.378a66.933 66.933 0 0 1-1.506-.513c-1.024-.373-1.682-.564-1.974-.573a.811.811 0 0 1-.562-.253.794.794 0 0 1-.237-.58V9.144c0-.217.075-.405.225-.566.15-.16.329-.249.537-.266.2-.018.516-.273.95-.768A23.68 23.68 0 0 0 8.97 5.97c.567-.755.987-1.275 1.262-1.561.15-.156.28-.364.387-.624.109-.26.182-.47.22-.631.037-.16.093-.423.168-.787.058-.338.11-.603.156-.793.046-.191.127-.417.244-.677.116-.26.258-.476.425-.65A.754.754 0 0 1 12.394 0c.383 0 .727.046 1.03.137.305.09.555.203.75.338.196.134.363.31.5.526.138.217.238.412.3.586.063.173.113.39.15.65.038.26.059.455.063.585.004.13.006.3.006.507 0 .33-.04.66-.119.989-.079.33-.158.59-.237.78a10.95 10.95 0 0 1-.468.963c-.059.104-.105.2-.138.286a3.37 3.37 0 0 0-.1.312h3.461c.65 0 1.212.247 1.687.741.473.495.711 1.08.711 1.756 0 .746-.23 1.392-.687 1.938zM4.398 8.324c.216 0 .404.082.562.247.158.165.237.36.237.585v8.325c0 .225-.079.42-.237.585a.755.755 0 0 1-.562.247H.8a.755.755 0 0 1-.563-.247A.817.817 0 0 1 0 17.48V9.156c0-.225.08-.42.237-.585A.754.754 0 0 1 .8 8.324h3.598z"></path></svg><span class="count t-bold" data-v-56347a55>3</span></div><a href="/ru/predictions/3145576" class="bi-comments-count link-decoration-none predictions-item__btn" data-v-0e0237a5 data-v-3afc5d72><svg width="22" height="17" viewBox="0 0 22 17" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-0e0237a5><path d="M4.368 14.013c-1.436.114-3.112.68-4.368 2.4.324-2.043.816-3.855 1.478-5.435a6.267 6.267 0 0 1-.773-2.992C.705 3.576 5.472 0 11.353 0 17.233 0 22 3.575 22 7.986c0 4.41-4.767 7.985-10.647 7.985-2.673 0-5.116-.738-6.985-1.958z"></path></svg><span class="count t-bold" data-v-0e0237a5>2</span></a><span class="bi-flex" data-v-3afc5d72></span><!----></div></div></div></div><div class="predictions-list__item bi-block--list-item" data-v-31941e12><div class="predictions-item bi-block is-win" data-v-3afc5d72><!----><div class="bi-block__body predictions-item__body" data-v-3afc5d72><div class="predictions-item__aside bi-block__body" data-v-3afc5d72><time content="2018-09-28T18:21:00.000Z" datetime="2018-09-28T18:21:00.000Z" class="ui-date predictions-item__time t-color-base-3 t-text-sub" data-v-3afc5d72>6 дней назад</time><div class="bi-share-container predictions-item__share bi-share-container--dir-left" data-v-3afc5d72><div class="bi-share-container__button"><button type="button" class="ui-button ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm ui-button--size-sm-for-sm-and-up"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="19" height="23" viewBox="0 0 19 23" xmlns="http://www.w3.org/2000/svg" class="bi-icon"><path d="M5.622 14.283l6.492 4.328a3.5 3.5 0 1 0 1.041-1.71l-6.354-4.235a3.494 3.494 0 0 0 .02-2.276l6.51-4.143A3.5 3.5 0 1 0 12.18 4.61L5.67 8.754a3.5 3.5 0 1 0-.046 5.53z"></path></svg><!----></button></div><div class="bi-share-container__body" style="display:none;"><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="24px" height="20px" viewBox="0 0 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M24,4.12968323 C23.1902765,4.49108161 22.3214548,4.73617786 21.4085971,4.84560035 C22.3406868,4.28338889 23.0541782,3.39164264 23.3923389,2.33232284 C22.5180172,2.85296679 21.5529274,3.23102114 20.5246054,3.43596201 C19.7011498,2.55113162 18.5298636,2 17.2307112,2 C14.7383084,2 12.7174325,4.03554079 12.7174325,6.5446543 C12.7174325,6.90051275 12.7572986,7.24807943 12.8342987,7.58043849 C9.08401158,7.39070524 5.75851921,5.58088908 3.53281296,2.83080711 C3.14375023,3.50102893 2.92241981,4.28197675 2.92241981,5.11560813 C2.92241981,6.69282003 3.71977732,8.08446267 4.92956361,8.89865002 C4.18993822,8.87373848 3.4943129,8.66879761 2.88532171,8.32814678 L2.88532171,8.38492192 C2.88532171,10.5866241 4.44153667,12.4241399 6.50501063,12.8423496 C6.12694792,12.9448201 5.72828714,13.0015952 5.31585836,13.0015952 C5.02442978,13.0015952 4.74259925,12.9725197 4.46626874,12.9171204 C5.04089386,14.7241848 6.707109,16.0382685 8.68125275,16.0742961 C7.13740382,17.2928615 5.19076012,18.0170704 3.07642006,18.0170704 C2.71212535,18.0170704 2.35329469,17.9949107 2,17.9547553 C3.9975098,19.2467156 6.36894832,20 8.91771719,20 C17.219783,20 21.7578297,13.0736142 21.7578297,7.06671039 L21.7426957,6.47821145 C22.6293834,5.84119295 23.3964729,5.0408373 24,4.12968323 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="26px" height="15px" viewBox="0 0 26 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(-7.000000, -13.000000)"><path d="M32.8621098,26.5466464 C32.8306268,26.4780381 32.8012774,26.4211282 32.7740143,26.3755332 C32.3229158,25.5540074 31.4608787,24.5456427 30.1884244,23.3501514 L30.1615406,23.3227752 L30.1480749,23.3093508 L30.1344671,23.2955908 L30.1208118,23.2955908 C29.5433071,22.7389094 29.1776016,22.3646082 29.0244538,22.1729748 C28.744236,21.8079268 28.6814597,21.43842 28.8346074,21.0640229 C28.9428066,20.7811515 29.3492409,20.1837654 30.0529621,19.2710496 C30.4231246,18.7873395 30.7162864,18.3996618 30.9327796,18.1075851 C32.4941758,16.0085832 33.171108,14.6672932 32.9634339,14.0831877 L32.8827824,13.9466903 C32.828588,13.8645137 32.6887162,13.7893371 32.4633566,13.7207767 C32.2374755,13.6523602 31.9487705,13.6410453 31.5967203,13.6866404 L27.6981371,13.7138727 C27.6349814,13.691243 27.5447996,13.6933526 27.4273073,13.7207767 C27.3099572,13.7482008 27.2512584,13.7619609 27.2512584,13.7619609 L27.1834088,13.796241 L27.1295463,13.8374252 C27.084408,13.8646576 27.0347653,13.9125539 26.9805709,13.9810184 C26.926661,14.0492432 26.8815701,14.1293102 26.8455353,14.2205482 C26.4210836,15.3247535 25.9385021,16.351385 25.39689,17.3003947 C25.062952,17.8662814 24.7562771,18.3567037 24.4762015,18.7719494 C24.1965053,19.1870512 23.9618526,19.4928879 23.7724803,19.6889322 C23.5828236,19.8851683 23.4116585,20.0423776 23.2579417,20.1611357 C23.104462,20.2799417 22.9873016,20.3301394 22.9061759,20.3117767 C22.8248606,20.293414 22.7482867,20.2751952 22.6757904,20.2569764 C22.5495265,20.1747998 22.4479653,20.0630416 22.3713914,19.9216059 C22.2944856,19.7801702 22.2427094,19.602153 22.2156359,19.3876981 C22.1887046,19.1730994 22.1727734,18.9885138 22.1682217,18.8333181 C22.1640018,18.6783141 22.1659458,18.4590648 22.1750967,18.1761934 C22.1844847,17.8931781 22.1887046,17.7016885 22.1887046,17.6012932 C22.1887046,17.254464 22.19539,16.8780533 22.2088082,16.471965 C22.2224635,16.0658767 22.233511,15.7441224 22.2427568,15.5070858 C22.2519551,15.2698094 22.2562224,15.018773 22.2562224,14.7541204 C22.2562224,14.4894678 22.2402912,14.2819169 22.2088082,14.1312759 C22.1777045,13.9808266 22.1299584,13.8347883 22.0670398,13.6932087 C22.0037419,13.551773 21.9110946,13.4423641 21.7895247,13.3646943 C21.6677176,13.2871204 21.5162768,13.2255599 21.3360555,13.1798211 C20.8576939,13.0703642 20.2485639,13.011153 19.5083812,13.0019477 C17.829872,12.9837288 16.7513417,13.0933295 16.2730275,13.3306059 C16.083513,13.4308575 15.912016,13.5678344 15.7586785,13.7411051 C15.5961901,13.9419438 15.5735262,14.0515445 15.6908288,14.0695715 C16.2323936,14.1516043 16.6157846,14.3478403 16.8414286,14.6580879 L16.922744,14.822489 C16.9859945,14.9411032 17.0491502,15.1510993 17.1123533,15.4521895 C17.1754615,15.7532798 17.2161903,16.0863489 17.2341129,16.4512051 C17.2791563,17.1174871 17.2791563,17.6878326 17.2341129,18.1622895 C17.1889271,18.6369382 17.1462544,19.006445 17.1055256,19.2710976 C17.0647968,19.5357501 17.003917,19.750205 16.922744,19.9144143 C16.8414286,20.0786715 16.7873291,20.1790669 16.7602082,20.2155045 C16.7331347,20.2519422 16.7105655,20.2749075 16.692643,20.2839211 C16.5753403,20.3293723 16.4533436,20.3525294 16.3270797,20.3525294 C16.2006261,20.3525294 16.0472886,20.2885717 15.8668303,20.1607521 C15.6864193,20.0329326 15.4991807,19.8573606 15.3051145,19.6337483 C15.1110483,19.4100881 14.8921845,19.0975392 14.6484282,18.6960535 C14.4048615,18.2945679 14.152144,17.820063 13.8904177,17.272539 L13.6738772,16.8754643 C13.5385097,16.620017 13.3535944,16.248065 13.1189417,15.759944 C12.8841467,15.2716313 12.6766148,14.7992839 12.4962039,14.3429979 C12.4240869,14.1513645 12.3157455,14.00547 12.1713694,13.9050746 L12.1036145,13.8638905 C12.058571,13.8274528 11.9862644,13.7887617 11.887074,13.7475296 C11.7877413,13.7063455 11.6840939,13.6768118 11.5757051,13.6586409 L7.86654148,13.6858732 C7.48751256,13.6858732 7.23033807,13.7727004 7.09492318,13.946115 L7.04072878,14.0281477 C7.01365528,14.0738386 7,14.1468098 7,14.2472532 C7,14.3476485 7.02707349,14.4708654 7.0812679,14.6167599 C7.62273779,15.9035852 8.21157444,17.1446236 8.84777786,18.340067 C9.48398128,19.5355104 10.0368306,20.4984719 10.5059938,21.2280883 C10.9752519,21.9582322 11.4535662,22.6473358 11.9409365,23.2950634 C12.4283068,23.9430307 12.7509128,24.3582764 12.9087546,24.5407045 C13.0667861,24.7234682 13.1909164,24.8601095 13.2811456,24.9513475 L13.6196354,25.2798139 C13.8362233,25.4988715 14.1542776,25.7612227 14.5739405,26.0668677 C14.9936982,26.3727045 15.4584045,26.6737947 15.9682966,26.9706179 C16.4782835,27.2669617 17.0715771,27.5087928 17.7485093,27.6958235 C18.4253466,27.8830461 19.0841192,27.9581748 19.7249218,27.9219289 L21.2817188,27.9219289 C21.5974498,27.8943609 21.8366544,27.7939655 21.9992376,27.6206948 L22.0531001,27.5520865 C22.0893245,27.4976218 22.1232256,27.4130001 22.154519,27.2991323 C22.1861917,27.1850728 22.2019332,27.0594108 22.2019332,26.9227216 C22.1926874,26.5303933 22.2222264,26.176804 22.2897442,25.8620017 C22.3572146,25.5472952 22.4341204,25.3100189 22.5201297,25.1502205 C22.6060916,24.9905659 22.703101,24.8558424 22.8110631,24.7466253 C22.9192622,24.6371684 22.9963577,24.5708614 23.0415908,24.54804 C23.0865394,24.5250746 23.122432,24.5094927 23.1495055,24.5001436 C23.3660934,24.4271724 23.620992,24.4978423 23.9145806,24.7124889 C24.2079321,24.9269438 24.4830766,25.1917402 24.7404407,25.5064467 C24.9976626,25.8214408 25.3067082,26.1748383 25.667625,26.5671666 C26.0287787,26.9596387 26.3445572,27.2513798 26.6151973,27.4433009 L26.8858374,27.6075581 C27.0665802,27.7171588 27.301233,27.8175541 27.5900801,27.9087922 C27.8784058,27.9999822 28.1310285,28.0228037 28.3479483,27.9772087 L31.8133082,27.9225522 C32.1560653,27.9225522 32.4227701,27.8651628 32.6119526,27.7512951 C32.8015145,27.6372356 32.9141232,27.5115736 32.9504424,27.3748843 C32.9866668,27.2380513 32.9886108,27.0828076 32.9573175,26.9092492 C32.9252181,26.7361223 32.8935928,26.6150629 32.8621098,26.5466464 Z"></path></g></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="13px" height="22px" viewBox="0 0 13 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M12.0292867,0.00457746845 L9.03110508,0 C5.66275087,0 3.48597241,2.12508973 3.48597241,5.41422968 L3.48597241,7.91055211 L0.471434894,7.91055211 C0.210943062,7.91055211 0,8.11150297 0,8.35937289 L0,11.9762596 C0,12.2241295 0.21118359,12.4248515 0.471434894,12.4248515 L3.48597241,12.4248515 L3.48597241,21.5514081 C3.48597241,21.799278 3.69691547,22 3.9574073,22 L7.89052127,22 C8.1510131,22 8.36195617,21.7990491 8.36195617,21.5514081 L8.36195617,12.4248515 L11.8866536,12.4248515 C12.1471454,12.4248515 12.3580885,12.2241295 12.3580885,11.9762596 L12.3595316,8.35937289 C12.3595316,8.24035871 12.3097423,8.12637974 12.2214686,8.04215432 C12.1331948,7.9579289 12.0129308,7.91055211 11.8878562,7.91055211 L8.36195617,7.91055211 L8.36195617,5.79438844 C8.36195617,4.77727495 8.61667533,4.26093651 10.009092,4.26093651 L12.0288056,4.26024989 C12.2890569,4.26024989 12.5,4.05929902 12.5,3.81165798 L12.5,0.453169377 C12.5,0.205757207 12.2892975,0.0050352153 12.0292867,0.00457746845 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="27px" height="24px" viewBox="0 0 27 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(0.000000, 1.000000)"><path d="M0.445289214,11.2379897 C-0.113788709,11.0220877 -0.118646101,10.2087009 0.438839234,9.98713668 L23.029298,1.00631868 C23.5081892,0.815445217 24.0023691,1.24782367 23.8980546,1.7661198 L19.8440429,21.8620756 C19.7484877,22.3365513 19.2086801,22.5517147 18.8276535,22.2663072 L13.2935704,18.1257645 C12.9574547,17.8743302 12.4993469,17.8877881 12.1777238,18.1578503 L9.10944424,20.7355447 C8.75326199,21.0356411 8.21663956,20.8684832 8.08031405,20.4162461 L5.94975018,13.3551588 L0.445289214,11.2379897 Z M7.73695213,12.2281356 C7.32463117,12.4904019 7.13049473,13.0035282 7.26371469,13.4839123 L8.42686114,17.6956837 C8.50943681,17.9941389 8.92980034,17.9635303 8.96985392,17.6551457 L9.27228633,15.3454619 C9.32930098,14.9106216 9.53060406,14.5100007 9.84267163,14.2106429 L18.7209501,5.70585967 C18.8869773,5.54715405 18.6880631,5.27774839 18.494723,5.40010107 L7.73695213,12.2281356 Z"></path><g id="telegram" transform="translate(6.548387, 4.903226)"></g></g></svg><!----></button></div></div></div><div class="predictions-item__state bi-layout bi-layout-row bi-valign-center" data-v-3afc5d72><span class="bi-flag t-bold bi-flag-theme-accent" data-v-3afc5d72>135 <span class="bi-betty" data-v-3afc5d72></span></span><span class="t-bold t-color-accent" data-v-3afc5d72><span data-v-3afc5d72>+</span>256 <span class="bi-betty" data-v-3afc5d72></span></span></div><div class="predictions-item__content" data-v-3afc5d72><!----><!----><div class="predictions-item__info" data-v-3afc5d72><a href="/ru/predictions/3061054" class="predictions-item__odd link-dark" data-v-3afc5d72>1.9<span class="predictions-item__dot" data-v-3afc5d72>•</span>Победит Ростов или ничья<span class="predictions-item__dot bi-hide-xs" data-v-3afc5d72>•</span></a><span class="predictions-item__match" data-v-3afc5d72><a href="/ru/match/1273875" class="link-primary" data-v-3afc5d72>Спартак — Ростов<span data-v-3afc5d72> (0-1)</span></a><span class="t-color-base-3" data-v-3afc5d72><span class="predictions-item__sep" data-v-3afc5d72> |</span><a href="/ru/tournament/rpl" class="link-primary" data-v-3afc5d72>
                            Россия. Премьер-лига
                        </a></span></span></div></div><!----><div class="predictions-item__footer bi-layout bi-layout-row bi-valign-end" data-v-3afc5d72><div class="bi-like predictions-item__btn" data-v-56347a55 data-v-3afc5d72><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-56347a55><path d="M19.303 11.094c.125.382.187.711.186.989a2.775 2.775 0 0 1-.537 1.782 2.78 2.78 0 0 1 0 1.521c-.125.495-.35.902-.674 1.223.074.97-.13 1.756-.613 2.354-.533.659-1.353.997-2.46 1.014h-1.613c-.55 0-1.149-.067-1.799-.201-.649-.135-1.155-.26-1.517-.378a66.933 66.933 0 0 1-1.506-.513c-1.024-.373-1.682-.564-1.974-.573a.811.811 0 0 1-.562-.253.794.794 0 0 1-.237-.58V9.144c0-.217.075-.405.225-.566.15-.16.329-.249.537-.266.2-.018.516-.273.95-.768A23.68 23.68 0 0 0 8.97 5.97c.567-.755.987-1.275 1.262-1.561.15-.156.28-.364.387-.624.109-.26.182-.47.22-.631.037-.16.093-.423.168-.787.058-.338.11-.603.156-.793.046-.191.127-.417.244-.677.116-.26.258-.476.425-.65A.754.754 0 0 1 12.394 0c.383 0 .727.046 1.03.137.305.09.555.203.75.338.196.134.363.31.5.526.138.217.238.412.3.586.063.173.113.39.15.65.038.26.059.455.063.585.004.13.006.3.006.507 0 .33-.04.66-.119.989-.079.33-.158.59-.237.78a10.95 10.95 0 0 1-.468.963c-.059.104-.105.2-.138.286a3.37 3.37 0 0 0-.1.312h3.461c.65 0 1.212.247 1.687.741.473.495.711 1.08.711 1.756 0 .746-.23 1.392-.687 1.938zM4.398 8.324c.216 0 .404.082.562.247.158.165.237.36.237.585v8.325c0 .225-.079.42-.237.585a.755.755 0 0 1-.562.247H.8a.755.755 0 0 1-.563-.247A.817.817 0 0 1 0 17.48V9.156c0-.225.08-.42.237-.585A.754.754 0 0 1 .8 8.324h3.598z"></path></svg><span class="count t-bold" data-v-56347a55>3</span></div><a href="/ru/predictions/3061054" class="bi-comments-count link-decoration-none predictions-item__btn" data-v-0e0237a5 data-v-3afc5d72><svg width="22" height="17" viewBox="0 0 22 17" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-0e0237a5><path d="M4.368 14.013c-1.436.114-3.112.68-4.368 2.4.324-2.043.816-3.855 1.478-5.435a6.267 6.267 0 0 1-.773-2.992C.705 3.576 5.472 0 11.353 0 17.233 0 22 3.575 22 7.986c0 4.41-4.767 7.985-10.647 7.985-2.673 0-5.116-.738-6.985-1.958z"></path></svg><span class="count t-bold" data-v-0e0237a5>0</span></a><span class="bi-flex" data-v-3afc5d72></span><!----></div></div></div></div><div class="predictions-list__item bi-block--list-item" data-v-31941e12><div class="predictions-item bi-block is-win" data-v-3afc5d72><!----><div class="bi-block__body predictions-item__body" data-v-3afc5d72><div class="predictions-item__aside bi-block__body" data-v-3afc5d72><time content="2018-09-28T18:20:53.000Z" datetime="2018-09-28T18:20:53.000Z" class="ui-date predictions-item__time t-color-base-3 t-text-sub" data-v-3afc5d72>6 дней назад</time><div class="bi-share-container predictions-item__share bi-share-container--dir-left" data-v-3afc5d72><div class="bi-share-container__button"><button type="button" class="ui-button ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm ui-button--size-sm-for-sm-and-up"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="19" height="23" viewBox="0 0 19 23" xmlns="http://www.w3.org/2000/svg" class="bi-icon"><path d="M5.622 14.283l6.492 4.328a3.5 3.5 0 1 0 1.041-1.71l-6.354-4.235a3.494 3.494 0 0 0 .02-2.276l6.51-4.143A3.5 3.5 0 1 0 12.18 4.61L5.67 8.754a3.5 3.5 0 1 0-.046 5.53z"></path></svg><!----></button></div><div class="bi-share-container__body" style="display:none;"><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="24px" height="20px" viewBox="0 0 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M24,4.12968323 C23.1902765,4.49108161 22.3214548,4.73617786 21.4085971,4.84560035 C22.3406868,4.28338889 23.0541782,3.39164264 23.3923389,2.33232284 C22.5180172,2.85296679 21.5529274,3.23102114 20.5246054,3.43596201 C19.7011498,2.55113162 18.5298636,2 17.2307112,2 C14.7383084,2 12.7174325,4.03554079 12.7174325,6.5446543 C12.7174325,6.90051275 12.7572986,7.24807943 12.8342987,7.58043849 C9.08401158,7.39070524 5.75851921,5.58088908 3.53281296,2.83080711 C3.14375023,3.50102893 2.92241981,4.28197675 2.92241981,5.11560813 C2.92241981,6.69282003 3.71977732,8.08446267 4.92956361,8.89865002 C4.18993822,8.87373848 3.4943129,8.66879761 2.88532171,8.32814678 L2.88532171,8.38492192 C2.88532171,10.5866241 4.44153667,12.4241399 6.50501063,12.8423496 C6.12694792,12.9448201 5.72828714,13.0015952 5.31585836,13.0015952 C5.02442978,13.0015952 4.74259925,12.9725197 4.46626874,12.9171204 C5.04089386,14.7241848 6.707109,16.0382685 8.68125275,16.0742961 C7.13740382,17.2928615 5.19076012,18.0170704 3.07642006,18.0170704 C2.71212535,18.0170704 2.35329469,17.9949107 2,17.9547553 C3.9975098,19.2467156 6.36894832,20 8.91771719,20 C17.219783,20 21.7578297,13.0736142 21.7578297,7.06671039 L21.7426957,6.47821145 C22.6293834,5.84119295 23.3964729,5.0408373 24,4.12968323 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="26px" height="15px" viewBox="0 0 26 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(-7.000000, -13.000000)"><path d="M32.8621098,26.5466464 C32.8306268,26.4780381 32.8012774,26.4211282 32.7740143,26.3755332 C32.3229158,25.5540074 31.4608787,24.5456427 30.1884244,23.3501514 L30.1615406,23.3227752 L30.1480749,23.3093508 L30.1344671,23.2955908 L30.1208118,23.2955908 C29.5433071,22.7389094 29.1776016,22.3646082 29.0244538,22.1729748 C28.744236,21.8079268 28.6814597,21.43842 28.8346074,21.0640229 C28.9428066,20.7811515 29.3492409,20.1837654 30.0529621,19.2710496 C30.4231246,18.7873395 30.7162864,18.3996618 30.9327796,18.1075851 C32.4941758,16.0085832 33.171108,14.6672932 32.9634339,14.0831877 L32.8827824,13.9466903 C32.828588,13.8645137 32.6887162,13.7893371 32.4633566,13.7207767 C32.2374755,13.6523602 31.9487705,13.6410453 31.5967203,13.6866404 L27.6981371,13.7138727 C27.6349814,13.691243 27.5447996,13.6933526 27.4273073,13.7207767 C27.3099572,13.7482008 27.2512584,13.7619609 27.2512584,13.7619609 L27.1834088,13.796241 L27.1295463,13.8374252 C27.084408,13.8646576 27.0347653,13.9125539 26.9805709,13.9810184 C26.926661,14.0492432 26.8815701,14.1293102 26.8455353,14.2205482 C26.4210836,15.3247535 25.9385021,16.351385 25.39689,17.3003947 C25.062952,17.8662814 24.7562771,18.3567037 24.4762015,18.7719494 C24.1965053,19.1870512 23.9618526,19.4928879 23.7724803,19.6889322 C23.5828236,19.8851683 23.4116585,20.0423776 23.2579417,20.1611357 C23.104462,20.2799417 22.9873016,20.3301394 22.9061759,20.3117767 C22.8248606,20.293414 22.7482867,20.2751952 22.6757904,20.2569764 C22.5495265,20.1747998 22.4479653,20.0630416 22.3713914,19.9216059 C22.2944856,19.7801702 22.2427094,19.602153 22.2156359,19.3876981 C22.1887046,19.1730994 22.1727734,18.9885138 22.1682217,18.8333181 C22.1640018,18.6783141 22.1659458,18.4590648 22.1750967,18.1761934 C22.1844847,17.8931781 22.1887046,17.7016885 22.1887046,17.6012932 C22.1887046,17.254464 22.19539,16.8780533 22.2088082,16.471965 C22.2224635,16.0658767 22.233511,15.7441224 22.2427568,15.5070858 C22.2519551,15.2698094 22.2562224,15.018773 22.2562224,14.7541204 C22.2562224,14.4894678 22.2402912,14.2819169 22.2088082,14.1312759 C22.1777045,13.9808266 22.1299584,13.8347883 22.0670398,13.6932087 C22.0037419,13.551773 21.9110946,13.4423641 21.7895247,13.3646943 C21.6677176,13.2871204 21.5162768,13.2255599 21.3360555,13.1798211 C20.8576939,13.0703642 20.2485639,13.011153 19.5083812,13.0019477 C17.829872,12.9837288 16.7513417,13.0933295 16.2730275,13.3306059 C16.083513,13.4308575 15.912016,13.5678344 15.7586785,13.7411051 C15.5961901,13.9419438 15.5735262,14.0515445 15.6908288,14.0695715 C16.2323936,14.1516043 16.6157846,14.3478403 16.8414286,14.6580879 L16.922744,14.822489 C16.9859945,14.9411032 17.0491502,15.1510993 17.1123533,15.4521895 C17.1754615,15.7532798 17.2161903,16.0863489 17.2341129,16.4512051 C17.2791563,17.1174871 17.2791563,17.6878326 17.2341129,18.1622895 C17.1889271,18.6369382 17.1462544,19.006445 17.1055256,19.2710976 C17.0647968,19.5357501 17.003917,19.750205 16.922744,19.9144143 C16.8414286,20.0786715 16.7873291,20.1790669 16.7602082,20.2155045 C16.7331347,20.2519422 16.7105655,20.2749075 16.692643,20.2839211 C16.5753403,20.3293723 16.4533436,20.3525294 16.3270797,20.3525294 C16.2006261,20.3525294 16.0472886,20.2885717 15.8668303,20.1607521 C15.6864193,20.0329326 15.4991807,19.8573606 15.3051145,19.6337483 C15.1110483,19.4100881 14.8921845,19.0975392 14.6484282,18.6960535 C14.4048615,18.2945679 14.152144,17.820063 13.8904177,17.272539 L13.6738772,16.8754643 C13.5385097,16.620017 13.3535944,16.248065 13.1189417,15.759944 C12.8841467,15.2716313 12.6766148,14.7992839 12.4962039,14.3429979 C12.4240869,14.1513645 12.3157455,14.00547 12.1713694,13.9050746 L12.1036145,13.8638905 C12.058571,13.8274528 11.9862644,13.7887617 11.887074,13.7475296 C11.7877413,13.7063455 11.6840939,13.6768118 11.5757051,13.6586409 L7.86654148,13.6858732 C7.48751256,13.6858732 7.23033807,13.7727004 7.09492318,13.946115 L7.04072878,14.0281477 C7.01365528,14.0738386 7,14.1468098 7,14.2472532 C7,14.3476485 7.02707349,14.4708654 7.0812679,14.6167599 C7.62273779,15.9035852 8.21157444,17.1446236 8.84777786,18.340067 C9.48398128,19.5355104 10.0368306,20.4984719 10.5059938,21.2280883 C10.9752519,21.9582322 11.4535662,22.6473358 11.9409365,23.2950634 C12.4283068,23.9430307 12.7509128,24.3582764 12.9087546,24.5407045 C13.0667861,24.7234682 13.1909164,24.8601095 13.2811456,24.9513475 L13.6196354,25.2798139 C13.8362233,25.4988715 14.1542776,25.7612227 14.5739405,26.0668677 C14.9936982,26.3727045 15.4584045,26.6737947 15.9682966,26.9706179 C16.4782835,27.2669617 17.0715771,27.5087928 17.7485093,27.6958235 C18.4253466,27.8830461 19.0841192,27.9581748 19.7249218,27.9219289 L21.2817188,27.9219289 C21.5974498,27.8943609 21.8366544,27.7939655 21.9992376,27.6206948 L22.0531001,27.5520865 C22.0893245,27.4976218 22.1232256,27.4130001 22.154519,27.2991323 C22.1861917,27.1850728 22.2019332,27.0594108 22.2019332,26.9227216 C22.1926874,26.5303933 22.2222264,26.176804 22.2897442,25.8620017 C22.3572146,25.5472952 22.4341204,25.3100189 22.5201297,25.1502205 C22.6060916,24.9905659 22.703101,24.8558424 22.8110631,24.7466253 C22.9192622,24.6371684 22.9963577,24.5708614 23.0415908,24.54804 C23.0865394,24.5250746 23.122432,24.5094927 23.1495055,24.5001436 C23.3660934,24.4271724 23.620992,24.4978423 23.9145806,24.7124889 C24.2079321,24.9269438 24.4830766,25.1917402 24.7404407,25.5064467 C24.9976626,25.8214408 25.3067082,26.1748383 25.667625,26.5671666 C26.0287787,26.9596387 26.3445572,27.2513798 26.6151973,27.4433009 L26.8858374,27.6075581 C27.0665802,27.7171588 27.301233,27.8175541 27.5900801,27.9087922 C27.8784058,27.9999822 28.1310285,28.0228037 28.3479483,27.9772087 L31.8133082,27.9225522 C32.1560653,27.9225522 32.4227701,27.8651628 32.6119526,27.7512951 C32.8015145,27.6372356 32.9141232,27.5115736 32.9504424,27.3748843 C32.9866668,27.2380513 32.9886108,27.0828076 32.9573175,26.9092492 C32.9252181,26.7361223 32.8935928,26.6150629 32.8621098,26.5466464 Z"></path></g></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="13px" height="22px" viewBox="0 0 13 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M12.0292867,0.00457746845 L9.03110508,0 C5.66275087,0 3.48597241,2.12508973 3.48597241,5.41422968 L3.48597241,7.91055211 L0.471434894,7.91055211 C0.210943062,7.91055211 0,8.11150297 0,8.35937289 L0,11.9762596 C0,12.2241295 0.21118359,12.4248515 0.471434894,12.4248515 L3.48597241,12.4248515 L3.48597241,21.5514081 C3.48597241,21.799278 3.69691547,22 3.9574073,22 L7.89052127,22 C8.1510131,22 8.36195617,21.7990491 8.36195617,21.5514081 L8.36195617,12.4248515 L11.8866536,12.4248515 C12.1471454,12.4248515 12.3580885,12.2241295 12.3580885,11.9762596 L12.3595316,8.35937289 C12.3595316,8.24035871 12.3097423,8.12637974 12.2214686,8.04215432 C12.1331948,7.9579289 12.0129308,7.91055211 11.8878562,7.91055211 L8.36195617,7.91055211 L8.36195617,5.79438844 C8.36195617,4.77727495 8.61667533,4.26093651 10.009092,4.26093651 L12.0288056,4.26024989 C12.2890569,4.26024989 12.5,4.05929902 12.5,3.81165798 L12.5,0.453169377 C12.5,0.205757207 12.2892975,0.0050352153 12.0292867,0.00457746845 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="27px" height="24px" viewBox="0 0 27 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(0.000000, 1.000000)"><path d="M0.445289214,11.2379897 C-0.113788709,11.0220877 -0.118646101,10.2087009 0.438839234,9.98713668 L23.029298,1.00631868 C23.5081892,0.815445217 24.0023691,1.24782367 23.8980546,1.7661198 L19.8440429,21.8620756 C19.7484877,22.3365513 19.2086801,22.5517147 18.8276535,22.2663072 L13.2935704,18.1257645 C12.9574547,17.8743302 12.4993469,17.8877881 12.1777238,18.1578503 L9.10944424,20.7355447 C8.75326199,21.0356411 8.21663956,20.8684832 8.08031405,20.4162461 L5.94975018,13.3551588 L0.445289214,11.2379897 Z M7.73695213,12.2281356 C7.32463117,12.4904019 7.13049473,13.0035282 7.26371469,13.4839123 L8.42686114,17.6956837 C8.50943681,17.9941389 8.92980034,17.9635303 8.96985392,17.6551457 L9.27228633,15.3454619 C9.32930098,14.9106216 9.53060406,14.5100007 9.84267163,14.2106429 L18.7209501,5.70585967 C18.8869773,5.54715405 18.6880631,5.27774839 18.494723,5.40010107 L7.73695213,12.2281356 Z"></path><g id="telegram" transform="translate(6.548387, 4.903226)"></g></g></svg><!----></button></div></div></div><div class="predictions-item__state bi-layout bi-layout-row bi-valign-center" data-v-3afc5d72><span class="bi-flag t-bold bi-flag-theme-accent" data-v-3afc5d72>86 <span class="bi-betty" data-v-3afc5d72></span></span><span class="t-bold t-color-accent" data-v-3afc5d72><span data-v-3afc5d72>+</span>378 <span class="bi-betty" data-v-3afc5d72></span></span></div><div class="predictions-item__content" data-v-3afc5d72><!----><!----><div class="predictions-item__info" data-v-3afc5d72><a href="/ru/predictions/3061053" class="predictions-item__odd link-dark" data-v-3afc5d72>4.4<span class="predictions-item__dot" data-v-3afc5d72>•</span>Победит Ростов<span class="predictions-item__dot bi-hide-xs" data-v-3afc5d72>•</span></a><span class="predictions-item__match" data-v-3afc5d72><a href="/ru/match/1273875" class="link-primary" data-v-3afc5d72>Спартак — Ростов<span data-v-3afc5d72> (0-1)</span></a><span class="t-color-base-3" data-v-3afc5d72><span class="predictions-item__sep" data-v-3afc5d72> |</span><a href="/ru/tournament/rpl" class="link-primary" data-v-3afc5d72>
                            Россия. Премьер-лига
                        </a></span></span></div></div><div class="bi-prediction-comment predictions-item__comment" data-v-3afc5d72><a href="/ru/predictions/3061053" class="link-decoration-none"><div class="ui-comment" data-v-47ff03c2><div class="ui-comment__message" data-v-47ff03c2><div class="text-roll is-clip" data-v-799a6528><div class="text" style="max-height:11.5rem;overflow:hidden;" data-v-799a6528><div data-v-799a6528>Ростов выиграет. Спартаку нужен тренер, Каррера кто угодно, но только не главный тренер, не постановщик игры. Последний матч в Кубке России лишний раз показал, что игры у Спартака нет. Если раньше во внутреннем чемпионате Спартак играл ярко в атаке за счет исполнителей, прежде всего Промеса, то без него впереди стало совсем не интересно. К тому же у Спартака случаются регулярные провалы в обороне. Карпин сделал хорошую команду, она и по составу очень приличная. Можно только себе представить, как Карпин настроит свою команду на Спартак. Для него, я думаю, сверхпринципиально обыграть команду, принадлежащую человеку, который назвал его сбитым летчиком. Думаю, Карпин в случае чего премиальные своим игрокам выдаст из своей зарплаты. Ставки:<br/><br/>«П2» за 4.55<br/>«Вторая не проиграет» за 1.94<br/><br/>Прогноз дан для БК Олимп <br/><br/>Источник: БК Олимп</div><!----></div></div></div><svg width="15px" height="19px" viewBox="0 0 15 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-comment__tail" data-v-47ff03c2><g transform="translate(0.000000, -28.000000)"><path d="M4,28 L4,39.1585836 C4,44.8934959 0,47 0,47 C0,47 9.57551289,46.4631053 13.7781144,39.1585836 C17.203692,33.2046036 5.39760214,28 5.39760214,28 L4,28 Z"></path></g></svg></div></a></div><div class="predictions-item__footer bi-layout bi-layout-row bi-valign-end" data-v-3afc5d72><div class="bi-like predictions-item__btn" data-v-56347a55 data-v-3afc5d72><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-56347a55><path d="M19.303 11.094c.125.382.187.711.186.989a2.775 2.775 0 0 1-.537 1.782 2.78 2.78 0 0 1 0 1.521c-.125.495-.35.902-.674 1.223.074.97-.13 1.756-.613 2.354-.533.659-1.353.997-2.46 1.014h-1.613c-.55 0-1.149-.067-1.799-.201-.649-.135-1.155-.26-1.517-.378a66.933 66.933 0 0 1-1.506-.513c-1.024-.373-1.682-.564-1.974-.573a.811.811 0 0 1-.562-.253.794.794 0 0 1-.237-.58V9.144c0-.217.075-.405.225-.566.15-.16.329-.249.537-.266.2-.018.516-.273.95-.768A23.68 23.68 0 0 0 8.97 5.97c.567-.755.987-1.275 1.262-1.561.15-.156.28-.364.387-.624.109-.26.182-.47.22-.631.037-.16.093-.423.168-.787.058-.338.11-.603.156-.793.046-.191.127-.417.244-.677.116-.26.258-.476.425-.65A.754.754 0 0 1 12.394 0c.383 0 .727.046 1.03.137.305.09.555.203.75.338.196.134.363.31.5.526.138.217.238.412.3.586.063.173.113.39.15.65.038.26.059.455.063.585.004.13.006.3.006.507 0 .33-.04.66-.119.989-.079.33-.158.59-.237.78a10.95 10.95 0 0 1-.468.963c-.059.104-.105.2-.138.286a3.37 3.37 0 0 0-.1.312h3.461c.65 0 1.212.247 1.687.741.473.495.711 1.08.711 1.756 0 .746-.23 1.392-.687 1.938zM4.398 8.324c.216 0 .404.082.562.247.158.165.237.36.237.585v8.325c0 .225-.079.42-.237.585a.755.755 0 0 1-.562.247H.8a.755.755 0 0 1-.563-.247A.817.817 0 0 1 0 17.48V9.156c0-.225.08-.42.237-.585A.754.754 0 0 1 .8 8.324h3.598z"></path></svg><span class="count t-bold" data-v-56347a55>8</span></div><a href="/ru/predictions/3061053" class="bi-comments-count link-decoration-none predictions-item__btn" data-v-0e0237a5 data-v-3afc5d72><svg width="22" height="17" viewBox="0 0 22 17" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-0e0237a5><path d="M4.368 14.013c-1.436.114-3.112.68-4.368 2.4.324-2.043.816-3.855 1.478-5.435a6.267 6.267 0 0 1-.773-2.992C.705 3.576 5.472 0 11.353 0 17.233 0 22 3.575 22 7.986c0 4.41-4.767 7.985-10.647 7.985-2.673 0-5.116-.738-6.985-1.958z"></path></svg><span class="count t-bold" data-v-0e0237a5>9</span></a><span class="bi-flex" data-v-3afc5d72></span><!----></div></div></div></div><div class="predictions-list__item bi-block--list-item" data-v-31941e12><div class="predictions-item bi-block is-lose" data-v-3afc5d72><!----><div class="bi-block__body predictions-item__body" data-v-3afc5d72><div class="predictions-item__aside bi-block__body" data-v-3afc5d72><time content="2018-09-28T18:19:46.000Z" datetime="2018-09-28T18:19:46.000Z" class="ui-date predictions-item__time t-color-base-3 t-text-sub" data-v-3afc5d72>6 дней назад</time><div class="bi-share-container predictions-item__share bi-share-container--dir-left" data-v-3afc5d72><div class="bi-share-container__button"><button type="button" class="ui-button ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm ui-button--size-sm-for-sm-and-up"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="19" height="23" viewBox="0 0 19 23" xmlns="http://www.w3.org/2000/svg" class="bi-icon"><path d="M5.622 14.283l6.492 4.328a3.5 3.5 0 1 0 1.041-1.71l-6.354-4.235a3.494 3.494 0 0 0 .02-2.276l6.51-4.143A3.5 3.5 0 1 0 12.18 4.61L5.67 8.754a3.5 3.5 0 1 0-.046 5.53z"></path></svg><!----></button></div><div class="bi-share-container__body" style="display:none;"><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="24px" height="20px" viewBox="0 0 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M24,4.12968323 C23.1902765,4.49108161 22.3214548,4.73617786 21.4085971,4.84560035 C22.3406868,4.28338889 23.0541782,3.39164264 23.3923389,2.33232284 C22.5180172,2.85296679 21.5529274,3.23102114 20.5246054,3.43596201 C19.7011498,2.55113162 18.5298636,2 17.2307112,2 C14.7383084,2 12.7174325,4.03554079 12.7174325,6.5446543 C12.7174325,6.90051275 12.7572986,7.24807943 12.8342987,7.58043849 C9.08401158,7.39070524 5.75851921,5.58088908 3.53281296,2.83080711 C3.14375023,3.50102893 2.92241981,4.28197675 2.92241981,5.11560813 C2.92241981,6.69282003 3.71977732,8.08446267 4.92956361,8.89865002 C4.18993822,8.87373848 3.4943129,8.66879761 2.88532171,8.32814678 L2.88532171,8.38492192 C2.88532171,10.5866241 4.44153667,12.4241399 6.50501063,12.8423496 C6.12694792,12.9448201 5.72828714,13.0015952 5.31585836,13.0015952 C5.02442978,13.0015952 4.74259925,12.9725197 4.46626874,12.9171204 C5.04089386,14.7241848 6.707109,16.0382685 8.68125275,16.0742961 C7.13740382,17.2928615 5.19076012,18.0170704 3.07642006,18.0170704 C2.71212535,18.0170704 2.35329469,17.9949107 2,17.9547553 C3.9975098,19.2467156 6.36894832,20 8.91771719,20 C17.219783,20 21.7578297,13.0736142 21.7578297,7.06671039 L21.7426957,6.47821145 C22.6293834,5.84119295 23.3964729,5.0408373 24,4.12968323 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="26px" height="15px" viewBox="0 0 26 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(-7.000000, -13.000000)"><path d="M32.8621098,26.5466464 C32.8306268,26.4780381 32.8012774,26.4211282 32.7740143,26.3755332 C32.3229158,25.5540074 31.4608787,24.5456427 30.1884244,23.3501514 L30.1615406,23.3227752 L30.1480749,23.3093508 L30.1344671,23.2955908 L30.1208118,23.2955908 C29.5433071,22.7389094 29.1776016,22.3646082 29.0244538,22.1729748 C28.744236,21.8079268 28.6814597,21.43842 28.8346074,21.0640229 C28.9428066,20.7811515 29.3492409,20.1837654 30.0529621,19.2710496 C30.4231246,18.7873395 30.7162864,18.3996618 30.9327796,18.1075851 C32.4941758,16.0085832 33.171108,14.6672932 32.9634339,14.0831877 L32.8827824,13.9466903 C32.828588,13.8645137 32.6887162,13.7893371 32.4633566,13.7207767 C32.2374755,13.6523602 31.9487705,13.6410453 31.5967203,13.6866404 L27.6981371,13.7138727 C27.6349814,13.691243 27.5447996,13.6933526 27.4273073,13.7207767 C27.3099572,13.7482008 27.2512584,13.7619609 27.2512584,13.7619609 L27.1834088,13.796241 L27.1295463,13.8374252 C27.084408,13.8646576 27.0347653,13.9125539 26.9805709,13.9810184 C26.926661,14.0492432 26.8815701,14.1293102 26.8455353,14.2205482 C26.4210836,15.3247535 25.9385021,16.351385 25.39689,17.3003947 C25.062952,17.8662814 24.7562771,18.3567037 24.4762015,18.7719494 C24.1965053,19.1870512 23.9618526,19.4928879 23.7724803,19.6889322 C23.5828236,19.8851683 23.4116585,20.0423776 23.2579417,20.1611357 C23.104462,20.2799417 22.9873016,20.3301394 22.9061759,20.3117767 C22.8248606,20.293414 22.7482867,20.2751952 22.6757904,20.2569764 C22.5495265,20.1747998 22.4479653,20.0630416 22.3713914,19.9216059 C22.2944856,19.7801702 22.2427094,19.602153 22.2156359,19.3876981 C22.1887046,19.1730994 22.1727734,18.9885138 22.1682217,18.8333181 C22.1640018,18.6783141 22.1659458,18.4590648 22.1750967,18.1761934 C22.1844847,17.8931781 22.1887046,17.7016885 22.1887046,17.6012932 C22.1887046,17.254464 22.19539,16.8780533 22.2088082,16.471965 C22.2224635,16.0658767 22.233511,15.7441224 22.2427568,15.5070858 C22.2519551,15.2698094 22.2562224,15.018773 22.2562224,14.7541204 C22.2562224,14.4894678 22.2402912,14.2819169 22.2088082,14.1312759 C22.1777045,13.9808266 22.1299584,13.8347883 22.0670398,13.6932087 C22.0037419,13.551773 21.9110946,13.4423641 21.7895247,13.3646943 C21.6677176,13.2871204 21.5162768,13.2255599 21.3360555,13.1798211 C20.8576939,13.0703642 20.2485639,13.011153 19.5083812,13.0019477 C17.829872,12.9837288 16.7513417,13.0933295 16.2730275,13.3306059 C16.083513,13.4308575 15.912016,13.5678344 15.7586785,13.7411051 C15.5961901,13.9419438 15.5735262,14.0515445 15.6908288,14.0695715 C16.2323936,14.1516043 16.6157846,14.3478403 16.8414286,14.6580879 L16.922744,14.822489 C16.9859945,14.9411032 17.0491502,15.1510993 17.1123533,15.4521895 C17.1754615,15.7532798 17.2161903,16.0863489 17.2341129,16.4512051 C17.2791563,17.1174871 17.2791563,17.6878326 17.2341129,18.1622895 C17.1889271,18.6369382 17.1462544,19.006445 17.1055256,19.2710976 C17.0647968,19.5357501 17.003917,19.750205 16.922744,19.9144143 C16.8414286,20.0786715 16.7873291,20.1790669 16.7602082,20.2155045 C16.7331347,20.2519422 16.7105655,20.2749075 16.692643,20.2839211 C16.5753403,20.3293723 16.4533436,20.3525294 16.3270797,20.3525294 C16.2006261,20.3525294 16.0472886,20.2885717 15.8668303,20.1607521 C15.6864193,20.0329326 15.4991807,19.8573606 15.3051145,19.6337483 C15.1110483,19.4100881 14.8921845,19.0975392 14.6484282,18.6960535 C14.4048615,18.2945679 14.152144,17.820063 13.8904177,17.272539 L13.6738772,16.8754643 C13.5385097,16.620017 13.3535944,16.248065 13.1189417,15.759944 C12.8841467,15.2716313 12.6766148,14.7992839 12.4962039,14.3429979 C12.4240869,14.1513645 12.3157455,14.00547 12.1713694,13.9050746 L12.1036145,13.8638905 C12.058571,13.8274528 11.9862644,13.7887617 11.887074,13.7475296 C11.7877413,13.7063455 11.6840939,13.6768118 11.5757051,13.6586409 L7.86654148,13.6858732 C7.48751256,13.6858732 7.23033807,13.7727004 7.09492318,13.946115 L7.04072878,14.0281477 C7.01365528,14.0738386 7,14.1468098 7,14.2472532 C7,14.3476485 7.02707349,14.4708654 7.0812679,14.6167599 C7.62273779,15.9035852 8.21157444,17.1446236 8.84777786,18.340067 C9.48398128,19.5355104 10.0368306,20.4984719 10.5059938,21.2280883 C10.9752519,21.9582322 11.4535662,22.6473358 11.9409365,23.2950634 C12.4283068,23.9430307 12.7509128,24.3582764 12.9087546,24.5407045 C13.0667861,24.7234682 13.1909164,24.8601095 13.2811456,24.9513475 L13.6196354,25.2798139 C13.8362233,25.4988715 14.1542776,25.7612227 14.5739405,26.0668677 C14.9936982,26.3727045 15.4584045,26.6737947 15.9682966,26.9706179 C16.4782835,27.2669617 17.0715771,27.5087928 17.7485093,27.6958235 C18.4253466,27.8830461 19.0841192,27.9581748 19.7249218,27.9219289 L21.2817188,27.9219289 C21.5974498,27.8943609 21.8366544,27.7939655 21.9992376,27.6206948 L22.0531001,27.5520865 C22.0893245,27.4976218 22.1232256,27.4130001 22.154519,27.2991323 C22.1861917,27.1850728 22.2019332,27.0594108 22.2019332,26.9227216 C22.1926874,26.5303933 22.2222264,26.176804 22.2897442,25.8620017 C22.3572146,25.5472952 22.4341204,25.3100189 22.5201297,25.1502205 C22.6060916,24.9905659 22.703101,24.8558424 22.8110631,24.7466253 C22.9192622,24.6371684 22.9963577,24.5708614 23.0415908,24.54804 C23.0865394,24.5250746 23.122432,24.5094927 23.1495055,24.5001436 C23.3660934,24.4271724 23.620992,24.4978423 23.9145806,24.7124889 C24.2079321,24.9269438 24.4830766,25.1917402 24.7404407,25.5064467 C24.9976626,25.8214408 25.3067082,26.1748383 25.667625,26.5671666 C26.0287787,26.9596387 26.3445572,27.2513798 26.6151973,27.4433009 L26.8858374,27.6075581 C27.0665802,27.7171588 27.301233,27.8175541 27.5900801,27.9087922 C27.8784058,27.9999822 28.1310285,28.0228037 28.3479483,27.9772087 L31.8133082,27.9225522 C32.1560653,27.9225522 32.4227701,27.8651628 32.6119526,27.7512951 C32.8015145,27.6372356 32.9141232,27.5115736 32.9504424,27.3748843 C32.9866668,27.2380513 32.9886108,27.0828076 32.9573175,26.9092492 C32.9252181,26.7361223 32.8935928,26.6150629 32.8621098,26.5466464 Z"></path></g></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="13px" height="22px" viewBox="0 0 13 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M12.0292867,0.00457746845 L9.03110508,0 C5.66275087,0 3.48597241,2.12508973 3.48597241,5.41422968 L3.48597241,7.91055211 L0.471434894,7.91055211 C0.210943062,7.91055211 0,8.11150297 0,8.35937289 L0,11.9762596 C0,12.2241295 0.21118359,12.4248515 0.471434894,12.4248515 L3.48597241,12.4248515 L3.48597241,21.5514081 C3.48597241,21.799278 3.69691547,22 3.9574073,22 L7.89052127,22 C8.1510131,22 8.36195617,21.7990491 8.36195617,21.5514081 L8.36195617,12.4248515 L11.8866536,12.4248515 C12.1471454,12.4248515 12.3580885,12.2241295 12.3580885,11.9762596 L12.3595316,8.35937289 C12.3595316,8.24035871 12.3097423,8.12637974 12.2214686,8.04215432 C12.1331948,7.9579289 12.0129308,7.91055211 11.8878562,7.91055211 L8.36195617,7.91055211 L8.36195617,5.79438844 C8.36195617,4.77727495 8.61667533,4.26093651 10.009092,4.26093651 L12.0288056,4.26024989 C12.2890569,4.26024989 12.5,4.05929902 12.5,3.81165798 L12.5,0.453169377 C12.5,0.205757207 12.2892975,0.0050352153 12.0292867,0.00457746845 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="27px" height="24px" viewBox="0 0 27 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(0.000000, 1.000000)"><path d="M0.445289214,11.2379897 C-0.113788709,11.0220877 -0.118646101,10.2087009 0.438839234,9.98713668 L23.029298,1.00631868 C23.5081892,0.815445217 24.0023691,1.24782367 23.8980546,1.7661198 L19.8440429,21.8620756 C19.7484877,22.3365513 19.2086801,22.5517147 18.8276535,22.2663072 L13.2935704,18.1257645 C12.9574547,17.8743302 12.4993469,17.8877881 12.1777238,18.1578503 L9.10944424,20.7355447 C8.75326199,21.0356411 8.21663956,20.8684832 8.08031405,20.4162461 L5.94975018,13.3551588 L0.445289214,11.2379897 Z M7.73695213,12.2281356 C7.32463117,12.4904019 7.13049473,13.0035282 7.26371469,13.4839123 L8.42686114,17.6956837 C8.50943681,17.9941389 8.92980034,17.9635303 8.96985392,17.6551457 L9.27228633,15.3454619 C9.32930098,14.9106216 9.53060406,14.5100007 9.84267163,14.2106429 L18.7209501,5.70585967 C18.8869773,5.54715405 18.6880631,5.27774839 18.494723,5.40010107 L7.73695213,12.2281356 Z"></path><g id="telegram" transform="translate(6.548387, 4.903226)"></g></g></svg><!----></button></div></div></div><div class="predictions-item__state bi-layout bi-layout-row bi-valign-center" data-v-3afc5d72><span class="bi-flag t-bold bi-flag-theme-warn" data-v-3afc5d72>92 <span class="bi-betty" data-v-3afc5d72></span></span><span class="t-bold t-color-warn" data-v-3afc5d72><!---->-92 <span class="bi-betty" data-v-3afc5d72></span></span></div><div class="predictions-item__content" data-v-3afc5d72><!----><!----><div class="predictions-item__info" data-v-3afc5d72><a href="/ru/predictions/3061038" class="predictions-item__odd link-dark" data-v-3afc5d72>4.1<span class="predictions-item__dot" data-v-3afc5d72>•</span>Победа Лацио и тотал больше 2.5 - Да<span class="predictions-item__dot bi-hide-xs" data-v-3afc5d72>•</span></a><span class="predictions-item__match" data-v-3afc5d72><a href="/ru/match/1288897" class="link-primary" data-v-3afc5d72>Рома — Лацио<span data-v-3afc5d72> (3-1)</span></a><span class="t-color-base-3" data-v-3afc5d72><span class="predictions-item__sep" data-v-3afc5d72> |</span><a href="/ru/tournament/seriaa" class="link-primary" data-v-3afc5d72>
                            Италия. Серия А
                        </a></span></span></div></div><!----><div class="predictions-item__footer bi-layout bi-layout-row bi-valign-end" data-v-3afc5d72><div class="bi-like predictions-item__btn" data-v-56347a55 data-v-3afc5d72><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-56347a55><path d="M19.303 11.094c.125.382.187.711.186.989a2.775 2.775 0 0 1-.537 1.782 2.78 2.78 0 0 1 0 1.521c-.125.495-.35.902-.674 1.223.074.97-.13 1.756-.613 2.354-.533.659-1.353.997-2.46 1.014h-1.613c-.55 0-1.149-.067-1.799-.201-.649-.135-1.155-.26-1.517-.378a66.933 66.933 0 0 1-1.506-.513c-1.024-.373-1.682-.564-1.974-.573a.811.811 0 0 1-.562-.253.794.794 0 0 1-.237-.58V9.144c0-.217.075-.405.225-.566.15-.16.329-.249.537-.266.2-.018.516-.273.95-.768A23.68 23.68 0 0 0 8.97 5.97c.567-.755.987-1.275 1.262-1.561.15-.156.28-.364.387-.624.109-.26.182-.47.22-.631.037-.16.093-.423.168-.787.058-.338.11-.603.156-.793.046-.191.127-.417.244-.677.116-.26.258-.476.425-.65A.754.754 0 0 1 12.394 0c.383 0 .727.046 1.03.137.305.09.555.203.75.338.196.134.363.31.5.526.138.217.238.412.3.586.063.173.113.39.15.65.038.26.059.455.063.585.004.13.006.3.006.507 0 .33-.04.66-.119.989-.079.33-.158.59-.237.78a10.95 10.95 0 0 1-.468.963c-.059.104-.105.2-.138.286a3.37 3.37 0 0 0-.1.312h3.461c.65 0 1.212.247 1.687.741.473.495.711 1.08.711 1.756 0 .746-.23 1.392-.687 1.938zM4.398 8.324c.216 0 .404.082.562.247.158.165.237.36.237.585v8.325c0 .225-.079.42-.237.585a.755.755 0 0 1-.562.247H.8a.755.755 0 0 1-.563-.247A.817.817 0 0 1 0 17.48V9.156c0-.225.08-.42.237-.585A.754.754 0 0 1 .8 8.324h3.598z"></path></svg><span class="count t-bold" data-v-56347a55>1</span></div><a href="/ru/predictions/3061038" class="bi-comments-count link-decoration-none predictions-item__btn" data-v-0e0237a5 data-v-3afc5d72><svg width="22" height="17" viewBox="0 0 22 17" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-0e0237a5><path d="M4.368 14.013c-1.436.114-3.112.68-4.368 2.4.324-2.043.816-3.855 1.478-5.435a6.267 6.267 0 0 1-.773-2.992C.705 3.576 5.472 0 11.353 0 17.233 0 22 3.575 22 7.986c0 4.41-4.767 7.985-10.647 7.985-2.673 0-5.116-.738-6.985-1.958z"></path></svg><span class="count t-bold" data-v-0e0237a5>0</span></a><span class="bi-flex" data-v-3afc5d72></span><!----></div></div></div></div><div class="predictions-list__item bi-block--list-item" data-v-31941e12><div class="predictions-item bi-block is-lose" data-v-3afc5d72><!----><div class="bi-block__body predictions-item__body" data-v-3afc5d72><div class="predictions-item__aside bi-block__body" data-v-3afc5d72><time content="2018-09-28T17:33:29.000Z" datetime="2018-09-28T17:33:29.000Z" class="ui-date predictions-item__time t-color-base-3 t-text-sub" data-v-3afc5d72>6 дней назад</time><div class="bi-share-container predictions-item__share bi-share-container--dir-left" data-v-3afc5d72><div class="bi-share-container__button"><button type="button" class="ui-button ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm ui-button--size-sm-for-sm-and-up"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="19" height="23" viewBox="0 0 19 23" xmlns="http://www.w3.org/2000/svg" class="bi-icon"><path d="M5.622 14.283l6.492 4.328a3.5 3.5 0 1 0 1.041-1.71l-6.354-4.235a3.494 3.494 0 0 0 .02-2.276l6.51-4.143A3.5 3.5 0 1 0 12.18 4.61L5.67 8.754a3.5 3.5 0 1 0-.046 5.53z"></path></svg><!----></button></div><div class="bi-share-container__body" style="display:none;"><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="24px" height="20px" viewBox="0 0 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M24,4.12968323 C23.1902765,4.49108161 22.3214548,4.73617786 21.4085971,4.84560035 C22.3406868,4.28338889 23.0541782,3.39164264 23.3923389,2.33232284 C22.5180172,2.85296679 21.5529274,3.23102114 20.5246054,3.43596201 C19.7011498,2.55113162 18.5298636,2 17.2307112,2 C14.7383084,2 12.7174325,4.03554079 12.7174325,6.5446543 C12.7174325,6.90051275 12.7572986,7.24807943 12.8342987,7.58043849 C9.08401158,7.39070524 5.75851921,5.58088908 3.53281296,2.83080711 C3.14375023,3.50102893 2.92241981,4.28197675 2.92241981,5.11560813 C2.92241981,6.69282003 3.71977732,8.08446267 4.92956361,8.89865002 C4.18993822,8.87373848 3.4943129,8.66879761 2.88532171,8.32814678 L2.88532171,8.38492192 C2.88532171,10.5866241 4.44153667,12.4241399 6.50501063,12.8423496 C6.12694792,12.9448201 5.72828714,13.0015952 5.31585836,13.0015952 C5.02442978,13.0015952 4.74259925,12.9725197 4.46626874,12.9171204 C5.04089386,14.7241848 6.707109,16.0382685 8.68125275,16.0742961 C7.13740382,17.2928615 5.19076012,18.0170704 3.07642006,18.0170704 C2.71212535,18.0170704 2.35329469,17.9949107 2,17.9547553 C3.9975098,19.2467156 6.36894832,20 8.91771719,20 C17.219783,20 21.7578297,13.0736142 21.7578297,7.06671039 L21.7426957,6.47821145 C22.6293834,5.84119295 23.3964729,5.0408373 24,4.12968323 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="26px" height="15px" viewBox="0 0 26 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(-7.000000, -13.000000)"><path d="M32.8621098,26.5466464 C32.8306268,26.4780381 32.8012774,26.4211282 32.7740143,26.3755332 C32.3229158,25.5540074 31.4608787,24.5456427 30.1884244,23.3501514 L30.1615406,23.3227752 L30.1480749,23.3093508 L30.1344671,23.2955908 L30.1208118,23.2955908 C29.5433071,22.7389094 29.1776016,22.3646082 29.0244538,22.1729748 C28.744236,21.8079268 28.6814597,21.43842 28.8346074,21.0640229 C28.9428066,20.7811515 29.3492409,20.1837654 30.0529621,19.2710496 C30.4231246,18.7873395 30.7162864,18.3996618 30.9327796,18.1075851 C32.4941758,16.0085832 33.171108,14.6672932 32.9634339,14.0831877 L32.8827824,13.9466903 C32.828588,13.8645137 32.6887162,13.7893371 32.4633566,13.7207767 C32.2374755,13.6523602 31.9487705,13.6410453 31.5967203,13.6866404 L27.6981371,13.7138727 C27.6349814,13.691243 27.5447996,13.6933526 27.4273073,13.7207767 C27.3099572,13.7482008 27.2512584,13.7619609 27.2512584,13.7619609 L27.1834088,13.796241 L27.1295463,13.8374252 C27.084408,13.8646576 27.0347653,13.9125539 26.9805709,13.9810184 C26.926661,14.0492432 26.8815701,14.1293102 26.8455353,14.2205482 C26.4210836,15.3247535 25.9385021,16.351385 25.39689,17.3003947 C25.062952,17.8662814 24.7562771,18.3567037 24.4762015,18.7719494 C24.1965053,19.1870512 23.9618526,19.4928879 23.7724803,19.6889322 C23.5828236,19.8851683 23.4116585,20.0423776 23.2579417,20.1611357 C23.104462,20.2799417 22.9873016,20.3301394 22.9061759,20.3117767 C22.8248606,20.293414 22.7482867,20.2751952 22.6757904,20.2569764 C22.5495265,20.1747998 22.4479653,20.0630416 22.3713914,19.9216059 C22.2944856,19.7801702 22.2427094,19.602153 22.2156359,19.3876981 C22.1887046,19.1730994 22.1727734,18.9885138 22.1682217,18.8333181 C22.1640018,18.6783141 22.1659458,18.4590648 22.1750967,18.1761934 C22.1844847,17.8931781 22.1887046,17.7016885 22.1887046,17.6012932 C22.1887046,17.254464 22.19539,16.8780533 22.2088082,16.471965 C22.2224635,16.0658767 22.233511,15.7441224 22.2427568,15.5070858 C22.2519551,15.2698094 22.2562224,15.018773 22.2562224,14.7541204 C22.2562224,14.4894678 22.2402912,14.2819169 22.2088082,14.1312759 C22.1777045,13.9808266 22.1299584,13.8347883 22.0670398,13.6932087 C22.0037419,13.551773 21.9110946,13.4423641 21.7895247,13.3646943 C21.6677176,13.2871204 21.5162768,13.2255599 21.3360555,13.1798211 C20.8576939,13.0703642 20.2485639,13.011153 19.5083812,13.0019477 C17.829872,12.9837288 16.7513417,13.0933295 16.2730275,13.3306059 C16.083513,13.4308575 15.912016,13.5678344 15.7586785,13.7411051 C15.5961901,13.9419438 15.5735262,14.0515445 15.6908288,14.0695715 C16.2323936,14.1516043 16.6157846,14.3478403 16.8414286,14.6580879 L16.922744,14.822489 C16.9859945,14.9411032 17.0491502,15.1510993 17.1123533,15.4521895 C17.1754615,15.7532798 17.2161903,16.0863489 17.2341129,16.4512051 C17.2791563,17.1174871 17.2791563,17.6878326 17.2341129,18.1622895 C17.1889271,18.6369382 17.1462544,19.006445 17.1055256,19.2710976 C17.0647968,19.5357501 17.003917,19.750205 16.922744,19.9144143 C16.8414286,20.0786715 16.7873291,20.1790669 16.7602082,20.2155045 C16.7331347,20.2519422 16.7105655,20.2749075 16.692643,20.2839211 C16.5753403,20.3293723 16.4533436,20.3525294 16.3270797,20.3525294 C16.2006261,20.3525294 16.0472886,20.2885717 15.8668303,20.1607521 C15.6864193,20.0329326 15.4991807,19.8573606 15.3051145,19.6337483 C15.1110483,19.4100881 14.8921845,19.0975392 14.6484282,18.6960535 C14.4048615,18.2945679 14.152144,17.820063 13.8904177,17.272539 L13.6738772,16.8754643 C13.5385097,16.620017 13.3535944,16.248065 13.1189417,15.759944 C12.8841467,15.2716313 12.6766148,14.7992839 12.4962039,14.3429979 C12.4240869,14.1513645 12.3157455,14.00547 12.1713694,13.9050746 L12.1036145,13.8638905 C12.058571,13.8274528 11.9862644,13.7887617 11.887074,13.7475296 C11.7877413,13.7063455 11.6840939,13.6768118 11.5757051,13.6586409 L7.86654148,13.6858732 C7.48751256,13.6858732 7.23033807,13.7727004 7.09492318,13.946115 L7.04072878,14.0281477 C7.01365528,14.0738386 7,14.1468098 7,14.2472532 C7,14.3476485 7.02707349,14.4708654 7.0812679,14.6167599 C7.62273779,15.9035852 8.21157444,17.1446236 8.84777786,18.340067 C9.48398128,19.5355104 10.0368306,20.4984719 10.5059938,21.2280883 C10.9752519,21.9582322 11.4535662,22.6473358 11.9409365,23.2950634 C12.4283068,23.9430307 12.7509128,24.3582764 12.9087546,24.5407045 C13.0667861,24.7234682 13.1909164,24.8601095 13.2811456,24.9513475 L13.6196354,25.2798139 C13.8362233,25.4988715 14.1542776,25.7612227 14.5739405,26.0668677 C14.9936982,26.3727045 15.4584045,26.6737947 15.9682966,26.9706179 C16.4782835,27.2669617 17.0715771,27.5087928 17.7485093,27.6958235 C18.4253466,27.8830461 19.0841192,27.9581748 19.7249218,27.9219289 L21.2817188,27.9219289 C21.5974498,27.8943609 21.8366544,27.7939655 21.9992376,27.6206948 L22.0531001,27.5520865 C22.0893245,27.4976218 22.1232256,27.4130001 22.154519,27.2991323 C22.1861917,27.1850728 22.2019332,27.0594108 22.2019332,26.9227216 C22.1926874,26.5303933 22.2222264,26.176804 22.2897442,25.8620017 C22.3572146,25.5472952 22.4341204,25.3100189 22.5201297,25.1502205 C22.6060916,24.9905659 22.703101,24.8558424 22.8110631,24.7466253 C22.9192622,24.6371684 22.9963577,24.5708614 23.0415908,24.54804 C23.0865394,24.5250746 23.122432,24.5094927 23.1495055,24.5001436 C23.3660934,24.4271724 23.620992,24.4978423 23.9145806,24.7124889 C24.2079321,24.9269438 24.4830766,25.1917402 24.7404407,25.5064467 C24.9976626,25.8214408 25.3067082,26.1748383 25.667625,26.5671666 C26.0287787,26.9596387 26.3445572,27.2513798 26.6151973,27.4433009 L26.8858374,27.6075581 C27.0665802,27.7171588 27.301233,27.8175541 27.5900801,27.9087922 C27.8784058,27.9999822 28.1310285,28.0228037 28.3479483,27.9772087 L31.8133082,27.9225522 C32.1560653,27.9225522 32.4227701,27.8651628 32.6119526,27.7512951 C32.8015145,27.6372356 32.9141232,27.5115736 32.9504424,27.3748843 C32.9866668,27.2380513 32.9886108,27.0828076 32.9573175,26.9092492 C32.9252181,26.7361223 32.8935928,26.6150629 32.8621098,26.5466464 Z"></path></g></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="13px" height="22px" viewBox="0 0 13 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><path d="M12.0292867,0.00457746845 L9.03110508,0 C5.66275087,0 3.48597241,2.12508973 3.48597241,5.41422968 L3.48597241,7.91055211 L0.471434894,7.91055211 C0.210943062,7.91055211 0,8.11150297 0,8.35937289 L0,11.9762596 C0,12.2241295 0.21118359,12.4248515 0.471434894,12.4248515 L3.48597241,12.4248515 L3.48597241,21.5514081 C3.48597241,21.799278 3.69691547,22 3.9574073,22 L7.89052127,22 C8.1510131,22 8.36195617,21.7990491 8.36195617,21.5514081 L8.36195617,12.4248515 L11.8866536,12.4248515 C12.1471454,12.4248515 12.3580885,12.2241295 12.3580885,11.9762596 L12.3595316,8.35937289 C12.3595316,8.24035871 12.3097423,8.12637974 12.2214686,8.04215432 C12.1331948,7.9579289 12.0129308,7.91055211 11.8878562,7.91055211 L8.36195617,7.91055211 L8.36195617,5.79438844 C8.36195617,4.77727495 8.61667533,4.26093651 10.009092,4.26093651 L12.0288056,4.26024989 C12.2890569,4.26024989 12.5,4.05929902 12.5,3.81165798 L12.5,0.453169377 C12.5,0.205757207 12.2892975,0.0050352153 12.0292867,0.00457746845 Z"></path></svg><!----></button><button type="button" class="ui-button bi-share-container__share ui-button--round ui-button--fill ui-button--b ui-button--theme-gray ui-button--size-sm"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="27px" height="24px" viewBox="0 0 27 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon"><g transform="translate(0.000000, 1.000000)"><path d="M0.445289214,11.2379897 C-0.113788709,11.0220877 -0.118646101,10.2087009 0.438839234,9.98713668 L23.029298,1.00631868 C23.5081892,0.815445217 24.0023691,1.24782367 23.8980546,1.7661198 L19.8440429,21.8620756 C19.7484877,22.3365513 19.2086801,22.5517147 18.8276535,22.2663072 L13.2935704,18.1257645 C12.9574547,17.8743302 12.4993469,17.8877881 12.1777238,18.1578503 L9.10944424,20.7355447 C8.75326199,21.0356411 8.21663956,20.8684832 8.08031405,20.4162461 L5.94975018,13.3551588 L0.445289214,11.2379897 Z M7.73695213,12.2281356 C7.32463117,12.4904019 7.13049473,13.0035282 7.26371469,13.4839123 L8.42686114,17.6956837 C8.50943681,17.9941389 8.92980034,17.9635303 8.96985392,17.6551457 L9.27228633,15.3454619 C9.32930098,14.9106216 9.53060406,14.5100007 9.84267163,14.2106429 L18.7209501,5.70585967 C18.8869773,5.54715405 18.6880631,5.27774839 18.494723,5.40010107 L7.73695213,12.2281356 Z"></path><g id="telegram" transform="translate(6.548387, 4.903226)"></g></g></svg><!----></button></div></div></div><div class="predictions-item__state bi-layout bi-layout-row bi-valign-center" data-v-3afc5d72><span class="bi-flag t-bold bi-flag-theme-warn" data-v-3afc5d72>98 <span class="bi-betty" data-v-3afc5d72></span></span><span class="t-bold t-color-warn" data-v-3afc5d72><!---->-98 <span class="bi-betty" data-v-3afc5d72></span></span></div><div class="predictions-item__content" data-v-3afc5d72><!----><!----><div class="predictions-item__info" data-v-3afc5d72><a href="/ru/predictions/3059999" class="predictions-item__odd link-dark" data-v-3afc5d72>3.1<span class="predictions-item__dot" data-v-3afc5d72>•</span>Победит Лацио<span class="predictions-item__dot bi-hide-xs" data-v-3afc5d72>•</span></a><span class="predictions-item__match" data-v-3afc5d72><a href="/ru/match/1288897" class="link-primary" data-v-3afc5d72>Рома — Лацио<span data-v-3afc5d72> (3-1)</span></a><span class="t-color-base-3" data-v-3afc5d72><span class="predictions-item__sep" data-v-3afc5d72> |</span><a href="/ru/tournament/seriaa" class="link-primary" data-v-3afc5d72>
                            Италия. Серия А
                        </a></span></span></div></div><div class="bi-prediction-comment predictions-item__comment" data-v-3afc5d72><a href="/ru/predictions/3059999" class="link-decoration-none"><div class="ui-comment" data-v-47ff03c2><div class="ui-comment__message" data-v-47ff03c2><div class="text-roll is-clip" data-v-799a6528><div class="text" style="max-height:11.5rem;overflow:hidden;" data-v-799a6528><div data-v-799a6528>Я за Лацио. С самого начала говорил, что назначение Ди Франческо авантюра. Для большой команды с серьезными планами это не тот тренер, который нужен Роме. Да, волей случая Рома обыграла Барселону и вышла в полуфинал Лиги чемпионов, что вынудило руководство клуба даже не задумываться о смене тренера, а поменять его бы не помешало. Рома провалила старт сезона, что в чемпионате, что в Лиге чемпионов. Как уже было сказано выше, Севилья показала, что с этим Реалом можно играть на равных и выигрывать. На фоне Реала при всем уважении к итальянской команде, она играла так слабо, что вообще было сложно поверить, что это команда из Серии А. Лацио в хорошей форме, статистика дерби ровным счетом не дает никаких подсказок: у хозяев нет преимущества. Поэтому фактор своего поля отбрасываем в сторону и рискуем. Ставки:<br/><br/>«П2» за 3.02<br/>«П1,П2» за 29<br/><br/>Прогноз дан для БК Олимп <br/><br/>Источник: БК Олимп</div><!----></div></div></div><svg width="15px" height="19px" viewBox="0 0 15 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ui-comment__tail" data-v-47ff03c2><g transform="translate(0.000000, -28.000000)"><path d="M4,28 L4,39.1585836 C4,44.8934959 0,47 0,47 C0,47 9.57551289,46.4631053 13.7781144,39.1585836 C17.203692,33.2046036 5.39760214,28 5.39760214,28 L4,28 Z"></path></g></svg></div></a></div><div class="predictions-item__footer bi-layout bi-layout-row bi-valign-end" data-v-3afc5d72><div class="bi-like predictions-item__btn" data-v-56347a55 data-v-3afc5d72><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-56347a55><path d="M19.303 11.094c.125.382.187.711.186.989a2.775 2.775 0 0 1-.537 1.782 2.78 2.78 0 0 1 0 1.521c-.125.495-.35.902-.674 1.223.074.97-.13 1.756-.613 2.354-.533.659-1.353.997-2.46 1.014h-1.613c-.55 0-1.149-.067-1.799-.201-.649-.135-1.155-.26-1.517-.378a66.933 66.933 0 0 1-1.506-.513c-1.024-.373-1.682-.564-1.974-.573a.811.811 0 0 1-.562-.253.794.794 0 0 1-.237-.58V9.144c0-.217.075-.405.225-.566.15-.16.329-.249.537-.266.2-.018.516-.273.95-.768A23.68 23.68 0 0 0 8.97 5.97c.567-.755.987-1.275 1.262-1.561.15-.156.28-.364.387-.624.109-.26.182-.47.22-.631.037-.16.093-.423.168-.787.058-.338.11-.603.156-.793.046-.191.127-.417.244-.677.116-.26.258-.476.425-.65A.754.754 0 0 1 12.394 0c.383 0 .727.046 1.03.137.305.09.555.203.75.338.196.134.363.31.5.526.138.217.238.412.3.586.063.173.113.39.15.65.038.26.059.455.063.585.004.13.006.3.006.507 0 .33-.04.66-.119.989-.079.33-.158.59-.237.78a10.95 10.95 0 0 1-.468.963c-.059.104-.105.2-.138.286a3.37 3.37 0 0 0-.1.312h3.461c.65 0 1.212.247 1.687.741.473.495.711 1.08.711 1.756 0 .746-.23 1.392-.687 1.938zM4.398 8.324c.216 0 .404.082.562.247.158.165.237.36.237.585v8.325c0 .225-.079.42-.237.585a.755.755 0 0 1-.562.247H.8a.755.755 0 0 1-.563-.247A.817.817 0 0 1 0 17.48V9.156c0-.225.08-.42.237-.585A.754.754 0 0 1 .8 8.324h3.598z"></path></svg><span class="count t-bold" data-v-56347a55>1</span></div><a href="/ru/predictions/3059999" class="bi-comments-count link-decoration-none predictions-item__btn" data-v-0e0237a5 data-v-3afc5d72><svg width="22" height="17" viewBox="0 0 22 17" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-0e0237a5><path d="M4.368 14.013c-1.436.114-3.112.68-4.368 2.4.324-2.043.816-3.855 1.478-5.435a6.267 6.267 0 0 1-.773-2.992C.705 3.576 5.472 0 11.353 0 17.233 0 22 3.575 22 7.986c0 4.41-4.767 7.985-10.647 7.985-2.673 0-5.116-.738-6.985-1.958z"></path></svg><span class="count t-bold" data-v-0e0237a5>2</span></a><span class="bi-flex" data-v-3afc5d72></span><!----></div></div></div></div></div><button type="button" class="ui-button bi-infinite-list__btn ui-button--fill ui-button--stretch ui-button--b ui-button--theme-gray ui-button--size-md"><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span>
        Еще
    <!----></button></div></div></div><!----></div></div><div class="column-right" data-v-1c043446><!----></div></div><footer class="footer" data-v-e4b395b6 data-v-1c043446><div class="apps footer__apps" data-v-2583a201 data-v-e4b395b6><button type="button" class="ui-button apps__btn ui-button--fill ui-button--b ui-button--theme-black ui-button--size-md" data-v-2583a201><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><img src="https://bi-static.trbna.com/bi/assets/images/app-store.svg?v=4525811" data-v-2583a201><!----></button><button type="button" class="ui-button apps__btn ui-button--fill ui-button--b ui-button--theme-black ui-button--size-md" data-v-2583a201><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><img src="https://bi-static.trbna.com/bi/assets/images/google-play.svg?v=c52c44f" data-v-2583a201><!----></button></div><div class="socials" data-v-7d646b72 data-v-e4b395b6><button type="button" class="ui-button socials__btn ui-button--round ui-button--fill ui-button--b ui-button--theme-telegram ui-button--size-md ui-button--size-l-for-md-and-up" data-v-7d646b72><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="27px" height="24px" viewBox="0 0 27 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon" data-v-7d646b72><g transform="translate(0.000000, 1.000000)"><path d="M0.445289214,11.2379897 C-0.113788709,11.0220877 -0.118646101,10.2087009 0.438839234,9.98713668 L23.029298,1.00631868 C23.5081892,0.815445217 24.0023691,1.24782367 23.8980546,1.7661198 L19.8440429,21.8620756 C19.7484877,22.3365513 19.2086801,22.5517147 18.8276535,22.2663072 L13.2935704,18.1257645 C12.9574547,17.8743302 12.4993469,17.8877881 12.1777238,18.1578503 L9.10944424,20.7355447 C8.75326199,21.0356411 8.21663956,20.8684832 8.08031405,20.4162461 L5.94975018,13.3551588 L0.445289214,11.2379897 Z M7.73695213,12.2281356 C7.32463117,12.4904019 7.13049473,13.0035282 7.26371469,13.4839123 L8.42686114,17.6956837 C8.50943681,17.9941389 8.92980034,17.9635303 8.96985392,17.6551457 L9.27228633,15.3454619 C9.32930098,14.9106216 9.53060406,14.5100007 9.84267163,14.2106429 L18.7209501,5.70585967 C18.8869773,5.54715405 18.6880631,5.27774839 18.494723,5.40010107 L7.73695213,12.2281356 Z"></path><g id="telegram" transform="translate(6.548387, 4.903226)"></g></g></svg><!----></button><button type="button" class="ui-button socials__btn ui-button--round ui-button--fill ui-button--b ui-button--theme-facebook ui-button--size-md ui-button--size-l-for-md-and-up" data-v-7d646b72><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="13px" height="22px" viewBox="0 0 13 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon" data-v-7d646b72><path d="M12.0292867,0.00457746845 L9.03110508,0 C5.66275087,0 3.48597241,2.12508973 3.48597241,5.41422968 L3.48597241,7.91055211 L0.471434894,7.91055211 C0.210943062,7.91055211 0,8.11150297 0,8.35937289 L0,11.9762596 C0,12.2241295 0.21118359,12.4248515 0.471434894,12.4248515 L3.48597241,12.4248515 L3.48597241,21.5514081 C3.48597241,21.799278 3.69691547,22 3.9574073,22 L7.89052127,22 C8.1510131,22 8.36195617,21.7990491 8.36195617,21.5514081 L8.36195617,12.4248515 L11.8866536,12.4248515 C12.1471454,12.4248515 12.3580885,12.2241295 12.3580885,11.9762596 L12.3595316,8.35937289 C12.3595316,8.24035871 12.3097423,8.12637974 12.2214686,8.04215432 C12.1331948,7.9579289 12.0129308,7.91055211 11.8878562,7.91055211 L8.36195617,7.91055211 L8.36195617,5.79438844 C8.36195617,4.77727495 8.61667533,4.26093651 10.009092,4.26093651 L12.0288056,4.26024989 C12.2890569,4.26024989 12.5,4.05929902 12.5,3.81165798 L12.5,0.453169377 C12.5,0.205757207 12.2892975,0.0050352153 12.0292867,0.00457746845 Z"></path></svg><!----></button><button type="button" class="ui-button socials__btn ui-button--round ui-button--fill ui-button--b ui-button--theme-vkontakte ui-button--size-md ui-button--size-l-for-md-and-up" data-v-7d646b72><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="26px" height="15px" viewBox="0 0 26 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon" data-v-7d646b72><g transform="translate(-7.000000, -13.000000)"><path d="M32.8621098,26.5466464 C32.8306268,26.4780381 32.8012774,26.4211282 32.7740143,26.3755332 C32.3229158,25.5540074 31.4608787,24.5456427 30.1884244,23.3501514 L30.1615406,23.3227752 L30.1480749,23.3093508 L30.1344671,23.2955908 L30.1208118,23.2955908 C29.5433071,22.7389094 29.1776016,22.3646082 29.0244538,22.1729748 C28.744236,21.8079268 28.6814597,21.43842 28.8346074,21.0640229 C28.9428066,20.7811515 29.3492409,20.1837654 30.0529621,19.2710496 C30.4231246,18.7873395 30.7162864,18.3996618 30.9327796,18.1075851 C32.4941758,16.0085832 33.171108,14.6672932 32.9634339,14.0831877 L32.8827824,13.9466903 C32.828588,13.8645137 32.6887162,13.7893371 32.4633566,13.7207767 C32.2374755,13.6523602 31.9487705,13.6410453 31.5967203,13.6866404 L27.6981371,13.7138727 C27.6349814,13.691243 27.5447996,13.6933526 27.4273073,13.7207767 C27.3099572,13.7482008 27.2512584,13.7619609 27.2512584,13.7619609 L27.1834088,13.796241 L27.1295463,13.8374252 C27.084408,13.8646576 27.0347653,13.9125539 26.9805709,13.9810184 C26.926661,14.0492432 26.8815701,14.1293102 26.8455353,14.2205482 C26.4210836,15.3247535 25.9385021,16.351385 25.39689,17.3003947 C25.062952,17.8662814 24.7562771,18.3567037 24.4762015,18.7719494 C24.1965053,19.1870512 23.9618526,19.4928879 23.7724803,19.6889322 C23.5828236,19.8851683 23.4116585,20.0423776 23.2579417,20.1611357 C23.104462,20.2799417 22.9873016,20.3301394 22.9061759,20.3117767 C22.8248606,20.293414 22.7482867,20.2751952 22.6757904,20.2569764 C22.5495265,20.1747998 22.4479653,20.0630416 22.3713914,19.9216059 C22.2944856,19.7801702 22.2427094,19.602153 22.2156359,19.3876981 C22.1887046,19.1730994 22.1727734,18.9885138 22.1682217,18.8333181 C22.1640018,18.6783141 22.1659458,18.4590648 22.1750967,18.1761934 C22.1844847,17.8931781 22.1887046,17.7016885 22.1887046,17.6012932 C22.1887046,17.254464 22.19539,16.8780533 22.2088082,16.471965 C22.2224635,16.0658767 22.233511,15.7441224 22.2427568,15.5070858 C22.2519551,15.2698094 22.2562224,15.018773 22.2562224,14.7541204 C22.2562224,14.4894678 22.2402912,14.2819169 22.2088082,14.1312759 C22.1777045,13.9808266 22.1299584,13.8347883 22.0670398,13.6932087 C22.0037419,13.551773 21.9110946,13.4423641 21.7895247,13.3646943 C21.6677176,13.2871204 21.5162768,13.2255599 21.3360555,13.1798211 C20.8576939,13.0703642 20.2485639,13.011153 19.5083812,13.0019477 C17.829872,12.9837288 16.7513417,13.0933295 16.2730275,13.3306059 C16.083513,13.4308575 15.912016,13.5678344 15.7586785,13.7411051 C15.5961901,13.9419438 15.5735262,14.0515445 15.6908288,14.0695715 C16.2323936,14.1516043 16.6157846,14.3478403 16.8414286,14.6580879 L16.922744,14.822489 C16.9859945,14.9411032 17.0491502,15.1510993 17.1123533,15.4521895 C17.1754615,15.7532798 17.2161903,16.0863489 17.2341129,16.4512051 C17.2791563,17.1174871 17.2791563,17.6878326 17.2341129,18.1622895 C17.1889271,18.6369382 17.1462544,19.006445 17.1055256,19.2710976 C17.0647968,19.5357501 17.003917,19.750205 16.922744,19.9144143 C16.8414286,20.0786715 16.7873291,20.1790669 16.7602082,20.2155045 C16.7331347,20.2519422 16.7105655,20.2749075 16.692643,20.2839211 C16.5753403,20.3293723 16.4533436,20.3525294 16.3270797,20.3525294 C16.2006261,20.3525294 16.0472886,20.2885717 15.8668303,20.1607521 C15.6864193,20.0329326 15.4991807,19.8573606 15.3051145,19.6337483 C15.1110483,19.4100881 14.8921845,19.0975392 14.6484282,18.6960535 C14.4048615,18.2945679 14.152144,17.820063 13.8904177,17.272539 L13.6738772,16.8754643 C13.5385097,16.620017 13.3535944,16.248065 13.1189417,15.759944 C12.8841467,15.2716313 12.6766148,14.7992839 12.4962039,14.3429979 C12.4240869,14.1513645 12.3157455,14.00547 12.1713694,13.9050746 L12.1036145,13.8638905 C12.058571,13.8274528 11.9862644,13.7887617 11.887074,13.7475296 C11.7877413,13.7063455 11.6840939,13.6768118 11.5757051,13.6586409 L7.86654148,13.6858732 C7.48751256,13.6858732 7.23033807,13.7727004 7.09492318,13.946115 L7.04072878,14.0281477 C7.01365528,14.0738386 7,14.1468098 7,14.2472532 C7,14.3476485 7.02707349,14.4708654 7.0812679,14.6167599 C7.62273779,15.9035852 8.21157444,17.1446236 8.84777786,18.340067 C9.48398128,19.5355104 10.0368306,20.4984719 10.5059938,21.2280883 C10.9752519,21.9582322 11.4535662,22.6473358 11.9409365,23.2950634 C12.4283068,23.9430307 12.7509128,24.3582764 12.9087546,24.5407045 C13.0667861,24.7234682 13.1909164,24.8601095 13.2811456,24.9513475 L13.6196354,25.2798139 C13.8362233,25.4988715 14.1542776,25.7612227 14.5739405,26.0668677 C14.9936982,26.3727045 15.4584045,26.6737947 15.9682966,26.9706179 C16.4782835,27.2669617 17.0715771,27.5087928 17.7485093,27.6958235 C18.4253466,27.8830461 19.0841192,27.9581748 19.7249218,27.9219289 L21.2817188,27.9219289 C21.5974498,27.8943609 21.8366544,27.7939655 21.9992376,27.6206948 L22.0531001,27.5520865 C22.0893245,27.4976218 22.1232256,27.4130001 22.154519,27.2991323 C22.1861917,27.1850728 22.2019332,27.0594108 22.2019332,26.9227216 C22.1926874,26.5303933 22.2222264,26.176804 22.2897442,25.8620017 C22.3572146,25.5472952 22.4341204,25.3100189 22.5201297,25.1502205 C22.6060916,24.9905659 22.703101,24.8558424 22.8110631,24.7466253 C22.9192622,24.6371684 22.9963577,24.5708614 23.0415908,24.54804 C23.0865394,24.5250746 23.122432,24.5094927 23.1495055,24.5001436 C23.3660934,24.4271724 23.620992,24.4978423 23.9145806,24.7124889 C24.2079321,24.9269438 24.4830766,25.1917402 24.7404407,25.5064467 C24.9976626,25.8214408 25.3067082,26.1748383 25.667625,26.5671666 C26.0287787,26.9596387 26.3445572,27.2513798 26.6151973,27.4433009 L26.8858374,27.6075581 C27.0665802,27.7171588 27.301233,27.8175541 27.5900801,27.9087922 C27.8784058,27.9999822 28.1310285,28.0228037 28.3479483,27.9772087 L31.8133082,27.9225522 C32.1560653,27.9225522 32.4227701,27.8651628 32.6119526,27.7512951 C32.8015145,27.6372356 32.9141232,27.5115736 32.9504424,27.3748843 C32.9866668,27.2380513 32.9886108,27.0828076 32.9573175,26.9092492 C32.9252181,26.7361223 32.8935928,26.6150629 32.8621098,26.5466464 Z"></path></g></svg><!----></button><button type="button" class="ui-button socials__btn ui-button--round ui-button--fill ui-button--b ui-button--theme-twitter ui-button--size-md ui-button--size-l-for-md-and-up" data-v-7d646b72><span class="bi-ripple"><span class="bi-ripple__pointer" style="width:null;height:null;top:null;left:null;"></span></span><svg width="24px" height="20px" viewBox="0 0 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bi-icon" data-v-7d646b72><path d="M24,4.12968323 C23.1902765,4.49108161 22.3214548,4.73617786 21.4085971,4.84560035 C22.3406868,4.28338889 23.0541782,3.39164264 23.3923389,2.33232284 C22.5180172,2.85296679 21.5529274,3.23102114 20.5246054,3.43596201 C19.7011498,2.55113162 18.5298636,2 17.2307112,2 C14.7383084,2 12.7174325,4.03554079 12.7174325,6.5446543 C12.7174325,6.90051275 12.7572986,7.24807943 12.8342987,7.58043849 C9.08401158,7.39070524 5.75851921,5.58088908 3.53281296,2.83080711 C3.14375023,3.50102893 2.92241981,4.28197675 2.92241981,5.11560813 C2.92241981,6.69282003 3.71977732,8.08446267 4.92956361,8.89865002 C4.18993822,8.87373848 3.4943129,8.66879761 2.88532171,8.32814678 L2.88532171,8.38492192 C2.88532171,10.5866241 4.44153667,12.4241399 6.50501063,12.8423496 C6.12694792,12.9448201 5.72828714,13.0015952 5.31585836,13.0015952 C5.02442978,13.0015952 4.74259925,12.9725197 4.46626874,12.9171204 C5.04089386,14.7241848 6.707109,16.0382685 8.68125275,16.0742961 C7.13740382,17.2928615 5.19076012,18.0170704 3.07642006,18.0170704 C2.71212535,18.0170704 2.35329469,17.9949107 2,17.9547553 C3.9975098,19.2467156 6.36894832,20 8.91771719,20 C17.219783,20 21.7578297,13.0736142 21.7578297,7.06671039 L21.7426957,6.47821145 C22.6293834,5.84119295 23.3964729,5.0408373 24,4.12968323 Z"></path></svg><!----></button></div><div class="footer__bottom" data-v-e4b395b6><nav class="menu footer__menu" data-v-6191e0b4 data-v-e4b395b6><div class="menu__item menu__language" data-v-6191e0b4><div class="language" data-v-aaf64d52 data-v-6191e0b4><div class="language-item current" data-v-7e1156ec data-v-aaf64d52><div class="language-item__icon" data-v-7e1156ec><svg width="16" height="15" viewBox="0 0 16 15" xmlns="http://www.w3.org/2000/svg" class="bi-icon icon" data-v-7e1156ec><g fill="none" fill-rule="evenodd"><path d="M1 3h13v4H0V4a1 1 0 0 1 1-1z" fill="#FFF"></path><path fill="#1C64B3" d="M0 7h14v4H0z"></path><path d="M0 11h14v4H1a1 1 0 0 1-1-1v-3z" fill="#C22929"></path><path fill="#000" opacity=".3" d="M7 3h7v12H7z"></path><path d="M10 0h5a1 1 0 0 1 1 1v3H9V1a1 1 0 0 1 1-1z" fill="#FFF"></path><path fill="#1C64B3" d="M9 4h7v4H9z"></path><path fill="#611316" d="M9 12.002L14 15v-2.97z"></path><path d="M9 8h7v3a1 1 0 0 1-1 1H9V8z" fill="#C22929"></path></g></svg></div><span class="title" data-v-7e1156ec>Русский</span></div><!----></div></div><a href="/ru/user_agreement" class="menu__item menu__link" data-v-6191e0b4>Пользовательское соглашение</a><a href="/ru/rules" class="menu__item menu__link" data-v-6191e0b4>Правила</a></nav><!----></div></footer><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div>
<script>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</script>
<script src="https://bi-static.trbna.com/bi/manifest.js?v=6db033a70d5727bd6bd7" defer></script><script src="https://bi-static.trbna.com/bi/vendor.js?v=4bf7fdfe8f63242e7b5b" defer></script><script src="https://bi-static.trbna.com/bi/app.js?v=ebe5d4716c313d2917c0" defer></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDLLLWG');</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDLLLWG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

</body>
</html>
